<!DOCTYPE html>
<html class="art clean section_ece_incoming theme_front device_classic" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="system" content="PolarisWeb,2.0,art"/> <meta name="publication" content="vigga"/>
<title>Fredspris frå Lora til Libya -vigga.no - Lokalavis for Lesja og Dovre</title>
<meta name="description" content="Håkon Noren frå Lora takkar no ærbødig av, etter å ha leia prosessen fram mot utdelinga av Studentenes fredspris til Hajer Sharief i Trondheim sist helg." />
<meta name="keywords" content="nyheter,Lesja,Dovre" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
<link rel="dns-prefetch" href="http://adserver.adtech.de"/>
<link rel="dns-prefetch" href="http://track.adform.net"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/reset.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/grid980.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/global.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/group/polarisBundle/css/polarisBundle.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/vigga/css/vigga.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/widget.polaris.jobClassifieds.css"/>
<link href="http://static.polarismedia.no/skins/prod/publication/vigga/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/vigga/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/vigga/gfx/favicon.png" />
<link rel="apple-touch-icon" href="http://static.polarismedia.no/skins/prod/publication/vigga/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/vigga/gfx/msfavicon.png"/>
<meta name="msapplication-TileColor" content="#0072bc"/>
<meta property="fb:app_id" content="xxx"/>
<meta property="og:image" content="http://www.vigga.no/incoming/article14280056.ece/wd78zb/ALTERNATES/w980-default/Eg-saman-med-deltakarar-p%C3%A5-dialoggruppa-p%C3%A5-R%C3%B8ros---foto--Studentenes-fredspris.jpg"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Fredspris frå Lora til Libya"/>
<meta property="og:url" content="http://www.vigga.no/incoming/2017/02/19/Fredspris-fr%C3%A5-Lora-til-Libya-14280067.ece"/>
<meta property="og:site_name" content="vigga.no"/>
<meta property="article:published_time" content="2017-02-19T14:00:40+01:00"/>
<meta property="article:modified_time" content="2017-02-19T14:00:43+01:00"/>
<meta name="author" property="article:author" content="KATRINE STENSLAND"/>
<link rel="pingback" href="http://www.vigga.no/xmlrpc"/>
<meta name="cXenseParse:title" content="Fredspris frå Lora til Libya"/>
<meta name="cXenseParse:recs:articleid" content="14280067"/>
<meta name="cXenseParse:recs:recommendable" content="true"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:vigga-access" content="free"/>
<meta name="cXenseParse:vigga-importance" content="0"/>
<!--[if lt IE 9]>
<script src="http://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'http://static.polarismedia.no/resources/min-js/',
publicationUrl: 'http://www.vigga.no/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 209, secId: 13069, artId: 14280067
,topPosLeft: 'wallpaper_venstre'
,topPosCenter: 'toppbanner'
,topPosRight: 'skyskraper_1'
,popPos: 'popback'
,bannerWidthCenter: 980
,bannerWidthSpace: 20
,bannerWidthMin: 100
,bannerDivRight: 'adRight'
,bannerDivLeft: 'adLeft'
,useSegments: true
,stickyPosRight: 'sticky_skyskraper'
};
</script>
<script src="http://static.polarismedia.no/resources/min-js/polaris.header.gardr.js"></script>
<!--[if IE 7]>
<div class="ie7Warning">
<a class="closeWarning">Lukk</a>
<h2>Du bør oppgradere nettleseren din</h2>
<p>Du bruker Internet Explorer 7. Dette er en gammel nettleser.</p>
<p>Nettsidene vises raskere, bedre og sikrere hvis du laster ned <a href="http://windows.microsoft.com/nb-no/internet-explorer/products/ie/home" rel="nofollow">siste versjon av Internet Explorer</a></p>
</div>
<![endif]-->
<link rel="alternate" title="vigga RSS" href="http://www.vigga.no/incoming/?widgetName=polarisFeeds&amp;widgetId=10392883&amp;getXmlFeed=true" type="application/rss+xml" />
<link rel="alternate" title="vigga ATOM" href="http://www.vigga.no/incoming/?widgetName=polarisFeeds&amp;widgetId=10392787&amp;getXmlFeed=true" type="application/atom+xml" />
<script type="text/javascript">
jQuery(
function()
{
try
{
$(".tipButton a[rel]").overlay({mask: 'rgba(0,0,0,0.8)', effect: 'apple'});
}
catch(error)
{
if (this.console && typeof console.log !== 'undefined')
{
console.error('Could not initiate tip button');
}
}
}
);
</script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<meta name="google-site-verification" content="BF66AYX0i25cs22a2uL-CZY03umoeBliFD-IBqi25Wc" />
<style>
.outerAdLeft, .outerAdRight {
top: 136px;
}
</style>
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=13069&pubId=209&cat=news&meta=classic&objId=14280067&type=article&title=Fredspris+fr%c3%a5+Lora+til+Libya&url=http%3a%2f%2fwww.vigga.no%2fincoming%2f2017%2f02%2f19%2fFredspris-fr%25C3%25A5-Lora-til-Libya-14280067.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=13069&amp;pubId=209&amp;cat=news&amp;meta=classic&amp;objId=14280067&amp;type=article&amp;title=Fredspris+fr%c3%a5+Lora+til+Libya&amp;url=http%3a%2f%2fwww.vigga.no%2fincoming%2f2017%2f02%2f19%2fFredspris-fr%25C3%25A5-Lora-til-Libya-14280067.ece" alt="" width="1" height="1" />
</noscript>
<div id="fb-root" data-app-id="xxx"></div>
<div id="viewport">
<div id="outer">
<div class="overlay" id="tipsoss">
<h3>Tips oss</h3>
<p><strong>Tips oss på 61 21 50 10</strong></p>
<ul>
<li>Tlf. 61 21 50 10</li>
<li>Fax: 61 21 50 11</li>
<li>E-post: post@vigga.no</li>
</ul>
</div>
<div class="outerAdRight" id="adRight">
<div class="widget polarisMarketing placement adtech">
<div id="skyskraper_1Container">
<div id="skyskraper_1" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|5574891|0|339|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="true" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|5574891|0|339|ADTECH;loc=300;cookie=info;grp=519196159" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|5574891|0|339|ADTECH;loc=300;cookie=info;grp=519196159" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
<div id="allwaysSticky" class="widget polarisMarketing placement adtech">
<div id="sticky_skyskraperContainer">
<div id="sticky_skyskraper" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|5574871|0|339|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="true" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|5574871|0|339|ADTECH;loc=300;cookie=info;grp=519196159" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|5574871|0|339|ADTECH;loc=300;cookie=info;grp=519196159" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" role="banner">
<div class="superbar" >
<div class="latestNews" >
<h5 class="smallHeader date">søndag 19.02 2017</h5>
<div class="article news ">
<span class="time">14:00</span>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.vigga.no/incoming/2017/02/19/Fredspris-fr%C3%A5-Lora-til-Libya-14280067.ece">
Fredspris frå Lora til Libya
</a>
</span>
</h3>
<p class="storyLinks">
</p>
</div>
</div>
</div>
</div>
<div class="quickLinks" >
<div class="widget polarisMenu horizontal">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.vigga.no/" class="active">
<span>Front Page</span>
</a>
</li>
<li class="tipsoss">
<a target="_top" href="#">
<span>Tips oss</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="spacebar" >
<div class="branding" >
<h2><a href="http://www.vigga.no/" class="logo"><span>Vigga - vigga.no</span></a></h2>
</div>
<div class="navPub" >
<div class="button buttonWeather" >
<div id="yr10405060"
class="widget polarisWeather yr"
data-widget="weather@rotate"
data-active-class="active"
data-previous-class="prev"
data-interval="10000">
<div class="place js-place">
<div class="location">
Dombås
</div>
<a href="http://www.yr.no/sted/Norge/Oppland/Dovre/Domb%C3%A5s/" target="_top">
<div class="weatherData">
<h5>nå</h5> <div class="icon">
<img src="http://static.polarismedia.no//skins/prod/publication/adressa/gfx/weather/04.png" alt="Skyet" />
</div>
<div class="temperature warm">3</div>
</div>
</a>
<div class="credit">
<a target="_top" href="http://www.yr.no/sted/Norge/Oppland/Dovre/Dombås/" title="Værvarsel fra Yr, levert av NRK og Meteorologisk institutt">Værvarsel fra Yr, levert av NRK og Meteorologisk institutt</a>
</div>
</div>
</div>
</div>
<div class="button buttonSearch" >
<button><span></span></button>
<!-- VIEW FORMSIMPLE -->
<div id="form-simple" class="widget polarisSearch form-simple formSimple">
<form id="polaris_search_form" action="/search/">
<label>
<span id="polaris_search_label_text" class="labelText">
Søk
</span>
<input id="polaris_search_box" class="text" type="text" name="q" placeholder="Søk på vigga.no"
value=""/>
</label>
<input class="button submit" type="submit" name="submit" value="Søk" />
</form>
</div>
</div>
<div class="button buttonMenu" >
<button><span>Meny</span></button>
<div class="megamenu" >
<div class="primary sections" >
<div class="title" >
<h3 class="menuTitle">Innhold</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.vigga.no/" class="active">
<span>Forsiden</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vigga.no/nyheter/">
<span>Nyheter</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vigga.no/debatt/">
<span>Debatt</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vigga.no/abonnement/">
<span>Abonnement</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vigga.no/annonsere/">
<span>Annonsere</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vigga.no/familiesida/">
<span>Familiesida</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vigga.no/webkamera/">
<span>Webkamera</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vigga.no/kontakt/">
<span>Kontakt</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="secondary customers" >
<div class="title" >
<h3 class="menuTitle">Kundeservice</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
</div>
</div>
<div class="title" >
<h3 class="menuTitle">Nyttig</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal">
</div>
</div>
</div>
<div class="tertiary tipForm" >
<div class="title" >
<h3 class="menuTitle">Send oss ditt nyhetstips</h3>
</div>
<div class="content" >
<div class="widget polarisForm default">
<div class="formContainer">
<form id="form_10405116" class=" js-require-widget"
data-widget="form@initialize"
data-class-checked="checked"
data-class-required="required"
data-class-success="success"
data-class-failure="failure"
data-class-send-success="formSendSuccess"
data-send-mail-url="http://www.vigga.no/pm.services/sendMail"
data-message-email-error="Ugyldig epost"
data-message-number-error="Ugyldig tall"
data-message-checkbox-error="Må fylles ut"
data-message-radio-error="Må fylles ut"
data-message-select-error="Må fylles ut"
data-message-empty-error="Må fylles ut"
data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
data-message-send-error="'Noe gikk galt. Prøv igjen.'"
data-message-success="Ok"
data-message-sent="Skjemaet ble sendt."
data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">
<div class="formError top js-error js-top-error"></div>
<input type="hidden" name="formId" value="10405116"/>
<input type="hidden" name="sectionId" value="13069"/>
<input type="hidden" name="subject" value="Henvendelse fra nett: Tips oss skjema - header"/>
<label class="text ">
<span class="labelText">Navn (valgfritt)</span>
<input type="text" name="navn" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="text ">
<span class="labelText">E-post eller telefon (valgfritt)</span>
<input type="text" name="kontaktinfo" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="textarea required ">
<span class="labelText">Hva vil du tipse oss om?</span>
<textarea rows="" cols="" name="tiptext"></textarea>
<span class="validationStatus js-validation-status"></span>
</label>
<div class="formError bottom js-error"></div>
<button id="submit_form_10405116" type="submit" class="button submit">
Send tips
</button>
</form>
<div class="response js-response"></div>
</div>
</div>
</div>
<div class="widget polarisMenu horizontal allContent">
</div>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript" src="http://static.polarismedia.no/skins/prod/publication/smp/js/smpPluss.header.js?"></script>
<!-- Cxense script begin -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '9222334397483857905']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- Cxense script end -->
<style>
#header .branding {
background-color: #cc0000;
}
#header .branding .logo {
background-image: url(http://interaktiv.smp.no/daga/vigga/gfx/vigga-logo.svg);
}
#header .navPub .buttonMenu .tipForm .button.submit:before {
content: "eller ring 61 21 50 10";
}
h3, .body h3 {
font-family: "loraregular", Georgia, serif;
}
.instagram:not(.media):before {
content: "Bilder tagget med #viggalokalavis";
padding-left: 200px;
padding-top: 5px;
white-space: nowrap;
}
@media screen and (max-width: 1380px) {
#viewport { min-width: 1200px; }
#viewport #page { width: 980px; margin: 0 0 0 10px; padding: 0 200px 0 0; }
.outerAdRight { left: 1010px; margin-right: 0; margin-left: 0; }
#header.enabled .centered { margin: 0; }
#header.enabled .disableSticky { right: 35px; }
#header.enabled .headerMenu { background-position: -460px 0; }
#header.enabled .headerMenu #menu { margin: 0 0 0 -15px; }
.theme_front .outerAdLeft { display: none; }
}
</style>
</header> <main id="content" role="main">
<div class="gridRow x10 "
>
<div class="gridUnit span10 textSize10">
<div class="widget polarisMarketing placement adtech">
<div id="toppbannerContainer">
<div id="toppbanner" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|5574885|0|1744|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="150" data-skiplazyload="true" data-reappear="false" style="width:980px;height:150px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|5574885|0|1744|ADTECH;loc=300;cookie=info;grp=519196159" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|5574885|0|1744|ADTECH;loc=300;cookie=info;grp=519196159" border="0" alt="[Alt-Text]" width="980" height="150" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div class="articleWrap" >
<div class="articleBreadcrumb" >
<h1 class="title">
<span class="t100">
Fredspris frå Lora til Libya
</span>
</h1>
</div>
<figure class="media image full default ">
<img src="http://www.vigga.no/incoming/article14280056.ece/wd78zb/ALTERNATES/w980-default/Eg-saman-med-deltakarar-p%C3%A5-dialoggruppa-p%C3%A5-R%C3%B8ros---foto--Studentenes-fredspris.jpg" alt="Håkon Noren har hatt mange store opplevingar det siste året, her frå eit av høgdepunkta, i møte med studentar frå heile verda på Røros. (Foto: Studentenes fredspris. )" title="Håkon Noren har hatt mange store opplevingar det siste året, her frå eit av høgdepunkta, i møte med studentar frå heile verda på Røros. (Foto: Studentenes fredspris. )"/>
<p class="caption">
Håkon Noren har hatt mange store opplevingar det siste året, her frå eit av høgdepunkta, i møte med studentar frå heile verda på Røros. <span class="photographer">Foto: Studentenes fredspris. </span>
</p>
</figure>
<h1 class="title">
<span class="t100">
Fredspris frå Lora til Libya
</span>
</h1>
<div class="lead">
Håkon Noren frå Lora takkar no ærbødig av, etter å ha leia prosessen fram mot utdelinga av Studentenes fredspris til Hajer Sharief i Trondheim sist helg.
</div>
<div class="articleMeta" >
<span class="sectionTitle">New Articles</span>
<div class="articleAuthors" >
<div class="profile"> <ul class="profileData"> <li class="name">
<a href="mailto:katrine@vigga.no"><span class="firstName">KATRINE</span><span class="surName">STENSLAND</span></a>
</li>
<li class="mobile"><span>Mobil:</span> 95875549</li>
</ul> </div> </div>
<div class="dateline">
<time class="published" datetime="2017-02-19 02:00"><span class="label">Publisert:</span> 19.02 2017 14:00
</time>
<time class="modified" datetime="2017-02-19 02:00"><span class="label">Sist oppdatert:</span> 19.02 2017 14:00
</time>
</div>
</div>
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
<div class="body">
<p>Da Håkon Noren (22) frå Lora fløtte til Trondheim for å studere filosofi hausten 2015 hadde han knappast høyrd om ISFiT (International Student Festival in Trondheim). Ikkje lenge etter var han teke opp i styret, og denne helga krona han verket med utdeling av Studentenes fredspris til Hajer Sharief.</p><p><strong>Hardt, men givande arbeid<br></strong>-Eg hadde vore på kikk etter noko nytt å engasjere meg i, etter at eg ikkje lenger hadde moglegheit til å vere like aktiv i Oppland AUF, og rett etter fadderveka kom eg i prat med Amal, som er tematisk leiar i ISFiT, minnast Noren. <br>Han let seg overtale, og Håkon søkte kort tid etter om å bli leiar for Studentenes fredspris, ein eiga seksjon i ISFiT. <br>Gjennom sitt engasjement har Håkon Noren fått æra av å besøke årets vinnar, Hajer Sharief, eit spennande og omfattande prosjekt, i og med at ho lev i skjul av omsyn til eigen sikkerheit i kjølvatnet av sine handlingar.  Han har og fått lov til å møte, og jobbe i lag med den forrige vinnaren, Aayat Alqormozi, som mottok prisen i 2015 etter at ho 23 år gamal vart dømd til fengsel for ulovlige ytringar mot regimet i heimlandet Bahrain. <em><br></em>Han har og fått med seg mellom anna ein tur til New York, møter med den norske FN-delegasjonen, oppstart av eit fredsprosjekt i Øst Timor, og han har vore tilstades under utdelinga av Nobels fredspris i to år. Opplevingar som er få forunt, men som likevel bleiknar mot kjensla av å sjå at ISFiT og Studentenes fredspris fungerer, meiner Noren.<em><br><br></em><strong>Hajer Sharief fekk årets pris<br></strong>Årets vinner – den tiande i rekka - er Hajer Sharief (23) frå Libya. Sharief opplevde bombane og borgarkrigen i Libya i samband med den arabiske våren i 2011. Etter det har den unge jusstudenten bidrege aktivt til inkludering av kvinner i fredsbyggande arbeid. Ho har, tross sin unge alder, bygd opp ein eigen organisasjon i heimlandet, og jobbar no saman med både Kofi Annan og Ban Ki-moon. <br>Ho står bak nettverket «Together We Build It» i Libya. Ved å ta initiativ til dialog og samle ulike grupperingar i eit ustabilt land, har ho jobba med alt frå lokalt organisasjonsarbeid på bakkenivå, til internasjonalt engasjement mellom anna i FN der ho sit i ei arbeidsgruppe som skal vidareutvikle sikkerhetsrevolusjon 2250 om Unge, fred og sikkerhet. <br>Noren meiner arbeidet med ISFiT er særs viktig. <br>- Vi får 460 studentar frå 107 ulike land til å møtast og tale saman om diskriminering. Eg trur dette utvidar horisonten til både deltakarane og dei rundt 500 frivillige som er med å organisere dette. For å ikkje tale om alle vertene i Trondheim som har deltakarar som bur heime hjå seg, seier han.</p><p><em> </em></p><p><strong>Les meir om saka i kommande papiravis.</strong></p><p><strong> </strong></p><p><em><strong>ISFiT<br></strong>International Student Festival in Trondheim</em></p><ul><li>ISFiT ble første gang arrangert kort tid etter Berlinmurens fall, for 25 år siden.</li><li>Møter mellom unge europeere ble ansett som viktig fro Europas fremtid.</li><li>I dag er ISFiT verdens største internasjonale studentfestival, og samler i år 450 studenter fra hele verden.</li><li>Over 400 frivillige studenter i Trondheim er med</li><li>ISFiT er en arena hvor studenter fra hele verden møtes til diskusjon, debatt, kultrelle opplevelser og nettverksbyggig for å kunne håndtere konflikter lokalt, nasjonalt og internasjonalt som fremtidens ledere.</li><li>ISFiT blir kvart andre år bygd opp frå botn av, ved at Storsalen på Studentersamfundet vel ein president, som så tek opp eit styre.</li></ul><p> </p>
</div>
<div class="widget polarisStoryContent article
articleTags" >
</div>
<div class="widget polarisCode html pullLeft" >
<div class="recommendedArticles">
<div class="cxenseRecsHeader">
<h5 class="headlineRecs">Mer å lese på Vigga:</h5>
</div>
<div class="cxenseRecs" cxp-container="contextual" cxp-imageclass="full top" cxp-imagesize="480" cxp-imagecrop="default" cxp-count="3">&nbsp;</div>
</div>
</div>
<div class="widget polarisCode html">
<div class="fb-like" data-send="false" data-width="580" data-show-faces="false" data-font="lucida grande"></div>
</div>
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
</div>
<div class="gridUnit span5 textSize5">
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
<div class="artikkelboard" >
<div class="widget polarisMarketing placement adtech">
<div id="artikkelboardContainer">
<div id="artikkelboard" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|5574865|0|4950|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="480" data-height="400" data-skiplazyload="true" data-reappear="false" style="width:480px;height:400px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|5574865|0|4950|ADTECH;loc=300;cookie=info;grp=519196159" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|5574865|0|4950|ADTECH;loc=300;cookie=info;grp=519196159" border="0" alt="[Alt-Text]" width="480" height="400" />
</a>
</noscript>
</div>
</div>
</div>
<div class="factbox" >
</div>
<div class="widget polarisStories default articleNews themeBox" >
<div class="header">
<h5>Leses nå:</h5>
</div>
<div cxp-container="readingnow" cxp-imageclass="full top" cxp-imagesize="480" cxp-imagecrop="wide" cxp-count="4">&nbsp;</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="artikkelstripeContainer">
<div id="artikkelstripe" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|6005253|0|170|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="300" data-height="250" data-skiplazyload="true" data-reappear="false" style="width:300px;height:250px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|6005253|0|170|ADTECH;loc=300;cookie=info;grp=519196159" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|6005253|0|170|ADTECH;loc=300;cookie=info;grp=519196159" border="0" alt="[Alt-Text]" width="300" height="250" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFloor"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow x7x3 "
>
<div class="gridUnit span7 textSize7">
<div class="widget polarisStories default">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vigga.no/incoming/2017/02/19/Fredspris-fr%C3%A5-Lora-til-Libya-14280067.ece">
<img src="http://www.vigga.no/incoming/article14280055.ece/rx4n0y/ALTERNATES/w680-default/Eg-saman-med-deltakarar-p%C3%A5-dialoggruppa-p%C3%A5-R%C3%B8ros---foto--Studentenes-fredspris.jpg" alt="" title="Håkon Noren har hatt mange store opplevingar det siste året, her frå eit av høgdepunkta, i møte med studentar frå heile verda på Røros. " />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.vigga.no/incoming/2017/02/19/Fredspris-fr%C3%A5-Lora-til-Libya-14280067.ece">
Fredspris frå Lora til Libya
</a>
</span>
</h3>
<p class="lead">Håkon Noren frå Lora takkar no ærbødig av, etter å ha leia prosessen fram mot utdelinga av Studentenes fredspris til Hajer Sharief i Trondheim sist helg.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.vigga.no/incoming/2017/02/19/Fredspris-fr%C3%A5-Lora-til-Libya-14280067.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit span3 textSize3">
<div class="widget polarisStories default">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vigga.no/nyheter/2017/02/18/Made-lesjinger-laugh-again-14258073.ece">
<img src="http://www.vigga.no/incoming/article14258061.ece/cy21rb/ALTERNATES/w280-default/2017-02-16-20.33.31.jpg" alt="" title="Det var en gang tre hoteller på Bjorli… eventyrstund med Kristin Stigen. " />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.vigga.no/nyheter/2017/02/18/Made-lesjinger-laugh-again-14258073.ece">
Made lesjinger laugh again
</a>
</span>
</h3>
<p class="lead">Nok en braksuksess er et faktum for revygjengen på Lesja, med premieren på årets forestilling «Make Lesja Great Again».</p>
<p class="storyLinks">
<a class="readMore" href="http://www.vigga.no/nyheter/2017/02/18/Made-lesjinger-laugh-again-14258073.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
<div class="widget polarisStories default">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vigga.no/nyheter/2017/02/17/Musikal-med-lokal-vri-14241061.ece">
<img src="http://www.vigga.no/incoming/article14241033.ece/uawsl6/ALTERNATES/w280-default/mus1.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.vigga.no/nyheter/2017/02/17/Musikal-med-lokal-vri-14241061.ece">
Musikal med lokal vri
</a>
</span>
</h3>
<p class="lead">«Amerikabrevet» er neste års ungdomsmusikal i Nord-Gudbrandsdalen. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.vigga.no/nyheter/2017/02/17/Musikal-med-lokal-vri-14241061.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFlow"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vigga.no/nyheter/2017/02/16/Skicup-for-alle-14237085.ece">
<img src="http://www.vigga.no/incoming/article14237019.ece/ymm3qy/ALTERNATES/w180-default/cup-bakken-55.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.vigga.no/nyheter/2017/02/16/Skicup-for-alle-14237085.ece">
Skicup for alle
</a>
</span>
</h3>
<p class="lead">Stor bildeserie fra helgas skicup på Dombås. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.vigga.no/nyheter/2017/02/16/Skicup-for-alle-14237085.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vigga.no/nyheter/2017/02/15/Fikk-lokal-hjelp-til-internasjonalt-bilrace-14228978.ece">
<img src="http://www.vigga.no/incoming/article14228944.ece/puqb89/ALTERNATES/w180-default/Henk%20Hendry22.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t80">
<a href="http://www.vigga.no/nyheter/2017/02/15/Fikk-lokal-hjelp-til-internasjonalt-bilrace-14228978.ece">
Fikk lokal hjelp til internasjonalt bilrace
</a>
</span>
</h3>
<p class="lead">Henk og Hendry fikk hjelp av 5. klasse på Dombås skole til en oppgave i et bilrace.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.vigga.no/nyheter/2017/02/15/Fikk-lokal-hjelp-til-internasjonalt-bilrace-14228978.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vigga.no/nyheter/2017/02/15/Langreist-kj%C3%A6rlighet-14224889.ece">
<img src="http://www.vigga.no/incoming/article14226967.ece/gu3p0o/ALTERNATES/w180-default/Pumi-40.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.vigga.no/nyheter/2017/02/15/Langreist-kj%C3%A6rlighet-14224889.ece">
Langreist kjærlighet
</a>
</span>
</h3>
<p class="lead">Anka (3,5) reiste fra staten New York i USA med ett mål: Å bli gravid med Ares (4) fra Lora.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.vigga.no/nyheter/2017/02/15/Langreist-kj%C3%A6rlighet-14224889.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vigga.no/nyheter/2017/02/13/Har-felt-fire-jerver-i-Dovre-og-Lesja-14213592.ece">
<img src="http://www.vigga.no/incoming/article14214147.ece/fcf5s1/ALTERNATES/w180-default/16508134_10154123123361035_1853725876867451200_n.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t90">
<a href="http://www.vigga.no/nyheter/2017/02/13/Har-felt-fire-jerver-i-Dovre-og-Lesja-14213592.ece">
Har felt fire jerver i Dovre og Lesja </a>
</span>
</h3>
<p class="lead">To jerver ble felt denne uken. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.vigga.no/nyheter/2017/02/13/Har-felt-fire-jerver-i-Dovre-og-Lesja-14213592.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vigga.no/nyheter/2017/02/13/Mener-%C3%A5-ha-sett-tre-ulver-p%C3%A5-Dovre-14215247.ece">
<img src="http://www.vigga.no/incoming/article14215207.ece/y6yzta/ALTERNATES/w180-default/16709568_10154942149624174_1285785218_o.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t80">
<a href="http://www.vigga.no/nyheter/2017/02/13/Mener-%C3%A5-ha-sett-tre-ulver-p%C3%A5-Dovre-14215247.ece">
Mener å ha sett tre ulver på Dovre
</a>
</span>
</h3>
<p class="lead">En kvinne fra Dovre er sikker på at hun så tre ulver den 4. februar.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.vigga.no/nyheter/2017/02/13/Mener-%C3%A5-ha-sett-tre-ulver-p%C3%A5-Dovre-14215247.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vigga.no/nyheter/2017/02/12/Killi-tok-sin-f%C3%B8rste-WC-seier-14211600.ece">
<img src="http://www.vigga.no/incoming/article14069255.ece/jt8imb/ALTERNATES/w180-default/Johanne%20Killi%2016.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.vigga.no/nyheter/2017/02/12/Killi-tok-sin-f%C3%B8rste-WC-seier-14211600.ece">
Killi tok sin første WC-seier
</a>
</span>
</h3>
<p class="lead">Johanne Killi klatret til topps på pallen for første gang under et verdenscuprenn. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.vigga.no/nyheter/2017/02/12/Killi-tok-sin-f%C3%B8rste-WC-seier-14211600.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vigga.no/nyheter/2017/02/11/Unge-talentar-heile-helga-14206014.ece">
<img src="http://www.vigga.no/incoming/article14206001.ece/ejmhsf/ALTERNATES/w180-default/UKM%2032.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.vigga.no/nyheter/2017/02/11/Unge-talentar-heile-helga-14206014.ece">
Unge talentar heile helga
</a>
</span>
</h3>
<p class="lead">Fredag kveld var det duka for fyrste framsyning for kreative talenter i Nord-Gudbrandsdalen.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.vigga.no/nyheter/2017/02/11/Unge-talentar-heile-helga-14206014.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vigga.no/nyheter/2017/02/09/Politiet-oppdaget-pipebrann-14194769.ece">
<img src="http://www.vigga.no/incoming/article14194765.ece/ec0s7q/ALTERNATES/w180-default/Andersen%20Fylkesmannen%2059.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.vigga.no/nyheter/2017/02/09/Politiet-oppdaget-pipebrann-14194769.ece">
Politiet oppdaget pipebrann
</a>
</span>
</h3>
<p class="lead">Torsdag formiddag var det pipebrann i et bolighus på Dombås. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.vigga.no/nyheter/2017/02/09/Politiet-oppdaget-pipebrann-14194769.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vigga.no/nyheter/2017/02/11/Arredondo-og-S%C3%B8dal-gjester-Domb%C3%A5s-14206044.ece">
<img src="http://www.vigga.no/incoming/article14206046.ece/51t1h0/ALTERNATES/w180-default/Maria-og-Torstein-3.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.vigga.no/nyheter/2017/02/11/Arredondo-og-S%C3%B8dal-gjester-Domb%C3%A5s-14206044.ece">
Arredondo og Sødal gjester Dombås
</a>
</span>
</h3>
<p class="lead">Lørdag kveld er det duket for en musikalsk opplevelse i Dombås kyrkje. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.vigga.no/nyheter/2017/02/11/Arredondo-og-S%C3%B8dal-gjester-Domb%C3%A5s-14206044.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vigga.no/incoming/2017/02/06/Stjernehingst-debuterer-p%C3%A5-isen-14177249.ece">
<img src="http://www.vigga.no/incoming/article14177219.ece/qj1wfo/ALTERNATES/w180-default/10701947_357904464385011_5973718865905148755_n.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.vigga.no/incoming/2017/02/06/Stjernehingst-debuterer-p%C3%A5-isen-14177249.ece">
Stjernehingst debuterer på isen
</a>
</span>
</h3>
<p class="lead">Siste helga i februar er det igjen klart for den årlige istølten på Hjerkinndammen.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.vigga.no/incoming/2017/02/06/Stjernehingst-debuterer-p%C3%A5-isen-14177249.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</main>
<footer id="footer" role="contentinfo">
<div class="js-require-widget" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector=".quickLinks .tipsoss a">
</div>
<div class="footerCenter" >
<div class="footerInfo footerBlock" >
<h3 class="logo"><a href="http://www.vigga.no">Vigga</a></h3>
<p>
<span class="role">Ansvarlig redaktør</span>
<a href="mailto:maria@vigga.no">Maria Kampesæter Kleiven</a>
</p>
</div>
<div class="footerContact footerBlock" >
<div class="tipButton"><a rel="#tipsoss" href="#"><span>Tips oss</span> 61 21 50 10</a></div>
<p>
<span class="role">E-post</span>
<a href="mailto:post@vigga.no">post@vigga.no</a>
</p>
<p>
<span class="role">Tlf.</span>
61 21 50 10
</p>
<p>
<span class="role">Fax:</span>
61 21 50 11
</p>
</div>
<div class="footerChannels footerBlock last" >
<a href="http://www.vigga.no/kontakt/" class="kundesenter">Kontakt oss</a>
<ul class="channels">
</ul>
</div>
<div class="disclaimer" >
<p>
Vigga arbeider etter Vær Varsom-plakatens reglar for god presseskikk. Den som mener seg rammet av urettmessig avisomtale oppfordres til å ta kontakt med redaksjonsledelsen. <a href="http://www.pfu.no/" target="_blank">www.pfu.no</a><br>
<a href="http://polarismedia.no/datapolicy">Informasjon om bruk av «cookies» og personvernpolicy</a>
</p>
</div>
</div>
<div >
<script type="text/javascript">
/*\
|*|
|*| :: cookies.js ::
|*|
|*| A complete cookies reader/writer framework with full unicode support.
|*|
|*| Revision #1 - September 4, 2014
|*|
|*| https://developer.mozilla.org/en-US/docs/Web/API/document.cookie
|*| https://developer.mozilla.org/User:fusionchess
|*|
|*| This framework is released under the GNU Public License, version 3 or later.
|*| http://www.gnu.org/licenses/gpl-3.0-standalone.html
|*|
|*| Syntaxes:
|*|
|*| * docCookies.setItem(name, value[, end[, path[, domain[, secure]]]])
|*| * docCookies.getItem(name)
|*| * docCookies.removeItem(name[, path[, domain]])
|*| * docCookies.hasItem(name)
|*| * docCookies.keys()
|*|
\*/
var cxp_docCookies = {
getItem: function(sKey) {
if (!sKey) {
return null;
}
return decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=\\s*([^;]*).*$)|^.*$"), "$1")) || null;
},
setItem: function(sKey, sValue, vEnd, sPath, sDomain, bSecure) {
if (!sKey || /^(?:expires|max\-age|path|domain|secure)$/i.test(sKey)) {
return false;
}
var sExpires = "";
if (vEnd) {
switch (vEnd.constructor) {
case Number:
sExpires = vEnd === Infinity ? "; expires=Fri, 31 Dec 9999 23:59:59 GMT" : "; max-age=" + vEnd;
break;
case String:
sExpires = "; expires=" + vEnd;
break;
case Date:
sExpires = "; expires=" + vEnd.toUTCString();
break;
}
}
document.cookie = encodeURIComponent(sKey) + "=" + encodeURIComponent(sValue) + sExpires + (sDomain ? "; domain=" + sDomain : "") + (sPath ? "; path=" + sPath : "") + (bSecure ? "; secure" : "");
return true;
},
removeItem: function(sKey, sPath, sDomain) {
if (!this.hasItem(sKey)) {
return false;
}
document.cookie = encodeURIComponent(sKey) + "=; expires=Thu, 01 Jan 1970 00:00:00 GMT" + (sDomain ? "; domain=" + sDomain : "") + (sPath ? "; path=" + sPath : "");
return true;
},
hasItem: function(sKey) {
if (!sKey) {
return false;
}
return (new RegExp("(?:^|;\\s*)" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=")).test(document.cookie);
},
keys: function() {
var aKeys = document.cookie.replace(/((?:^|\s*;)[^\=]+)(?=;|$)|^\s*|\s*(?:\=[^;]*)?(?:\1|$)/g, "").split(/\s*(?:\=[^;]*)?;\s*/);
for (var nLen = aKeys.length, nIdx = 0; nIdx < nLen; nIdx++) { aKeys[nIdx] = decodeURIComponent(aKeys[nIdx]); }
return aKeys;
}
};
</script>
<script type="text/javascript">
(function() {
function exposeManuallyDesked() {
var fronted = document.getElementById("content").getElementsByTagName("a");
var articleIds = {};
for (i = 0; i < fronted.length; i++) {
var urlMatch = (fronted[i].href.match(/.*\/.*((-|article)|\?id=)(\d+)((.ece|.snd)|$)/));
if (urlMatch !== null) { articleIds[urlMatch[3]] = null; }
}
var ids = Object.keys(articleIds);
if (ids.length > 0) {
document.cxp_ManuallyDeskedIds = Object.keys(articleIds);
} else {
document.cxp_ManuallyDeskedIds = [];
}
}
exposeManuallyDesked();
})();
</script>
<script type="text/javascript">
(function() {
document.addEventListener("DOMContentLoaded", function(e) {
var target = cxp_docCookies.getItem("cxp_clicked_source");
var position = parseFloat(cxp_docCookies.getItem("cxp_clicked_position"));
var story = document.getElementById(cxp_docCookies.getItem("cxp_clicked"));
if (target) {
if ((window.location.host + window.location.pathname) === target) {
var scrolling = window.setInterval(function() {
if (story) {
window.scrollBy(0, (story.getBoundingClientRect().top)-position);
window.clearInterval(scrolling);
cxp_docCookies.removeItem("cxp_clicked", "/");
cxp_docCookies.removeItem("cxp_clicked_source", "/");
cxp_docCookies.removeItem("cxp_clicked_position", "/");
}
story = document.getElementById(cxp_docCookies.getItem("cxp_clicked"));
}, 500);
}
}
});
})();
</script>
<div id="cxp_storyTemplate" class="hidden">
<!--%
for (var i=0;i<data.length;i++) {
var d = data[i];
var device = d["device"];
var mediahouse = d["mediahouse"];
var showLead = d["showLead"];
var showKicker = d["showKicker"];
var customLeadText = d["customLeadText"];
var customKickerText = d["customKickerText"];
var titleSize = d["titleSize"];
var categoryClass = d["categoryClass"];
var source = d["source"];
var imageUrl = d["imageUrl"];
var titleSize = d["titleSize"];
var leadText = d["leadText"];
var kickerText = d["kickerText"];
var imageClass = d["imageClass"];
var imageCrop = d["imageCrop"];
var imageSize = d["imageSize"];
var imageUrl = d["imageUrl"];
var articleId = d["articleId"];
var clickUrl = d["clickUrl"];
var url = d["url"];
var title = d["title"];
var imageDummy = "data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7";
var percent;
switch(imageCrop) {
case "free":
percent = 60;
break;
case "default":
percent = 50;
break;
case "square":
percent = 100;
break;
case "wide":
percent = 40;
break;
}
%-->
<div tmp:class="article {{source}} default {{categoryClass}}">
<figure tmp:class="media image {{imageClass}}">
<!--% if(categoryClass.match("storyTheme")) { %-->
<h2 tmp:class="breakingTitle">{{kickerText}}</h2>
<!--% } %-->
<a tmp:id="{{cX.clickTracker(clickUrl)}}" tmp:href="{{url}}">
<img tmp:src="{{imageUrl}}" data-src="{{imageUrl}}" alt="" title="">
</a>
</figure>
<div tmp:class="inner ">
<div tmp:class="text">
<!--% if(showKicker) { %-->
<h4 tmp:class="kicker">
{{customKickerText}}
</h4>
<!--% } %-->
<h3 tmp:class="headline">
<span tmp:class="{{titleSize}}">
<a tmp:href="{{url}}">
{{title}}
</a>
</span>
</h3>
<!--% if(showLead) { %-->
<p tmp:class="lead">{{leadText}}</p>
<!--% } %-->
</div>
</div>
</div>
<!--%
}
%-->
</div>
<script type="text/javascript">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</script>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
function cxpLogError(e, f) {
//console.log(e);
cX.callQueue.push(['setSiteId', '9222334397483857905']);
cX.callQueue.push(['setEventAttributes', {
origin: 'nvl-vigga',
persistedQueryId: '3937c467449a9e7c7bbc9cfd9ae3fd15a7889e50'
}]);
var errorMessage = e.message.substring(0,30);
cX.callQueue.push(['sendEvent', 'error', {
BDP_Error: errorMessage,
BDP_ErrorFunc: f
}]);
}
</script>
<script type="text/javascript">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</script>
<script type="text/javascript">
window.t0 = window.performance.now();
var cxpConfig;
if (document.documentElement.classList.contains("art")) {
if (document.documentElement.classList.contains("device_mobile")) {
cxpConfig = [
{
siteId: "9222334397483857905",
widgetId: "0f904ec507124b0a34729c9166f617e26c36063f",
template: "cxp_storyTemplate",
containerId: "contextual",
mediagroup: "nvl",
mediasite: "vigga",
fire: "onLoad",
removeDuplicates: false,
titleSizeCat: "medium",
forceTitleSize: "t100",
showLead: false,
storyTheme: []
}
];
} else if (document.documentElement.classList.contains("device_classic") || document.documentElement.classList.contains("device_tablet")) {
cxpConfig = [
{
siteId: "9222334397483857905",
widgetId: "426fea533224c8e7189bae40c98d2eccec0ecc65",
template: "cxp_storyTemplate",
containerId: "readingnow",
mediagroup: "nvl",
mediasite: "vigga",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "large",
forceTitleSize: "t130",
showLead: false,
storyTheme: []
},
{
siteId: "9222334397483857905",
widgetId: "e9e7a85cafb5d3f9d94fd0f553ab5eeabc60d1c0",
template: "cxp_storyTemplate",
containerId: "contextual",
mediagroup: "nvl",
mediasite: "vigga",
fire: "onLoad",
removeDuplicates: false,
titleSizeCat: "medium",
forceTitleSize: "t100",
showLead: false,
storyTheme: []
}
];
}
} else { //frontpage
if (document.documentElement.classList.contains("section_ece_frontpage")) {
cxpConfig = [];
} else {
cxpConfig = [];
}
}
var cxpObjects = [];
document.addEventListener("DOMContentLoaded", function(e) {
for (var i=0; i < cxpConfig.length; i++) {
var waitForIndex = (cxpConfig.indexOf(cxpConfig[i]))-1;
var waitFor;
if (waitForIndex > -1) {
waitFor = cxpConfig[waitForIndex]["containerId"];
} else {
waitFor = null;
}
cxpObjects.push(new cxp(cxpConfig[i], waitFor));
}
if (cxpObjects.length > 0) {
cxpObjects[0].run();
}
});
</script>
</div>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "polaris",
"cp": "polaris/vigga/forsiden",
"url": "http://www.vigga.no/incoming/2017/02/19/Fredspris-fr%C3%A5-Lora-til-Libya-14280067.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/vigga/forsiden+url=http://www.vigga.no/incoming/2017/02/19/Fredspris-fr%C3%A5-Lora-til-Libya-14280067.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222333337740618897']);
cX.callQueue.push(['setSiteId', '9222334397483857905']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 60));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<!-- Start GA -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-66239-7']);
_gaq.push(['_setDomainName', '.vigga.no']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- End GA -->
<script>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</script>
</body>
</html>
