<!DOCTYPE html>
<html class="art clean section_ece_incoming theme_front device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta charset="utf-8"/>
<meta name="system" content="PolarisWeb,2.0,art"/> <meta name="publication" content="vigga"/>
<title>Mer enn gull -vigga.no - Lokalavis for Lesja og Dovre</title>
<meta name="description" content="I fjor høst var seks idrettsstjerner på Dombås for å konkurrere i sommer-
skiskyting." />
<meta name="keywords" content="nyheter,Lesja,Dovre" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
<link rel="dns-prefetch" href="http://adserver.adtech.de"/>
<link rel="dns-prefetch" href="http://track.adform.net"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/reset.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/grid980.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/global.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/group/polarisBundle/css/polarisBundle.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/vigga/css/vigga.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/widget.polaris.jobClassifieds.css"/>
<link href="http://static.polarismedia.no/skins/prod/publication/vigga/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/vigga/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/vigga/gfx/favicon.png" />
<link rel="apple-touch-icon" href="http://static.polarismedia.no/skins/prod/publication/vigga/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/vigga/gfx/msfavicon.png"/>
<meta name="msapplication-TileColor" content="#0072bc"/>
<meta property="fb:app_id" content="xxx"/>
<meta property="og:image" content="http://www.vigga.no/incoming/article14732157.ece/3n72n0/ALTERNATES/w980-default/NETT%20Stian%20Sivertzen%20og%20Espen%20Bredesen_0207.jpg"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Mer enn gull"/>
<meta property="og:url" content="http://www.vigga.no/incoming/2017/05/15/Mer-enn-gull-14732182.ece"/>
<meta property="og:site_name" content="vigga.no"/>
<meta property="article:published_time" content="2017-05-15T15:22:33+01:00"/>
<meta property="article:modified_time" content="2017-05-15T15:22:33+01:00"/>
<meta name="author" property="article:author" content="ANNE MARIE Aa"/>
<link rel="pingback" href="http://www.vigga.no/xmlrpc"/>
<meta name="cXenseParse:title" content="Mer enn gull"/>
<meta name="cXenseParse:recs:articleid" content="14732182"/>
<meta name="cXenseParse:recs:recommendable" content="true"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:vigga-access" content="free"/>
<meta name="cXenseParse:vigga-importance" content="0"/>
<!--[if lt IE 9]>
<script src="http://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'http://static.polarismedia.no/resources/min-js/',
publicationUrl: 'http://www.vigga.no/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 209, secId: 13069, artId: 14732182
,topPosLeft: 'wallpaper_venstre'
,topPosCenter: 'toppbanner'
,topPosRight: 'skyskraper_1'
,popPos: 'popback'
,bannerWidthCenter: 980
,bannerWidthSpace: 20
,bannerWidthMin: 100
,bannerDivRight: 'adRight'
,bannerDivLeft: 'adLeft'
,useSegments: true
,stickyPosRight: 'skyskraper_1'
};
</script>
<script src="http://static.polarismedia.no/resources/min-js/polaris.header.gardr.js"></script>
<script src="http://static.polarismedia.no/skins/prod/global/js/pluss/polarisPluss.header.js"></script>
<!--[if IE 7]>
<div class="ie7Warning">
<a class="closeWarning">Lukk</a>
<h2>Du bør oppgradere nettleseren din</h2>
<p>Du bruker Internet Explorer 7. Dette er en gammel nettleser.</p>
<p>Nettsidene vises raskere, bedre og sikrere hvis du laster ned <a href="http://windows.microsoft.com/nb-no/internet-explorer/products/ie/home" rel="nofollow">siste versjon av Internet Explorer</a></p>
</div>
<![endif]-->
<link rel="alternate" title="vigga RSS" href="http://www.vigga.no/incoming/?widgetName=polarisFeeds&amp;widgetId=10392883&amp;getXmlFeed=true" type="application/rss+xml" />
<link rel="alternate" title="vigga ATOM" href="http://www.vigga.no/incoming/?widgetName=polarisFeeds&amp;widgetId=10392787&amp;getXmlFeed=true" type="application/atom+xml" />
<script type="text/javascript">
jQuery(
function()
{
try
{
$(".tipButton a[rel]").overlay({mask: 'rgba(0,0,0,0.8)', effect: 'apple'});
}
catch(error)
{
if (this.console && typeof console.log !== 'undefined')
{
console.error('Could not initiate tip button');
}
}
}
);
</script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<meta name="google-site-verification" content="BF66AYX0i25cs22a2uL-CZY03umoeBliFD-IBqi25Wc" />
<style>
.outerAdLeft, .outerAdRight {
top: 136px;
}
#netboard_1Container {
margin-bottom: 20px;
}
</style>
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=13069&pubId=209&cat=news&meta=classic&objId=14732182&type=article&title=Mer+enn+gull&url=http%3a%2f%2fwww.vigga.no%2fincoming%2f2017%2f05%2f15%2fMer-enn-gull-14732182.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=13069&amp;pubId=209&amp;cat=news&amp;meta=classic&amp;objId=14732182&amp;type=article&amp;title=Mer+enn+gull&amp;url=http%3a%2f%2fwww.vigga.no%2fincoming%2f2017%2f05%2f15%2fMer-enn-gull-14732182.ece" alt="" width="1" height="1" />
</noscript>
<div id="fb-root" data-app-id="xxx"></div>
<div id="viewport">
<div id="outer">
<div class="overlay" id="tipsoss">
<h3>Tips oss</h3>
<p><strong>Tips oss på 61 21 50 10</strong></p>
<ul>
<li>Tlf. 61 21 50 10</li>
<li>Fax: 61 21 50 11</li>
<li>E-post: post@vigga.no</li>
</ul>
</div>
<div class="outerAdRight" id="adRight">
<div class="widget polarisMarketing placement adtech">
<div id="skyskraper_1Container">
<div id="skyskraper_1" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|6435869|0|339|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="true" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|6435869|0|339|ADTECH;loc=300;cookie=info;grp=70486127" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|6435869|0|339|ADTECH;loc=300;cookie=info;grp=70486127" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" role="banner">
<div class="superbar" >
<div class="latestNews" >
<h5 class="smallHeader date">torsdag 18.05 2017</h5>
<div class="article news ">
<span class="time">14:55</span>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.vigga.no/nyheter/2017/05/18/Tek-over-redakt%C3%B8rstolen-14750084.ece">
Tek over redaktørstolen
</a>
</span>
</h3>
<p class="storyLinks">
</p>
</div>
</div>
</div>
</div>
<div class="quickLinks" >
<div class="widget polarisMenu horizontal">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.vigga.no/" class="active">
<span>Front Page</span>
</a>
</li>
<li class="tipsoss">
<a target="_top" href="#">
<span>Tips oss</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="spacebar" >
<div class="branding" >
<h2><a href="http://www.vigga.no/" class="logo"><span>Vigga - vigga.no</span></a></h2>
</div>
<div class="navPub" >
<div class="button buttonWeather" >
<div id="yr10405060"
class="widget polarisWeather yr"
data-widget="weather@rotate"
data-active-class="active"
data-previous-class="prev"
data-interval="10000">
<div class="place js-place">
<div class="location">
Dombås
</div>
<a href="http://www.yr.no/sted/Norge/Oppland/Dovre/Domb%C3%A5s/" target="_top">
<div class="weatherData">
<h5>i kveld</h5> <div class="icon">
<img src="http://static.polarismedia.no//skins/prod/publication/adressa/gfx/weather/03d.png" alt="Delvis skyet" />
</div>
<div class="temperature warm">6</div>
</div>
</a>
<div class="credit">
<a target="_top" href="http://www.yr.no/sted/Norge/Oppland/Dovre/Dombås/" title="Værvarsel fra Yr, levert av NRK og Meteorologisk institutt">Værvarsel fra Yr, levert av NRK og Meteorologisk institutt</a>
</div>
</div>
</div>
</div>
<div class="button buttonSearch" >
<button><span></span></button>
<!-- VIEW FORMSIMPLE -->
<div id="form-simple" class="widget polarisSearch form-simple formSimple">
<form id="polaris_search_form" action="/search/">
<label>
<span id="polaris_search_label_text" class="labelText">
Søk
</span>
<input id="polaris_search_box" class="text" type="text" name="q" placeholder="Søk på vigga.no"
value=""/>
</label>
<input class="button submit" type="submit" name="submit" value="Søk" />
</form>
</div>
</div>
<div class="button buttonMenu" >
<button><span>Meny</span></button>
<div class="megamenu" >
<div class="primary sections" >
<div class="title" >
<h3 class="menuTitle">Innhold</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.vigga.no/" class="active">
<span>Forsiden</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vigga.no/nyheter/">
<span>Nyheter</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vigga.no/debatt/">
<span>Debatt</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vigga.no/abonnement/">
<span>Abonnement</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vigga.no/annonsere/">
<span>Annonsere</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vigga.no/familiesida/">
<span>Familiesida</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vigga.no/webkamera/">
<span>Webkamera</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vigga.no/kontakt/">
<span>Kontakt</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="secondary customers" >
<div class="title" >
<h3 class="menuTitle">Kundeservice</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
</div>
</div>
<div class="title" >
<h3 class="menuTitle">Nyttig</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal">
</div>
</div>
</div>
<div class="tertiary tipForm" >
<div class="title" >
<h3 class="menuTitle">Send oss ditt nyhetstips</h3>
</div>
<div class="content" >
<div class="widget polarisForm default">
<div class="formContainer">
<form id="form_10405116" class=" js-require-widget"
data-widget="form@initialize"
data-class-checked="checked"
data-class-required="required"
data-class-success="success"
data-class-failure="failure"
data-class-send-success="formSendSuccess"
data-send-mail-url="http://www.vigga.no/pm.services/sendMail"
data-message-email-error="Ugyldig epost"
data-message-number-error="Ugyldig tall"
data-message-checkbox-error="Må fylles ut"
data-message-radio-error="Må fylles ut"
data-message-select-error="Må fylles ut"
data-message-empty-error="Må fylles ut"
data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
data-message-send-error="'Noe gikk galt. Prøv igjen.'"
data-message-success="Ok"
data-message-sent="Skjemaet ble sendt."
data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">
<div class="formError top js-error js-top-error"></div>
<input type="hidden" name="formId" value="10405116"/>
<input type="hidden" name="sectionId" value="13069"/>
<input type="hidden" name="subject" value="Henvendelse fra nett: Tips oss skjema - header"/>
<label class="text ">
<span class="labelText">Navn (valgfritt)</span>
<input type="text" name="navn" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="text ">
<span class="labelText">E-post eller telefon (valgfritt)</span>
<input type="text" name="kontaktinfo" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="textarea required ">
<span class="labelText">Hva vil du tipse oss om?</span>
<textarea rows="" cols="" name="tiptext"></textarea>
<span class="validationStatus js-validation-status"></span>
</label>
<div class="formError bottom js-error"></div>
<button id="submit_form_10405116" type="submit" class="button submit">
Send tips
</button>
</form>
<div class="response js-response"></div>
</div>
</div>
</div>
<div class="widget polarisMenu horizontal allContent">
</div>
</div>
</div>
</div>
</div>
</div>
<!-- Cxense script begin -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '9222334397483857905']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- Cxense script end -->
<style>
#header .branding {
background-color: #cc0000;
}
/*
#header .branding .logo {
background-image: url(http://interaktiv.smp.no/daga/vigga/gfx/vigga-logo.svg);
}*/
#header .branding .logo {
background-image: url(http://static.polarismedia.no/skins/prod/publication/smp/gfx/vigga/vigga-logo.png);
width:157px;
background-repeat:no-repeat;
}
.footerInfo .logo a {
background-image: url(http://static.polarismedia.no/skins/prod/publication/smp/gfx/vigga/vigga-logo.png);
}
.article.payed .media a:before {
content: "";
display: block;
background-image: url(http://static.polarismedia.no/skins/prod/publication/smp/gfx/vigga/abonnent.svg);
background-size: contain !important;
background-repeat: no-repeat;
position: absolute;
bottom: 0;
width: 110px;
padding-top: 33px;
z-index: 1;
}
#header .navPub .buttonMenu .tipForm .button.submit:before {
content: "eller ring 61 21 50 10";
}
h3, .body h3 {
font-family: "loraregular", Georgia, serif;
}
.instagram:not(.media):before {
content: "Bilder tagget med #viggalokalavis";
padding-left: 200px;
padding-top: 5px;
white-space: nowrap;
}
@media screen and (max-width: 1380px) {
#viewport { min-width: 1200px; }
#viewport #page { width: 980px; margin: 0 0 0 10px; padding: 0 200px 0 0; }
.outerAdRight { left: 1010px; margin-right: 0; margin-left: 0; }
#header.enabled .centered { margin: 0; }
#header.enabled .disableSticky { right: 35px; }
#header.enabled .headerMenu { background-position: -460px 0; }
#header.enabled .headerMenu #menu { margin: 0 0 0 -15px; }
.theme_front .outerAdLeft { display: none; }
}
</style>
</header> <main id="content" role="main">
<div class="gridRow x10 "
>
<div class="gridUnit span10 textSize10">
<div class="widget polarisMarketing placement adtech">
<div id="toppbannerContainer">
<div id="toppbanner" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|6435877|0|3218|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="300" data-skiplazyload="true" data-reappear="false" style="width:980px;height:300px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|6435877|0|3218|ADTECH;loc=300;cookie=info;grp=70486127" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|6435877|0|3218|ADTECH;loc=300;cookie=info;grp=70486127" border="0" alt="[Alt-Text]" width="980" height="300" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div class="articleWrap" >
<div class="articleBreadcrumb" >
<h1 class="title">
<span class="t100">
Mer enn gull
</span>
</h1>
</div>
<div class="widget polarisCarousel attachments">
<div id="attachments-slider-10392783">
<div class="main">
<div class="carouselWrapper">
<div class="scrollable">
<div class="slide" id="slide0">
<figure class="media image ">
<img src="http://www.vigga.no/incoming/article14732157.ece/3n72n0/BINARY/w980-adaptive/NETT%20Stian%20Sivertzen%20og%20Espen%20Bredesen_0207.jpg" alt="Stian Sivertzen og Espen Bredesen er best på vinterføre. Her fikk de prøve seg på sommerskiskyting.
(Foto: Anne Marie Aa)" title="Stian Sivertzen og Espen Bredesen er best på vinterføre. Her fikk de prøve seg på sommerskiskyting.
(Foto: Anne Marie Aa)"/>
<p class="caption">
Stian Sivertzen og Espen Bredesen er best på vinterføre. Her fikk de prøve seg på sommerskiskyting.
<span class="photographer">Foto: Anne Marie Aa</span>
</p>
</figure>
</div>
<div class="slide" id="slide1">
<figure class="media image ">
<img src="http://www.vigga.no/incoming/article14732158.ece/xlxo4l/BINARY/w980-adaptive/NETT%20Liv%20Grete%20viser%20frem.jpg" alt="Skiskytteren Liv Grete Skjelbreid viser de andre hvordan en skal renne seg på rulleski.
(Foto: Anne Marie Aa)" title="Skiskytteren Liv Grete Skjelbreid viser de andre hvordan en skal renne seg på rulleski.
(Foto: Anne Marie Aa)"/>
<p class="caption">
Skiskytteren Liv Grete Skjelbreid viser de andre hvordan en skal renne seg på rulleski.
<span class="photographer">Foto: Anne Marie Aa</span>
</p>
</figure>
</div>
<div class="slide" id="slide2">
<figure class="media image ">
<img src="http://www.vigga.no/incoming/article14732159.ece/r8l9r0/BINARY/w980-adaptive/NETT%20Liv%20Grete%20Skjelbreid%20Susann%20Goks%C3%B8r%20Bjerkrheim_0021.jpg" alt="Skiskytter Liv Grete Skjelbreid (t.v.) og håndballspiller Susann Goksør Bjerkrheim på standplass.
(Foto: Anne Marie Aa)" title="Skiskytter Liv Grete Skjelbreid (t.v.) og håndballspiller Susann Goksør Bjerkrheim på standplass.
(Foto: Anne Marie Aa)"/>
<p class="caption">
Skiskytter Liv Grete Skjelbreid (t.v.) og håndballspiller Susann Goksør Bjerkrheim på standplass.
<span class="photographer">Foto: Anne Marie Aa</span>
</p>
</figure>
</div>
<div class="slide" id="slide3">
<figure class="media image ">
<img src="http://www.vigga.no/incoming/article14732160.ece/n6zw95/BINARY/w980-adaptive/NETT%20Mer%20enn%20gull0219.jpg" alt="Bak f.v.: Snowboarder Stian Sivertzen, ishockeyspiller Anders Myrvold, skihopper Espen Bredesen, friidrettsutøver Ingrid Kristiansen, håndballspiller Susann Goksør Bjerkrheim og skiskytter Liv Grete Skjelbreid. Foran sitter Jon Linderud og Anders Norderhus fra skiskyttergruppa på Dombås med tv-produsent Ole Kristiansen mellom seg. (Foto: Anne Marie Aa)" title="Bak f.v.: Snowboarder Stian Sivertzen, ishockeyspiller Anders Myrvold, skihopper Espen Bredesen, friidrettsutøver Ingrid Kristiansen, håndballspiller Susann Goksør Bjerkrheim og skiskytter Liv Grete Skjelbreid. Foran sitter Jon Linderud og Anders Norderhus fra skiskyttergruppa på Dombås med tv-produsent Ole Kristiansen mellom seg. (Foto: Anne Marie Aa)"/>
<p class="caption">
Bak f.v.: Snowboarder Stian Sivertzen, ishockeyspiller Anders Myrvold, skihopper Espen Bredesen, friidrettsutøver Ingrid Kristiansen, håndballspiller Susann Goksør Bjerkrheim og skiskytter Liv Grete Skjelbreid. Foran sitter Jon Linderud og Anders Norderhus fra skiskyttergruppa på Dombås med tv-produsent Ole Kristiansen mellom seg. <span class="photographer">Foto: Anne Marie Aa</span>
</p>
</figure>
</div>
</div>
</div>
<div class="caption"></div>
<ul class="numberList">
<li>
<a rel="1" href="#1" class="current">
1
</a>
</li>
<li>
<a rel="2" href="#2">
2
</a>
</li>
<li>
<a rel="3" href="#3">
3
</a>
</li>
<li>
<a rel="4" href="#4">
4
</a>
</li>
</ul>
<div class="index"><span>1</span> / 4</div>
<ul class="nav">
<li><a class="prev browse left"><span>Forrige</span></a></li>
<li><a class="play"><span>Spill/Pause</span></a></li>
<li><a class="next browse right"><span>Neste</span></a></li>
</ul>
</div>
</div>
<script type="text/javascript">
requireReady(['widgets/carousel'], function() {
$.polarisCarouselAttachments('#attachments-slider-10392783', false, 5);
});
</script>
</div>
<h3 class="kicker">Tv-innspilling på Dombås</h3>
<h1 class="title">
<span class="t100">
Mer enn gull
</span>
</h1>
<div class="lead">
I fjor høst var seks idrettsstjerner på Dombås for å konkurrere i sommer-
skiskyting.
</div>
<div class="articleMeta" >
<span class="sectionTitle">New Articles</span>
<div class="articleAuthors" >
<div class="profile"> <ul class="profileData"> <li class="name">
<a href="mailto:ama@vigga.no"><span class="firstName">ANNE MARIE</span><span class="surName">Aa</span></a>
</li>
<li class="mobile"><span>Mobil:</span> 4797758180</li>
</ul> </div> </div>
<div class="dateline">
<time class="published" datetime="2017-05-15 03:22"><span class="label">Publisert:</span> 15.05 2017 15:22
</time>
<time class="modified" datetime="2017-05-15 03:22"><span class="label">Sist oppdatert:</span> 15.05 2017 15:22
</time>
</div>
</div>
<div class="gridRow x6x4 "
>
<div class="gridUnit span6 textSize6">
<div >
<div class="widget polarisMarketing placement adtech">
<div id="netboard_1Container">
<div id="netboard_1" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|6435867|0|3040|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="580" data-height="500" data-skiplazyload="true" data-reappear="false" style="width:580px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|6435867|0|3040|ADTECH;loc=300;cookie=info;grp=70486127" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|6435867|0|3040|ADTECH;loc=300;cookie=info;grp=70486127" border="0" alt="[Alt-Text]" width="580" height="500" />
</a>
</noscript>
</div>
</div>
</div>
<div class="body">
<p>Årsaken var innspilling av en ny runde til tv-serien Mer enn gull. Første episode blir vist lørdag kveld på tv2.</p><p>Mange ganger verdensmester i skiskyting, Liv Grete Skjelbreid, hadde en lyninnføring i sporten sin før de andre utøverne spente på seg rulleski og fikk prøve seg på blinkene på skistadion på Dombås. Utøverne som deltok var snowboarder Stian Sivetzen, ishockeyspiller Anders Myrvold, hopper Espen Bredesen, friidrettsutøver Ingrid Kristiansen, håndballspiller Susann Goksør Bjerkrheim og skiskytter Liv Grete Skjelbreid. Basen under oppholdet var på Valbjør gard i Vågå.  </p>
</div>
<div class="widget polarisStoryContent article
articleTags" >
</div>
<div class="recommendedArticles">
<div class="cxenseRecsHeader">
<h5 class="headlineRecs">Mer å lese på Vigga:</h5>
</div>
<div class="cxenseRecs" cxp-container="contextual" cxp-imageclass="full top" cxp-imagesize="480" cxp-imagecrop="default" cxp-count="3">&nbsp;</div>
</div>
<div class="widget polarisCode html">
<div class="fb-like" data-send="false" data-width="580" data-show-faces="false" data-font="lucida grande"></div>
</div>
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
</div>
<div class="gridUnit span4 textSize4">
<div class="header">
<h5>Leses nå:</h5>
</div>
<div cxp-container="readingnow" cxp-imageclass="full top" cxp-imagesize="480" cxp-imagecrop="wide" cxp-count="4">&nbsp;</div>
<div class="widget polarisMarketing placement adtech">
<div id="artikkelboardContainer">
<div id="artikkelboard" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|6435876|0|797|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="320" data-height="250" data-skiplazyload="true" data-reappear="false" style="width:320px;height:250px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|6435876|0|797|ADTECH;loc=300;cookie=info;grp=70486127" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|6435876|0|797|ADTECH;loc=300;cookie=info;grp=70486127" border="0" alt="[Alt-Text]" width="320" height="250" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFloor"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow x7x3 "
>
<div class="gridUnit span7 textSize7">
<div class="widget polarisStories default">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vigga.no/nyheter/2017/05/18/Tek-over-redakt%C3%B8rstolen-14750084.ece">
<img src="http://www.vigga.no/incoming/article14750083.ece/q9y3og/ALTERNATES/w680-default/19NYHAsta%20Astrid96.jpg" alt="" title="Ny redaktør: Astrid Kvam Helset (t.v.) tek over som redaktør og dagleg leiar i Vigga. Her med styreleiar Asta Brimi." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.vigga.no/nyheter/2017/05/18/Tek-over-redakt%C3%B8rstolen-14750084.ece">
Tek over redaktørstolen
</a>
</span>
</h3>
<p class="lead">Astrid Kvam Helset (33) blir redaktør og dagleg leiar i Vigga.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.vigga.no/nyheter/2017/05/18/Tek-over-redakt%C3%B8rstolen-14750084.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit span3 textSize3">
<div class="widget polarisStories default">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vigga.no/nyheter/2017/05/16/G%C3%A5vedryss-til-lokale-prosjekt-14737353.ece">
<img src="http://www.vigga.no/incoming/article14737352.ece/txueer/ALTERNATES/w280-default/19NYH_DSC0850.jpg" alt="" title="Gåvedryss til lesja og Dovre: Frå venstre står Bjørn Erik Warnaar frå Sparebankstiftelsen DNB, Helle Hundevadt frå Handverkskolen Hjerleid, Egil Ulateig frå spelemannsprosjektet, Jan Lyngen og Martin Bentdal (fremst i midten) frå Dombås IL, Jon SNEVE FRÅ FAU og rektor Jan Olav Thorsplass frå Lesja skule, og Ove Furuheim, Lesjaskog IL. (Foto: Arve Danielsen)" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.vigga.no/nyheter/2017/05/16/G%C3%A5vedryss-til-lokale-prosjekt-14737353.ece">
Gåvedryss til lokale prosjekt
</a>
</span>
</h3>
<p class="lead">Seks prosjekt frå Dovre og Lesja vart tysdag tildelt tilskot frå Sparebankstiftelsen DNB. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.vigga.no/nyheter/2017/05/16/G%C3%A5vedryss-til-lokale-prosjekt-14737353.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
<div class="widget polarisStories default">
<div class="article news default ">
<div class="inner ">
<div class="text">
<h4 class="kicker">
Tv-innspilling på Dombås
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.vigga.no/incoming/2017/05/15/Mer-enn-gull-14732182.ece">
Mer enn gull
</a>
</span>
</h3>
<p class="lead">I fjor høst var seks idrettsstjerner på Dombås for å konkurrere i sommer-
skiskyting. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.vigga.no/incoming/2017/05/15/Mer-enn-gull-14732182.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
<div class="widget polarisStories default">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vigga.no/incoming/2017/05/15/%C3%85rets-butikk-igjen-14731545.ece">
<img src="http://www.vigga.no/incoming/article14731541.ece/7i3x94/ALTERNATES/w280-default/NETT%20Rita%20Lillesletten%20Cherryl%20Hilaos%20Coop%20Marked%20Dovre347.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Nådde toppen for andre år på rad
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.vigga.no/incoming/2017/05/15/%C3%85rets-butikk-igjen-14731545.ece">
Årets butikk - igjen
</a>
</span>
</h3>
<p class="lead">Smilet er bredt hos butikksjefen på Coop Marked Dovre etter at de for andre gang har blitt Årets butikk i  Østlands-regionen.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.vigga.no/incoming/2017/05/15/%C3%85rets-butikk-igjen-14731545.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFlow"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vigga.no/nyheter/2017/05/16/Russen-er-l%C3%B8s-14737380.ece">
<img src="http://www.vigga.no/incoming/article14737373.ece/3kjylj/ALTERNATES/w180-default/11NYHRussen388.jpg" alt="" title="Dombåsrussen 2017: Foran f.v.: Elise Hage, Siv Anett Killi, Gabriela Avagian (sittende), Maria Hovhaugholen, Oda M. Løftingsbakken, Silje Bentdal, Synne Vorkinn, Margit Hågå (stående) og Silje Grothe. På takene f.v.: Live Ødegård, Vilde Sillibakken, Jakob Korban, Kaisa Heidsve og Lina Asora Storhaug Rognerud." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.vigga.no/nyheter/2017/05/16/Russen-er-l%C3%B8s-14737380.ece">
Russen er løs
</a>
</span>
</h3>
<p class="lead">For første gang på 17 år er det Dombåsruss igjen. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.vigga.no/nyheter/2017/05/16/Russen-er-l%C3%B8s-14737380.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vigga.no/nyheter/2017/05/16/Send-oss-dine-17.-mai-bilder-14737445.ece">
<img src="http://www.vigga.no/incoming/article14737482.ece/8xa8lw/ALTERNATES/w180-default/11NYHSNorske%20flagg59.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.vigga.no/nyheter/2017/05/16/Send-oss-dine-17.-mai-bilder-14737445.ece">
Send oss dine 17. mai-bilder!
</a>
</span>
</h3>
<p class="lead">Få med ditt bilde i Vigga fredag 19. mai. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.vigga.no/nyheter/2017/05/16/Send-oss-dine-17.-mai-bilder-14737445.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vigga.no/nyheter/2017/05/12/Gledeleg-g%C3%A5ve-14722331.ece">
<img src="http://www.vigga.no/incoming/article14722330.ece/by3486/ALTERNATES/w180-default/19NYHSjukeheimen72.jpg" alt="" title="Nye stoler: Hjelpepleiar Guri Kaarbø og Eli Hage prøver dei nye stolane. Mette Hole og Rigmor Stavheim frå sjukepleielaget til høgre." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.vigga.no/nyheter/2017/05/12/Gledeleg-g%C3%A5ve-14722331.ece">
Gledeleg gåve </a>
</span>
</h3>
<p class="lead">Lesja sjukepleielag og Lesjaskog sanitetsforening har sørga for nye løftestolar til Lesja Sjukeheim. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.vigga.no/nyheter/2017/05/12/Gledeleg-g%C3%A5ve-14722331.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vigga.no/incoming/2017/05/11/Lannem-Silje-skal-ut-i-l%C3%B8p-igjen-14713719.ece">
<img src="http://www.vigga.no/incoming/article14713733.ece/6djud5/ALTERNATES/w180-default/NETTLannem%20Silje%20Lannem%20Stina%20Ola%20Skrugstad198.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Ola har bestemt seg:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.vigga.no/incoming/2017/05/11/Lannem-Silje-skal-ut-i-l%C3%B8p-igjen-14713719.ece">
Lannem Silje skal ut i løp igjen
</a>
</span>
</h3>
<p class="lead">Etter at Lannem Silje fikk sitt første føll i april, gikk Ola Skrugstad i tenkeboksen for å finne ut om hoppa skulle bedekkes på nytt, eller trenes opp igjen. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.vigga.no/incoming/2017/05/11/Lannem-Silje-skal-ut-i-l%C3%B8p-igjen-14713719.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vigga.no/nyheter/2017/05/08/En-vinn-vinn-situasjon-14697988.ece">
<img src="http://www.vigga.no/incoming/article14697986.ece/5mpvhv/ALTERNATES/w180-default/11NYH%20%C3%85%C3%85pning%20n%C3%A6ringsdel_2.jpg" alt="" title="levande: Levande Lesja må også ha levande kontorlokaler. Fra venstre; Solveig Brøste Sletta i Nordveggen AS, designelev Victoria N. Voldengen, rådmann Willy Sægrov og ordfører Mariann Skotte." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Kreative lokaler på Lesja
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.vigga.no/nyheter/2017/05/08/En-vinn-vinn-situasjon-14697988.ece">
- En vinn-vinn situasjon
</a>
</span>
</h3>
<p class="lead">Lesja kommune trengte hjelp med interiøret, Victoria Nedregård Voldengen trengte praksis i skolearbeidet. Disse to sammen har ført til at de nye næringslokalene på kommunehuset har fått et sprekt løft.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.vigga.no/nyheter/2017/05/08/En-vinn-vinn-situasjon-14697988.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vigga.no/incoming/2017/05/09/Gav-bort-h%C3%A5ret-sitt-14701675.ece">
<img src="http://www.vigga.no/incoming/article14701642.ece/fwgtte/ALTERNATES/w180-default/hedda%20nett.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.vigga.no/incoming/2017/05/09/Gav-bort-h%C3%A5ret-sitt-14701675.ece">
Gav bort håret sitt
</a>
</span>
</h3>
<p class="lead">Hedda Haugen (17) fra Dombås klipte av det lange håret sitt og donerte det til en god sak.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.vigga.no/incoming/2017/05/09/Gav-bort-h%C3%A5ret-sitt-14701675.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vigga.no/nyheter/2017/05/08/Feiring-og-honn%C3%B8r-14698962.ece">
<img src="http://www.vigga.no/incoming/article14699200.ece/arkib0/ALTERNATES/w180-default/11NYH8%20mai%2066.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Frigjøringsdagen og veterandagen 8. mai </h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.vigga.no/nyheter/2017/05/08/Feiring-og-honn%C3%B8r-14698962.ece">
Feiring og honnør
</a>
</span>
</h3>
<p class="lead">Tradisjon tro ble 8. mai markert i Minneparken på Dombås. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.vigga.no/nyheter/2017/05/08/Feiring-og-honn%C3%B8r-14698962.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vigga.no/nyheter/2017/05/08/Tok-med-kj%C3%B8leskapet-ut-14696451.ece">
<img src="http://www.vigga.no/incoming/article14696450.ece/8mzkl6/ALTERNATES/w180-default/11NYHSkapbonde58.jpg" alt="" title="Matvarer fra fjern og nær: Ivar Odnes brynet mat-kunnskapene sine hos Bjørnhild Vigerust (midten) og Ingvild Haugom i Dovre Bondelag." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Lokket frem «skapbøndene»
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.vigga.no/nyheter/2017/05/08/Tok-med-kj%C3%B8leskapet-ut-14696451.ece">
Tok med kjøleskapet ut
</a>
</span>
</h3>
<p class="lead">Dagen etter regjeringen la frem sitt forslag i jordbruksoppgjøret, tok Dovre Bondelag med seg kjøleskapet ut. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.vigga.no/nyheter/2017/05/08/Tok-med-kj%C3%B8leskapet-ut-14696451.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vigga.no/nyheter/2017/05/04/Frar%C3%A5der-reduksjon-av-Heimevernet-14679622.ece">
<img src="http://www.vigga.no/incoming/article14679621.ece/v487sr/ALTERNATES/w180-default/04NYHLandsr%C3%A5d380.jpg" alt="" title="Vil beholde 45 000 soldater: Leder for Landsrådet for Heimevernet, Are Tomasgard (midten), nestleder Katarina Sætersdal og generalsekretær Jørgen Roaldset." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.vigga.no/nyheter/2017/05/04/Frar%C3%A5der-reduksjon-av-Heimevernet-14679622.ece">
Fraråder reduksjon av Heimevernet
</a>
</span>
</h3>
<p class="lead">Landsrådet for Heimevernet møttes på Dombås forrige uke. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.vigga.no/nyheter/2017/05/04/Frar%C3%A5der-reduksjon-av-Heimevernet-14679622.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vigga.no/nyheter/2017/05/03/Etterlyser-eieren-av-fire-bildekk-14672878.ece">
<img src="http://www.vigga.no/incoming/article14672877.ece/xur7s6/ALTERNATES/w180-default/04NYHMilj%C3%B8svin%20Dovrefjell.jpg" alt="" title="Henslengt: Noen har kastet fire hjul like ved E6 på Dovrefjell." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.vigga.no/nyheter/2017/05/03/Etterlyser-eieren-av-fire-bildekk-14672878.ece">
Etterlyser eieren av fire bilhjul
</a>
</span>
</h3>
<p class="lead">En leser mener det er miljøsvin som har vært på ferde langs E6.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.vigga.no/nyheter/2017/05/03/Etterlyser-eieren-av-fire-bildekk-14672878.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</main>
<footer id="footer" role="contentinfo">
<div class="js-require-widget" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector=".quickLinks .tipsoss a">
</div>
<div class="footerCenter" >
<div class="footerInfo footerBlock" >
<h3 class="logo"><a href="http://www.vigga.no">Vigga</a></h3>
<p>
<span class="role">Ansvarlig redaktør</span>
<a href="mailto:maria@vigga.no">Maria Kampesæter Kleiven</a>
</p>
</div>
<div class="footerContact footerBlock" >
<div class="tipButton"><a rel="#tipsoss" href="#"><span>Tips oss</span> 61 21 50 10</a></div>
<p>
<span class="role">E-post</span>
<a href="mailto:post@vigga.no">post@vigga.no</a>
</p>
<p>
<span class="role">Tlf.</span>
61 21 50 10
</p>
<p>
<span class="role">Fax:</span>
61 21 50 11
</p>
</div>
<div class="footerChannels footerBlock last" >
<a href="http://www.vigga.no/kontakt/" class="kundesenter">Kontakt oss</a>
<ul class="channels">
</ul>
</div>
<div class="disclaimer" >
<p>
Vigga arbeider etter Vær Varsom-plakatens reglar for god presseskikk. Den som mener seg rammet av urettmessig avisomtale oppfordres til å ta kontakt med redaksjonsledelsen. <a href="http://www.pfu.no/" target="_blank">www.pfu.no</a><br>
<a href="http://polarismedia.no/datapolicy">Informasjon om bruk av «cookies» og personvernpolicy</a>
</p>
</div>
</div>
<div >
<script type="text/javascript">
/*\
|*|
|*| :: cookies.js ::
|*|
|*| A complete cookies reader/writer framework with full unicode support.
|*|
|*| Revision #1 - September 4, 2014
|*|
|*| https://developer.mozilla.org/en-US/docs/Web/API/document.cookie
|*| https://developer.mozilla.org/User:fusionchess
|*|
|*| This framework is released under the GNU Public License, version 3 or later.
|*| http://www.gnu.org/licenses/gpl-3.0-standalone.html
|*|
|*| Syntaxes:
|*|
|*| * docCookies.setItem(name, value[, end[, path[, domain[, secure]]]])
|*| * docCookies.getItem(name)
|*| * docCookies.removeItem(name[, path[, domain]])
|*| * docCookies.hasItem(name)
|*| * docCookies.keys()
|*|
\*/
var cxp_docCookies = {
getItem: function(sKey) {
if (!sKey) {
return null;
}
return decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=\\s*([^;]*).*$)|^.*$"), "$1")) || null;
},
setItem: function(sKey, sValue, vEnd, sPath, sDomain, bSecure) {
if (!sKey || /^(?:expires|max\-age|path|domain|secure)$/i.test(sKey)) {
return false;
}
var sExpires = "";
if (vEnd) {
switch (vEnd.constructor) {
case Number:
sExpires = vEnd === Infinity ? "; expires=Fri, 31 Dec 9999 23:59:59 GMT" : "; max-age=" + vEnd;
break;
case String:
sExpires = "; expires=" + vEnd;
break;
case Date:
sExpires = "; expires=" + vEnd.toUTCString();
break;
}
}
document.cookie = encodeURIComponent(sKey) + "=" + encodeURIComponent(sValue) + sExpires + (sDomain ? "; domain=" + sDomain : "") + (sPath ? "; path=" + sPath : "") + (bSecure ? "; secure" : "");
return true;
},
removeItem: function(sKey, sPath, sDomain) {
if (!this.hasItem(sKey)) {
return false;
}
document.cookie = encodeURIComponent(sKey) + "=; expires=Thu, 01 Jan 1970 00:00:00 GMT" + (sDomain ? "; domain=" + sDomain : "") + (sPath ? "; path=" + sPath : "");
return true;
},
hasItem: function(sKey) {
if (!sKey) {
return false;
}
return (new RegExp("(?:^|;\\s*)" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=")).test(document.cookie);
},
keys: function() {
var aKeys = document.cookie.replace(/((?:^|\s*;)[^\=]+)(?=;|$)|^\s*|\s*(?:\=[^;]*)?(?:\1|$)/g, "").split(/\s*(?:\=[^;]*)?;\s*/);
for (var nLen = aKeys.length, nIdx = 0; nIdx < nLen; nIdx++) { aKeys[nIdx] = decodeURIComponent(aKeys[nIdx]); }
return aKeys;
}
};
</script>
<script type="text/javascript">
(function() {
function exposeManuallyDesked() {
var fronted = document.getElementById("content").getElementsByTagName("a");
var articleIds = {};
for (i = 0; i < fronted.length; i++) {
var urlMatch = (fronted[i].href.match(/.*\/.*((-|article)|\?id=)(\d+)((.ece|.snd)|$)/));
if (urlMatch !== null) { articleIds[urlMatch[3]] = null; }
}
var ids = Object.keys(articleIds);
if (ids.length > 0) {
document.cxp_ManuallyDeskedIds = Object.keys(articleIds);
} else {
document.cxp_ManuallyDeskedIds = [];
}
}
exposeManuallyDesked();
})();
</script>
<script type="text/javascript">
(function() {
document.addEventListener("DOMContentLoaded", function(e) {
var target = cxp_docCookies.getItem("cxp_clicked_source");
var position = parseFloat(cxp_docCookies.getItem("cxp_clicked_position"));
var story = document.getElementById(cxp_docCookies.getItem("cxp_clicked"));
if (target) {
if ((window.location.host + window.location.pathname) === target) {
var scrolling = window.setInterval(function() {
if (story) {
window.scrollBy(0, (story.getBoundingClientRect().top)-position);
window.clearInterval(scrolling);
cxp_docCookies.removeItem("cxp_clicked", "/");
cxp_docCookies.removeItem("cxp_clicked_source", "/");
cxp_docCookies.removeItem("cxp_clicked_position", "/");
}
story = document.getElementById(cxp_docCookies.getItem("cxp_clicked"));
}, 500);
}
}
});
})();
</script>
<div id="cxp_storyTemplate" class="hidden">
<!--%
for (var i=0;i<data.length;i++) {
var d = data[i];
var device = d["device"];
var mediahouse = d["mediahouse"];
var showLead = d["showLead"];
var showKicker = d["showKicker"];
var customLeadText = d["customLeadText"];
var customKickerText = d["customKickerText"];
var titleSize = d["titleSize"];
var categoryClass = d["categoryClass"];
var source = d["source"];
var imageUrl = d["imageUrl"];
var titleSize = d["titleSize"];
var leadText = d["leadText"];
var kickerText = d["kickerText"];
var imageClass = d["imageClass"];
var imageCrop = d["imageCrop"];
var imageSize = d["imageSize"];
var imageUrl = d["imageUrl"];
var articleId = d["articleId"];
var clickUrl = d["clickUrl"];
var url = d["url"];
var title = d["title"];
var imageDummy = "data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7";
var percent;
switch(imageCrop) {
case "free":
percent = 60;
break;
case "default":
percent = 50;
break;
case "square":
percent = 100;
break;
case "wide":
percent = 40;
break;
}
%-->
<div tmp:class="article {{source}} default {{categoryClass}}">
<figure tmp:class="media image {{imageClass}}">
<!--% if(categoryClass.match("storyTheme")) { %-->
<h2 tmp:class="breakingTitle">{{kickerText}}</h2>
<!--% } %-->
<a tmp:id="{{cX.clickTracker(clickUrl)}}" tmp:href="{{url}}">
<img tmp:src="{{imageUrl}}" data-src="{{imageUrl}}" alt="" title="">
</a>
</figure>
<div tmp:class="inner ">
<div tmp:class="text">
<!--% if(showKicker) { %-->
<h4 tmp:class="kicker">
{{customKickerText}}
</h4>
<!--% } %-->
<h3 tmp:class="headline">
<span tmp:class="{{titleSize}}">
<a tmp:href="{{url}}">
{{title}}
</a>
</span>
</h3>
<!--% if(showLead) { %-->
<p tmp:class="lead">{{leadText}}</p>
<!--% } %-->
</div>
</div>
</div>
<!--%
}
%-->
</div>
<script type="text/javascript">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</script>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
function cxpLogError(e, f) {
//console.log(e);
cX.callQueue.push(['setSiteId', '9222334397483857905']);
cX.callQueue.push(['setEventAttributes', {
origin: 'nvl-vigga',
persistedQueryId: '3937c467449a9e7c7bbc9cfd9ae3fd15a7889e50'
}]);
var errorMessage = e.message.substring(0,30);
cX.callQueue.push(['sendEvent', 'error', {
BDP_Error: errorMessage,
BDP_ErrorFunc: f
}]);
}
</script>
<script type="text/javascript">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</script>
<script type="text/javascript">
window.t0 = window.performance.now();
var cxpConfig;
if (document.documentElement.classList.contains("art")) {
if (document.documentElement.classList.contains("device_mobile")) {
cxpConfig = [
{
siteId: "9222334397483857905",
widgetId: "0f904ec507124b0a34729c9166f617e26c36063f",
template: "cxp_storyTemplate",
containerId: "contextual",
mediagroup: "nvl",
mediasite: "vigga",
fire: "onLoad",
removeDuplicates: false,
titleSizeCat: "medium",
forceTitleSize: "t100",
showLead: false,
storyTheme: []
}
];
} else if (document.documentElement.classList.contains("device_classic") || document.documentElement.classList.contains("device_tablet")) {
cxpConfig = [
{
siteId: "9222334397483857905",
widgetId: "426fea533224c8e7189bae40c98d2eccec0ecc65",
template: "cxp_storyTemplate",
containerId: "readingnow",
mediagroup: "nvl",
mediasite: "vigga",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "large",
forceTitleSize: "t130",
showLead: false,
storyTheme: []
},
{
siteId: "9222334397483857905",
widgetId: "e9e7a85cafb5d3f9d94fd0f553ab5eeabc60d1c0",
template: "cxp_storyTemplate",
containerId: "contextual",
mediagroup: "nvl",
mediasite: "vigga",
fire: "onLoad",
removeDuplicates: false,
titleSizeCat: "medium",
forceTitleSize: "t100",
showLead: false,
storyTheme: []
}
];
}
} else { //frontpage
if (document.documentElement.classList.contains("section_ece_frontpage")) {
cxpConfig = [];
} else {
cxpConfig = [];
}
}
var cxpObjects = [];
document.addEventListener("DOMContentLoaded", function(e) {
for (var i=0; i < cxpConfig.length; i++) {
var waitForIndex = (cxpConfig.indexOf(cxpConfig[i]))-1;
var waitFor;
if (waitForIndex > -1) {
waitFor = cxpConfig[waitForIndex]["containerId"];
} else {
waitFor = null;
}
cxpObjects.push(new cxp(cxpConfig[i], waitFor));
}
if (cxpObjects.length > 0) {
cxpObjects[0].run();
}
});
</script>
</div>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "polaris",
"cp": "polaris/vigga/forsiden",
"url": "http://www.vigga.no/incoming/2017/05/15/Mer-enn-gull-14732182.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/vigga/forsiden+url=http://www.vigga.no/incoming/2017/05/15/Mer-enn-gull-14732182.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start Pulse -->
<script>
try {
var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
} catch(e){
var pwu_id = null;
};
var pulse2opt = {
clientId: 'polaris-nvl',
contentId: '14732182',
contentType: 'article',
category: 'ece_incoming',
userId: pwu_id !== null ? pwu_id.toString() : ''
};
var AutoTrack;
requireReady(['//jssdk.pulse.schibsted.com/autoTracker.min.js'], function (p2) {
AutoTrack = p2;
});
</script>
<!-- End Pulse -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222333337740618897']);
cX.callQueue.push(['setSiteId', '9222334397483857905']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 60));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<!-- Start GA -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-66239-7']);
_gaq.push(['_setDomainName', '.vigga.no']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- End GA -->
<script>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</script>
</body>
</html>
