<!DOCTYPE html>
<html class="art clean section_ece_incoming theme_front device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta charset="utf-8"/>
<meta name="system" content="PolarisWeb,2.0,art"/> <meta name="publication" content="vigga"/>
<title>Lina Asora (18) fra Lesja tok fallskjermkurs i all hemmelighet -vigga.no - Lokalavis for Lesja og Dovre</title>
<meta name="description" content="Familien hennes driver Lesja Fallskjermklubb, der &#034;alle&#034; har lappen. Da fant hun ut at hun skulle melde seg på kurs i Tønsberg." />
<meta name="keywords" content="nyheter,Lesja,Dovre" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
<link rel="dns-prefetch" href="http://adserver.adtech.de"/>
<link rel="dns-prefetch" href="http://track.adform.net"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/reset.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/grid980.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/global.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/group/polarisBundle/css/polarisBundle.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/vigga/css/vigga.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/widget.polaris.jobClassifieds.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/group/polarisBundle/css/appnexus-shame.big.css"/>
<link href="http://static.polarismedia.no/skins/prod/publication/vigga/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/vigga/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/vigga/gfx/favicon.png" />
<link rel="apple-touch-icon" href="http://static.polarismedia.no/skins/prod/publication/vigga/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/vigga/gfx/msfavicon.png"/>
<meta name="msapplication-TileColor" content="#0072bc"/>
<meta property="fb:app_id" content="xxx"/>
<meta property="og:image" content="http://www.vigga.no/incoming/article15175632.ece/pw5w14/ALTERNATES/w980-default/IMG_0452.jpg"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Lina Asora (18) fra Lesja tok fallskjermkurs i all hemmelighet"/>
<meta property="og:url" content="http://www.vigga.no/incoming/2017/08/18/Lina-Asora-18-fra-Lesja-tok-fallskjermkurs-i-all-hemmelighet-15175609.ece"/>
<meta property="og:site_name" content="vigga.no"/>
<meta property="article:published_time" content="2017-08-18T18:00:27+01:00"/>
<meta property="article:modified_time" content="2017-08-18T18:01:29+01:00"/>
<meta name="author" property="article:author" content="Håkon Wikan"/>
<link rel="pingback" href="http://www.vigga.no/xmlrpc"/>
<meta name="cXenseParse:title" content="Lina Asora (18) fra Lesja tok fallskjermkurs i all hemmelighet"/>
<meta name="cXenseParse:recs:articleid" content="15175609"/>
<meta name="cXenseParse:recs:recommendable" content="true"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:vigga-access" content="free"/>
<meta name="cXenseParse:vigga-importance" content="0"/>
<!--[if lt IE 9]>
<script src="http://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'http://static.polarismedia.no/resources/min-js/',
publicationUrl: 'http://www.vigga.no/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 209, secId: 13069, artId: 15175609
,topPosLeft: 'wallpaper_venstre'
,topPosCenter: 'toppbanner'
,topPosRight: 'skyskraper_1'
,popPos: 'popback'
,bannerWidthCenter: 980
,bannerWidthSpace: 20
,bannerWidthMin: 100
,bannerDivRight: 'adRight'
,bannerDivLeft: 'adLeft'
,useSegments: true
,stickyPosRight: 'skyskraper_1'
,placementsArrayArt: ['netboard_1','netboard_2','netboard_3','netboard_4','netboard_5']
};
</script>
<script src="http://static.polarismedia.no/resources/min-js/polaris.header.gardr.js"></script>
<script src="http://static.polarismedia.no/skins/prod/global/js/pluss/polarisPluss.header.js"></script>
<!--[if IE 7]>
<div class="ie7Warning">
<a class="closeWarning">Lukk</a>
<h2>Du bør oppgradere nettleseren din</h2>
<p>Du bruker Internet Explorer 7. Dette er en gammel nettleser.</p>
<p>Nettsidene vises raskere, bedre og sikrere hvis du laster ned <a href="http://windows.microsoft.com/nb-no/internet-explorer/products/ie/home" rel="nofollow">siste versjon av Internet Explorer</a></p>
</div>
<![endif]-->
<link rel="alternate" title="vigga RSS" href="http://www.vigga.no/incoming/?widgetName=polarisFeeds&amp;widgetId=10392883&amp;getXmlFeed=true" type="application/rss+xml" />
<link rel="alternate" title="vigga ATOM" href="http://www.vigga.no/incoming/?widgetName=polarisFeeds&amp;widgetId=10392787&amp;getXmlFeed=true" type="application/atom+xml" />
<script type="text/javascript">
jQuery(
function()
{
try
{
$(".tipButton a[rel]").overlay({mask: 'rgba(0,0,0,0.8)', effect: 'apple'});
}
catch(error)
{
if (this.console && typeof console.log !== 'undefined')
{
console.error('Could not initiate tip button');
}
}
}
);
</script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<meta name="google-site-verification" content="BF66AYX0i25cs22a2uL-CZY03umoeBliFD-IBqi25Wc" />
<style>
.outerAdLeft, .outerAdRight {
top: 136px;
}
#netboard_1Container {
margin-bottom: 20px;
}
</style>
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=13069&pubId=209&cat=news&meta=classic&objId=15175609&type=article&title=Lina+Asora+(18)+fra+Lesja+tok+fallskjermkurs+i+all+hemmelighet&url=%2fincoming%2f2017%2f08%2f18%2fLina-Asora-18-fra-Lesja-tok-fallskjermkurs-i-all-hemmelighet-15175609.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=13069&amp;pubId=209&amp;cat=news&amp;meta=classic&amp;objId=15175609&amp;type=article&amp;title=Lina+Asora+(18)+fra+Lesja+tok+fallskjermkurs+i+all+hemmelighet&amp;url=%2fincoming%2f2017%2f08%2f18%2fLina-Asora-18-fra-Lesja-tok-fallskjermkurs-i-all-hemmelighet-15175609.ece" alt="" width="1" height="1" />
</noscript>
<div id="fb-root" data-app-id="xxx"></div>
<div id="viewport">
<div id="outer">
<script src="//acdn.adnxs.com/ast/static/0.7.4/ast.js" async defer onload="apntag.l = true"></script>
<script type="text/javascript">
var appNexusActivePlacements = 'skyscraperleft_1,topboard,skyscraperright_1,wallpaper';
var appNexusInvokeContext = 'no-vigga-wde-article';
var apntag = apntag || {};
apntag.anq = apntag.anq || [];
apntag.debug = false;
// Size settings for placements.
var isMobile = false;
var appNexusDefaultPlacementSizes = {
"topboard": [[980, 150], [980, 300], [1010, 150], [980, 500], [928, 120], [980, 240], [970, 250]],
"skyscraperleft": [[180, 701]],
"skyscraperright": [[160, 600], [180, 500], [180, 700], [360, 500], [360, 2500]],
"netboard": [[580, 400], [580, 500], [380, 500]], "board": [[300, 250], [320, 250], [320, 400], [250, 250]], "brandboard": [[980, 600], [980, 300], [980, 500]],
"wallpaper": [[2, 2]],
"floater": [[320, 70]],
"contentboard": isMobile ? [[320, 300]] : [[980, 400]],
"contentboard_2": isMobile ? [[320, 400]] : [[980, 600]],
"smartboard": [[300, 250], [320, 250],[250, 250]]
};
// Merge default placement sizes with overrides.
var appNexusPlacementSizes = {};
try {
var appNexusOverridePlacementSizes = JSON.parse('{"topboard":[[980,150],[980,300],[1010,150],[980,500],[980,120],[980,240],[970,250]],"contentboard_2":[[980,600],[1,1]],"netboard":[[580,400],[580,500],[480,400],[1,1]],"skyscraperright":[[160,600],[180,500],[180,700],[360,2500]],"smartboard":[[300,250],[320,250],[320,240]],"brandboard":[[980,150],[980,300],[980,500],[980,600]],"stillingsbanner":[[980,150],[980,300]]}');
for(var _obj in appNexusDefaultPlacementSizes) appNexusPlacementSizes[_obj ] = appNexusDefaultPlacementSizes[_obj];
for(var _obj in appNexusOverridePlacementSizes) appNexusPlacementSizes[_obj ] = appNexusOverridePlacementSizes[_obj];
} catch(e) {
pLog('appnexus', 'warn', 'Placement Format Override Failed', e.toString());
appNexusPlacementSizes = appNexusDefaultPlacementSizes;
};
// Set global page options
apntag.anq.push(function () {
apntag.setPageOpts({
member: 3296,
disablePsa: true,
noBidIfUnsold: true,
keywords: {
'aa-sch-country_code':'no',
'aa-sch-publisher': 'no-vigga',
'aa-sch-page_type':'article',
'aa-sch-inventory_type':'editorial',
'aa-sch-supply_type': 'web_desktop',
'no-sno-news-section': ''
, 'no-sno-publishergroup' : 'polaris'
}
});
});
// 1st bidding push
apntag.anq.push(function () {
// Define roadblock/companion placements.
var placementsArray = appNexusActivePlacements.split(",");
for (var i = 0; i < placementsArray.length; i++) {
var _placement = placementsArray[i].replace(/^\s*/, "").replace(/\s*$/, "");
var _placementSizeId = _placement;
// Strip _number of placement type. Special exception for contentboard_2
if(_placementSizeId !== 'contentboard_2' && _placementSizeId.indexOf('_') > -1){
_placementSizeId = _placementSizeId.substring(0, _placementSizeId.indexOf('_'));
};
// Common render options
var _renderOptions = {
invCode: "no-vigga-wde-article_" + _placement,
sizes: appNexusPlacementSizes[_placementSizeId],
targetId: _placement,
keywords: {
"no-sno-adformat" : _placement
}
}
// Render options for netboard and board placement.
if(_placementSizeId === 'netboard' || _placementSizeId === 'board'){
_renderOptions.rendererOptions = {
"disableCollapse": {
"enabled": true,
"replay": true
}
}
}
apntag.defineTag(_renderOptions);
};
// Run bid.
apntag.loadTags();
});
</script>
<div id="wallpaper" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
<div class="overlay" id="tipsoss">
<h3>Tips oss</h3>
<p><strong>Tips oss på 61 21 50 10</strong></p>
<ul>
<li>Tlf. 61 21 50 10</li>
<li>Fax: 61 21 50 11</li>
<li>E-post: post@vigga.no</li>
</ul>
</div>
<div class="outerAdRight" id="adRight">
<div id="skyscraperright_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
<div class="outerAdLeft" id="adLeft">
<div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" role="banner">
<div class="superbar" >
<div class="latestNews" >
<h5 class="smallHeader date">fredag 18.08 2017</h5>
<div class="article news ">
<span class="time">18:00</span>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.vigga.no/incoming/2017/08/18/Lina-Asora-18-fra-Lesja-tok-fallskjermkurs-i-all-hemmelighet-15175609.ece">
Lina Asora (18) fra Lesja tok fallskjermkurs i all hemmelighet
</a>
</span>
</h3>
<p class="storyLinks">
</p>
</div>
</div>
</div>
</div>
<div class="quickLinks" >
<div class="widget polarisMenu horizontal">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.vigga.no/" class="active">
<span>Front Page</span>
</a>
</li>
<li>
<a target="_top" href="http://vigga.alda.no/eavis?aviskode=VIG">
<span>Les eAvis</span>
</a>
</li>
<li class="tipsoss">
<a target="_top" href="#">
<span>Tips oss</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="spacebar" >
<div class="branding" >
<h2><a href="http://www.vigga.no/" class="logo"><span>Vigga - vigga.no</span></a></h2>
</div>
<div class="navPluss" >
<div class="button buttonPlussSection" >
<a href="http://www.vigga.no/abonnent/"><span>Abonnent</span></a>
</div>
<div class="button buttonSpid" >
<div class="widget polarisSpid">
<div id="spidBtn-loginButton">
<div id="spidBtn-notLoggedState">
<a id="spidBtn-login" class="login" href="javascript:void(0);">
<span>Logg inn</span>
</a>
</div>
<div id="spidBtn-error" class="hidden">
<a id="spidBtn-reload" class="login" href="javascript:void(0);">
<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
</a>
</div>
<div id="spidBtn-loggedState" class="hidden">
<a id="spidBtn-loggedIn" class="loggedIn" href="javascript:void(0);">
<span class="prefix">Hei,</span>
<span id="spidBtn-name" class="name"></span>
</a>
<div id="spidBtn-options" class="options hidden">
<ul>
<li><a class="" href="http://vigga.alda.no/minside?aviskode=VIG">Min side</a></li>
<li><a class="" href="http://vigga.alda.no/endreprofil?aviskode=VIG">Min bruker</a></li>
<li><a class="" href="http://vigga.no/kundesenter/">Kontakt kundeservice</a></li>
<li><a id="spidBtn-logout" class="logout" href="javascript:void(0);">Logg ut</a></li>
</ul>
</div>
</div>
</div>
<script>
var spidCfg = {
client_id : '57b17d792fa89c2e44e79dd2',
timeout: 8000,
refresh_timeout: 60000,
varnish_expiration:172800,
status:true,
pids:301740,
shortcode: 'vig',
server : 'payment.schibsted.no'
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/spid.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
</div>
</div>
</div>
<div class="navPub" >
<div class="button buttonWeather" >
<div id="yr10405060"
class="widget polarisWeather yr"
data-widget="weather@rotate"
data-active-class="active"
data-previous-class="prev"
data-interval="10000">
<div class="place js-place">
<div class="location">
Dombås
</div>
<a href="http://www.yr.no/sted/Norge/Oppland/Dovre/Domb%C3%A5s/" target="_top">
<div class="weatherData">
<h5>i dag tidlig</h5> <div class="icon">
<img src="http://static.polarismedia.no//skins/prod/publication/adressa/gfx/weather/09.png" alt="Regn" />
</div>
<div class="temperature warm">10</div>
</div>
</a>
<div class="credit">
<a target="_top" href="http://www.yr.no/sted/Norge/Oppland/Dovre/Dombås/" title="Værvarsel fra Yr, levert av NRK og Meteorologisk institutt">Værvarsel fra Yr, levert av NRK og Meteorologisk institutt</a>
</div>
</div>
</div>
</div>
<div class="button buttonSearch" >
<button onclick="location.href='/search/';"><span></span></button>
</div>
<div class="button buttonMenu" >
<button><span>Meny</span></button>
<div class="megamenu" >
<div class="primary sections" >
<div class="title" >
<h3 class="menuTitle">Innhold</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.vigga.no/" class="active">
<span>Forsiden</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vigga.no/nyheter/">
<span>Nyheter</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vigga.no/debatt/">
<span>Debatt</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vigga.no/abonnement/">
<span>Abonnement</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vigga.no/annonsere/">
<span>Annonsere</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vigga.no/familiesida/">
<span>Familiesida</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vigga.no/webkamera/">
<span>Webkamera</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vigga.no/kontakt/">
<span>Kontakt</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="secondary customers" >
<div class="title" >
<h3 class="menuTitle">Kundeservice</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.vigga.no/" class="active">
<span>Front Page</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vigga.no/kundesenter/">
<span>Kundesenter</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vigga.no/kundesenter/abonnement/">
<span>Abonnement</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vigga.no/kundesenter/privatannonse/">
<span>Privatannonse</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vigga.no/kundesenter/bedriftsannonse/">
<span>Bedriftannonse</span>
</a>
</li>
</ul>
</div>
</div>
<div class="title" >
<h3 class="menuTitle">Nyttig</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal">
</div>
</div>
</div>
<div class="tertiary tipForm" >
<div class="title" >
<h3 class="menuTitle">Send oss ditt nyhetstips</h3>
</div>
<div class="content" >
<div class="widget polarisForm default">
<div class="formContainer">
<form id="form_10405116" class=" js-require-widget"
data-widget="form@initialize"
data-class-checked="checked"
data-class-required="required"
data-class-success="success"
data-class-failure="failure"
data-class-send-success="formSendSuccess"
data-send-mail-url="http://www.vigga.no/pm.services/sendMail"
data-message-email-error="Ugyldig epost"
data-message-number-error="Ugyldig tall"
data-message-checkbox-error="Må fylles ut"
data-message-radio-error="Må fylles ut"
data-message-select-error="Må fylles ut"
data-message-empty-error="Må fylles ut"
data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
data-message-send-error="'Noe gikk galt. Prøv igjen.'"
data-message-success="Ok"
data-message-sent="Skjemaet ble sendt."
data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">
<div class="formError top js-error js-top-error"></div>
<input type="hidden" name="formId" value="10405116"/>
<input type="hidden" name="sectionId" value="13069"/>
<input type="hidden" name="subject" value="Henvendelse fra nett: Tips oss skjema - header"/>
<label class="text ">
<span class="labelText">Navn (valgfritt)</span>
<input type="text" name="navn" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="text ">
<span class="labelText">E-post eller telefon (valgfritt)</span>
<input type="text" name="kontaktinfo" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="textarea required ">
<span class="labelText">Hva vil du tipse oss om?</span>
<textarea rows="" cols="" name="tiptext"></textarea>
<span class="validationStatus js-validation-status"></span>
</label>
<div class="formError bottom js-error"></div>
<button id="submit_form_10405116" type="submit" class="button submit">
Send tips
</button>
</form>
<div class="response js-response"></div>
</div>
</div>
</div>
<div class="widget polarisMenu horizontal allContent">
</div>
</div>
</div>
</div>
</div>
</div>
<!-- Cxense script begin -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '9222334397483857905']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- Cxense script end -->
<style>
#header .branding {
background-color: #cc0000;
}
/*
#header .branding .logo {
background-image: url(http://interaktiv.smp.no/daga/vigga/gfx/vigga-logo.svg);
}*/
#header .branding .logo {
background-image: url(http://static.polarismedia.no/skins/prod/publication/smp/gfx/vigga/vigga-logo.png);
width:157px;
background-repeat:no-repeat;
}
.footerInfo .logo a {
background-image: url(http://static.polarismedia.no/skins/prod/publication/smp/gfx/vigga/vigga-logo.png);
}
.article.payed .media a:before {
content: "";
display: block;
background-image: url(http://static.polarismedia.no/skins/prod/publication/smp/gfx/vigga/abonnent.svg);
background-size: contain !important;
background-repeat: no-repeat;
position: absolute;
bottom: 0;
width: 110px;
padding-top: 33px;
z-index: 1;
}
#header .navPub .buttonMenu .tipForm .button.submit:before {
content: "eller ring 61 21 50 10";
}
h3, .body h3 {
font-family: "loraregular", Georgia, serif;
}
.instagram:not(.media):before {
content: "Bilder tagget med #viggalokalavis";
padding-left: 200px;
padding-top: 5px;
white-space: nowrap;
}
/*
@media screen and (max-width: 1380px) {
#viewport { min-width: 1200px; }
#viewport #page { width: 980px; margin: 0 0 0 10px; padding: 0 200px 0 0; }
.outerAdRight { left: 1010px; margin-right: 0; margin-left: 0; }
#header.enabled .centered { margin: 0; }
#header.enabled .disableSticky { right: 35px; }
#header.enabled .headerMenu { background-position: -460px 0; }
#header.enabled .headerMenu #menu { margin: 0 0 0 -15px; }
.theme_front .outerAdLeft { display: none; }
}
*/
</style>
</header> <main id="content" role="main">
<div class="gridRow x10 "
>
<div class="gridUnit span10 textSize10">
<div id="topboard" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
</div>
<div class="articleWrap" >
<div class="articleBreadcrumb" >
<h1 class="title">
<span class="t100">
Lina Asora (18) fra Lesja tok fallskjermkurs i all hemmelighet
</span>
</h1>
</div>
<figure class="media image full default ">
<img src="http://www.vigga.no/incoming/article15175632.ece/pw5w14/ALTERNATES/w980-default/IMG_0452.jpg" alt="Fallskjermhopping Når Lina Asora lastet opp dette bildet på Instagram, avslørte hun at hun hadde tatt AFF-kurset
(Foto: Privat/Instagram)" title="Fallskjermhopping Når Lina Asora lastet opp dette bildet på Instagram, avslørte hun at hun hadde tatt AFF-kurset
(Foto: Privat/Instagram)"/>
<p class="caption">
<span class="imageKicker">Fallskjermhopping</span>
Når Lina Asora lastet opp dette bildet på Instagram, avslørte hun at hun hadde tatt AFF-kurset
<span class="photographer">Foto: Privat/Instagram</span>
</p>
</figure>
<h1 class="title">
<span class="t100">
Lina Asora (18) fra Lesja tok fallskjermkurs i all hemmelighet
</span>
</h1>
<div class="lead">
Familien hennes driver Lesja Fallskjermklubb, der "alle" har lappen. Da fant hun ut at hun skulle melde seg på kurs i Tønsberg.
</div>
<div class="articleMeta" >
<span class="sectionTitle">New Articles</span>
<div class="articleAuthors" >
<div class="profile"> <ul class="profileData"> <li class="name">
<a href="mailto:hakon@vigga.no"><span class="firstName">Håkon</span><span class="surName">Wikan</span></a>
</li>
</ul> </div> </div>
<div class="dateline">
<time class="published" datetime="2017-08-18 06:00"><span class="label">Publisert:</span> 18.08 2017 18:00
</time>
<time class="modified" datetime="2017-08-18 06:01"><span class="label">Sist oppdatert:</span> 18.08 2017 18:01
</time>
</div>
</div>
<div class="gridRow x6x4 "
>
<div class="gridUnit span6 textSize6">
<div >
<div id="netboard_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
</div>
<div class="body"><p>– De maste litt på meg at jeg skulle ta fallskjermkurset. </p><p>Når hun skulle  avsløre det hele, lastet Lina Asora opp bilde på brukeren Rognerud Base på Instagram, stående i forkant av et fly. Her skrev hun: "Kan jeg bli en del av dere nå?". Da avslørte hun at hun hadde tatt kurset i hemmelighet. Og det var bare moren, faren og to av hennes bestevenniner som visste om det.</p><p>– Alle sammen ble veldig overrasket. De trodde jeg hadde tatt tandemhopp. Så ringte min eldste bror, og han var helt i sjokk, sier hun.</p><p><strong>Hopp fra 12 500 fot</strong></p><p>Ifølge Tønsberg fallskjermklubb er kurset todelt. Første del utføres på bakken og andre del i lufta. Allerede på første hoppet ditt hopper du ut fra et fly i cirka 12 500 fot sammen med to instruktører og har opptil 45 sekunder fritt fall.</p><p>– Jeg begynte på kurset på tirsdags kveld, og 24 timer senere hoppet jeg mitt første hopp alene.</p><p><strong>Fra fallskjermhopp til folkehøgskole</strong></p>
<div id="netboard_2" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
<p>Så nå mangler Lina Asora bare en eksamen før hun får fallskjermlappen. Nå til høsten skal hun starte på Elverum folkehøgskole, på afrikalinja. Så da sier hun at hun må vente litt med lappen. </p><p>– Jeg er litt usikker når jeg får tid til å ta lappen fordi jeg blir ikke å få fri i helgene. Heldigvis er det en flyplass i nærheten der jeg kan hoppe. Jeg skal i hvert fall få til noen hopp, så jeg kan ta eksamen, sier hun til Vigga.</p></div>
<div class="widget polarisStoryContent article
articleTags" >
</div>
<div class="recommendedArticles">
<div class="cxenseRecsHeader">
<h5 class="headlineRecs">Mer å lese på Vigga:</h5>
</div>
<div class="cxenseRecs" cxp-container="contextual" cxp-imageclass="full top" cxp-imagesize="480" cxp-imagecrop="default" cxp-count="3">&nbsp;</div>
</div>
<div class="widget polarisCode html">
<div class="fb-like" data-send="false" data-width="580" data-show-faces="false" data-font="lucida grande"></div>
</div>
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
</div>
<div class="gridUnit span4 textSize4">
<div class="header">
<h5>Leses nå:</h5>
</div>
<div cxp-container="readingnow" cxp-imageclass="full top" cxp-imagesize="480" cxp-imagecrop="wide" cxp-count="4">&nbsp;</div>
</div>
</div>
<div class="gridRow x10 articleAfterFloor"
>
<div class="gridUnit span10 textSize10">
<div >
<div id="netboard_5" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
</div>
<div class="gridRow x7x3 "
>
<div class="gridUnit span7 textSize7">
<div class="widget polarisStories default">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vigga.no/nyheter/2017/08/18/%E2%80%93-Det-viktigste-er-%C3%A5-bruke-de-s%C3%A5kalte-30-sekundene-15172941.ece">
<img src="http://www.vigga.no/incoming/article15174426.ece/6nii2y/ALTERNATES/w680-default/K%C3%A5reog%C3%85ge.jpg" alt="" title="Inspektør Kåre Løftingsbakken og Brannsjef Åge Tøndevoldshagen, mener det beste er å bruke 30 sekunder før man legger seg, for å sjekke at alt er i orden." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Tips fra brannvesenet:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.vigga.no/nyheter/2017/08/18/%E2%80%93-Det-viktigste-er-%C3%A5-bruke-de-s%C3%A5kalte-30-sekundene-15172941.ece">
– Det viktigste er å bruke de såkalte 30 sekundene
</a>
</span>
</h3>
<p class="lead">Brannsjef i Lesja og Dovre, Åge Tøndevoldshagen forteller at elektriske duppedingser er en stor synder, ifølge nasjonale statistikker.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.vigga.no/nyheter/2017/08/18/%E2%80%93-Det-viktigste-er-%C3%A5-bruke-de-s%C3%A5kalte-30-sekundene-15172941.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit span3 textSize3">
<div class="widget polarisStories default">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vigga.no/nyheter/2017/08/16/Personnummer-p%C3%A5-avveie-15163150.ece">
<img src="http://www.vigga.no/incoming/article15163149.ece/j9r0r4/ALTERNATES/w280-default/17NYHdovre%20dovre%20sentrum.jpg" alt="" title="på avveie: Informasjon om personnummer alle hjemmelshavere i Dovre lå på postlistene til kommunen fredag." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Dovre kommune er anmeldt:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.vigga.no/nyheter/2017/08/16/Personnummer-p%C3%A5-avveie-15163150.ece">
Personnummer på avveie
</a>
</span>
</h3>
<p class="lead">Personnummer, navn og adresser til 2200 personer. Alt dette lå tilgjengelig på Dovre kommunes hjemmesider. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.vigga.no/nyheter/2017/08/16/Personnummer-p%C3%A5-avveie-15163150.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
<div class="widget polarisStories default">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vigga.no/nyheter/2017/08/01/Tradisjonell-s%C3%A6terkultur-15093937.ece">
<img src="http://www.vigga.no/incoming/article15093925.ece/1kx6gh/ALTERNATES/w280-default/IMG_6000.jpg" alt="" title="På idylliske Talleraassætra driver Nina Bentdal og Ida Myrum tradisjonell sætring i hele sommer, med åpent for kurs og tilfeldig besøk. " />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.vigga.no/nyheter/2017/08/01/Tradisjonell-s%C3%A6terkultur-15093937.ece">
Tradisjonell sæterkultur
</a>
</span>
</h3>
<p class="lead">Ta turen innom Talleraassætra, enten nå under Grimsdalsdagene eller på tre dagers sæterkurs. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.vigga.no/nyheter/2017/08/01/Tradisjonell-s%C3%A6terkultur-15093937.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFlow"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vigga.no/nyheter/2017/08/01/Seier-til-Ulekleiv-15093102.ece">
<img src="http://www.vigga.no/incoming/article15093096.ece/rkpsmf/ALTERNATES/w180-default/20424081_1563564143665126_3410121504504019617_o.jpg" alt="" title="Øystein Ulekleiv ledet fra start til mål. " />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.vigga.no/nyheter/2017/08/01/Seier-til-Ulekleiv-15093102.ece">
Seier til Ulekleiv
</a>
</span>
</h3>
<p class="lead">Øystein Ulekleiv vant Malmvegen Minneløp</p>
<p class="storyLinks">
<a class="readMore" href="http://www.vigga.no/nyheter/2017/08/01/Seier-til-Ulekleiv-15093102.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vigga.no/nyheter/2017/07/31/Kalvedans-p%C3%A5-Bygdatunet-15089754.ece">
<img src="http://www.vigga.no/incoming/article15089618.ece/l423r8/ALTERNATES/w180-default/IMG_6037.jpg" alt="" title="Mange flinke barn og kalver viste seg frem under kalvemønstingen under Markens Grøde sist lørdag. " />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.vigga.no/nyheter/2017/07/31/Kalvedans-p%C3%A5-Bygdatunet-15089754.ece">
Kalvedans på Bygdatunet
</a>
</span>
</h3>
<p class="lead">Se billedserien fra årets kalvemønstring. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.vigga.no/nyheter/2017/07/31/Kalvedans-p%C3%A5-Bygdatunet-15089754.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vigga.no/nyheter/2017/08/01/Klare-for-TV-kamp-15093053.ece">
<img src="http://www.vigga.no/incoming/article15093021.ece/hixtet/ALTERNATES/w180-default/20614076_10155287270565067_309688289_n.jpg" alt="" title="Lesja / Dombås G16 møter Søgne til "TV-kamp" i formiddag. " />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.vigga.no/nyheter/2017/08/01/Klare-for-TV-kamp-15093053.ece">
Klare for TV-kamp
</a>
</span>
</h3>
<p class="lead">Følg Lesja / Dombås G16 på TV i dag klokka 10:30.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.vigga.no/nyheter/2017/08/01/Klare-for-TV-kamp-15093053.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vigga.no/nyheter/2017/07/31/Duket-for-Grimsdalsdager-15089277.ece">
<img src="http://www.vigga.no/incoming/article15089248.ece/dr5eyp/ALTERNATES/w180-default/14.JPG" alt="" title="Konserten i idylliske omgivelser på Tollevshaugen er et av høydepunktene under Grimsdalsdagene. I år er det Benedicte Brænden som står på scenen. Foto: Arkiv. " />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.vigga.no/nyheter/2017/07/31/Duket-for-Grimsdalsdager-15089277.ece">
Duket for Grimsdalsdager
</a>
</span>
</h3>
<p class="lead">Det beste av sæterkultur, mat, sang og musikk. Det er bare å glede seg til Grimsdalsdagene kommende helg.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.vigga.no/nyheter/2017/07/31/Duket-for-Grimsdalsdager-15089277.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vigga.no/nyheter/2017/07/31/Flere-dovringer-til-finale-i-F%C3%B8rde-15088546.ece">
<img src="http://www.vigga.no/incoming/article15088519.ece/btcb9d/ALTERNATES/w180-default/20449156_1933740510175660_4137677441900161084_o.jpg" alt="" title="En spent gjeng fra Dovre og Dovreskog skytterlag følger med på finaleskytingen til Bernhard Svendsgard. " />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.vigga.no/nyheter/2017/07/31/Flere-dovringer-til-finale-i-F%C3%B8rde-15088546.ece">
Flere dovringer til finale i Førde
</a>
</span>
</h3>
<p class="lead">Landskytterstevnet i Førde er i gang, og flere lokale skyttere gjør det godt. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.vigga.no/nyheter/2017/07/31/Flere-dovringer-til-finale-i-F%C3%B8rde-15088546.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vigga.no/nyheter/2017/07/26/Lokalpolitisk-seier-15069306.ece">
<img src="http://www.vigga.no/incoming/article15069229.ece/ka57hj/ALTERNATES/w180-default/Hanne%20Velure.JPG" alt="" title="Hanne Velure har vært med i styringsgruppa, og fulgt prosessen i ti år. Nå er hun svært lettet og glad for vedtaket som er gjort. " />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.vigga.no/nyheter/2017/07/26/Lokalpolitisk-seier-15069306.ece">
Lokalpolitisk seier
</a>
</span>
</h3>
<p class="lead">Etter ti år er endelig regionalplanen for Dovrefjellområdet en realitet, og i Lesja er lettelsen stor.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.vigga.no/nyheter/2017/07/26/Lokalpolitisk-seier-15069306.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vigga.no/nyheter/2017/07/31/Fotballfesten-er-igang-15088108.ece">
<img src="http://www.vigga.no/incoming/article15088092.ece/wlekhm/ALTERNATES/w180-default/20431549_10155386386865734_3398996507944127398_n.jpg" alt="" title="Lesja G14 vant 5 - 0 i sin åpningskamp mot Leangen. " />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.vigga.no/nyheter/2017/07/31/Fotballfesten-er-igang-15088108.ece">
Fotballfesten er igang
</a>
</span>
</h3>
<p class="lead">Storseier til Lesja G14 i åpningskampen. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.vigga.no/nyheter/2017/07/31/Fotballfesten-er-igang-15088108.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vigga.no/nyheter/2017/07/26/Carwalks-til-Lesja-15067134.ece">
<img src="http://www.vigga.no/incoming/article15067104.ece/x6o2lj/ALTERNATES/w180-default/IMG_5960.jpg" alt="" title="Solveig Brøste Sletta, Mariann Skotte og Aasmund Kolstad har tro på at carwalks-postene kan glede både turister og næringsdrivende. " />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.vigga.no/nyheter/2017/07/26/Carwalks-til-Lesja-15067134.ece">
Carwalks til Lesja
</a>
</span>
</h3>
<p class="lead">Fem carwalks-poster er nå på plass i Lesja, til glede og nytte for både turister og lokalt næringsliv.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.vigga.no/nyheter/2017/07/26/Carwalks-til-Lesja-15067134.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vigga.no/nyheter/2017/07/24/881-uten-str%C3%B8m-15061094.ece">
<img src="http://www.vigga.no/incoming/article15061078.ece/afwvnv/ALTERNATES/w180-default/Peders.jpg" alt="" title="Harald Pedersen på Lyftingsmobanen var en av dem som fikk merke været på nært hold i går. " />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.vigga.no/nyheter/2017/07/24/881-uten-str%C3%B8m-15061094.ece">
881 uten strøm
</a>
</span>
</h3>
<p class="lead">Et kraftig tordenvær rammet Lesja i går kveld. En av dem som kjente været nært hold var Harald Pedersen på Lyftingsmobanen. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.vigga.no/nyheter/2017/07/24/881-uten-str%C3%B8m-15061094.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vigga.no/nyheter/2017/07/24/Hard-Rock-i-solsteiken-15060028.ece">
<img src="http://www.vigga.no/incoming/article15059978.ece/4kej4v/ALTERNATES/w180-default/thumbnail_24NYHPjoltergeistCoverta3.jpg" alt="" title="Pjoltergeist Coverta: De lokale musikerne fylte parken med lyden av hard rock
" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.vigga.no/nyheter/2017/07/24/Hard-Rock-i-solsteiken-15060028.ece">
Hard Rock i solsteiken
</a>
</span>
</h3>
<p class="lead">Folk flokket til rundt scenen i Minneparken på Dombås lørdag ettermiddag da det lokale cover-bandet Pjoltergeist Coverta entret scenen. Det lokale bandet fylte både parken og Dombås sentrum med lyden av hard rock.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.vigga.no/nyheter/2017/07/24/Hard-Rock-i-solsteiken-15060028.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</main>
<footer id="footer" role="contentinfo">
<div class="js-require-widget" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector=".quickLinks .tipsoss a">
</div>
<div class="footerCenter" >
<div class="footerInfo footerBlock" >
<h3 class="logo"><a href="http://www.vigga.no">Vigga</a></h3>
<p>
<span class="role">Ansvarlig redaktør</span>
<a href="mailto:astrid@vigga.no">Astrid Kvam Helset</a>
</p>
</div>
<div class="footerContact footerBlock" >
<div class="tipButton"><a rel="#tipsoss" href="#"><span>Tips oss</span> 61 21 50 10</a></div>
<p>
<span class="role">E-post</span>
<a href="mailto:post@vigga.no">post@vigga.no</a>
</p>
<p>
<span class="role">Tlf.</span>
61 21 50 10
</p>
<p>
<span class="role">Fax:</span>
61 21 50 11
</p>
</div>
<div class="footerChannels footerBlock last" >
<a href="http://www.vigga.no/kontakt/" class="kundesenter">Kontakt oss</a>
<ul class="channels">
</ul>
</div>
<div class="disclaimer" >
<p>
Vigga arbeider etter Vær Varsom-plakatens reglar for god presseskikk. Den som mener seg rammet av urettmessig avisomtale oppfordres til å ta kontakt med redaksjonsledelsen. <a href="http://www.pfu.no/" target="_blank">www.pfu.no</a><br>
<a href="http://polarismedia.no/datapolicy">Informasjon om bruk av «cookies» og personvernpolicy</a>
</p>
<p>Org nr 961 580 188</p>
</div>
</div>
<div >
<script type="text/javascript">
/*\
|*|
|*| :: cookies.js ::
|*|
|*| A complete cookies reader/writer framework with full unicode support.
|*|
|*| Revision #1 - September 4, 2014
|*|
|*| https://developer.mozilla.org/en-US/docs/Web/API/document.cookie
|*| https://developer.mozilla.org/User:fusionchess
|*|
|*| This framework is released under the GNU Public License, version 3 or later.
|*| http://www.gnu.org/licenses/gpl-3.0-standalone.html
|*|
|*| Syntaxes:
|*|
|*| * docCookies.setItem(name, value[, end[, path[, domain[, secure]]]])
|*| * docCookies.getItem(name)
|*| * docCookies.removeItem(name[, path[, domain]])
|*| * docCookies.hasItem(name)
|*| * docCookies.keys()
|*|
\*/
var cxp_docCookies = {
getItem: function(sKey) {
if (!sKey) {
return null;
}
return decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=\\s*([^;]*).*$)|^.*$"), "$1")) || null;
},
setItem: function(sKey, sValue, vEnd, sPath, sDomain, bSecure) {
if (!sKey || /^(?:expires|max\-age|path|domain|secure)$/i.test(sKey)) {
return false;
}
var sExpires = "";
if (vEnd) {
switch (vEnd.constructor) {
case Number:
sExpires = vEnd === Infinity ? "; expires=Fri, 31 Dec 9999 23:59:59 GMT" : "; max-age=" + vEnd;
break;
case String:
sExpires = "; expires=" + vEnd;
break;
case Date:
sExpires = "; expires=" + vEnd.toUTCString();
break;
}
}
document.cookie = encodeURIComponent(sKey) + "=" + encodeURIComponent(sValue) + sExpires + (sDomain ? "; domain=" + sDomain : "") + (sPath ? "; path=" + sPath : "") + (bSecure ? "; secure" : "");
return true;
},
removeItem: function(sKey, sPath, sDomain) {
if (!this.hasItem(sKey)) {
return false;
}
document.cookie = encodeURIComponent(sKey) + "=; expires=Thu, 01 Jan 1970 00:00:00 GMT" + (sDomain ? "; domain=" + sDomain : "") + (sPath ? "; path=" + sPath : "");
return true;
},
hasItem: function(sKey) {
if (!sKey) {
return false;
}
return (new RegExp("(?:^|;\\s*)" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=")).test(document.cookie);
},
keys: function() {
var aKeys = document.cookie.replace(/((?:^|\s*;)[^\=]+)(?=;|$)|^\s*|\s*(?:\=[^;]*)?(?:\1|$)/g, "").split(/\s*(?:\=[^;]*)?;\s*/);
for (var nLen = aKeys.length, nIdx = 0; nIdx < nLen; nIdx++) { aKeys[nIdx] = decodeURIComponent(aKeys[nIdx]); }
return aKeys;
}
};
</script>
<script type="text/javascript">
(function() {
function exposeManuallyDesked() {
var fronted = document.getElementById("content").getElementsByTagName("a");
var articleIds = {};
for (i = 0; i < fronted.length; i++) {
var urlMatch = (fronted[i].href.match(/.*\/.*((-|article)|\?id=)(\d+)((.ece|.snd)|$)/));
if (urlMatch !== null) { articleIds[urlMatch[3]] = null; }
}
var ids = Object.keys(articleIds);
if (ids.length > 0) {
document.cxp_ManuallyDeskedIds = Object.keys(articleIds);
} else {
document.cxp_ManuallyDeskedIds = [];
}
}
exposeManuallyDesked();
})();
</script>
<script type="text/javascript">
(function() {
document.addEventListener("DOMContentLoaded", function(e) {
var target = cxp_docCookies.getItem("cxp_clicked_source");
var position = parseFloat(cxp_docCookies.getItem("cxp_clicked_position"));
var story = document.getElementById(cxp_docCookies.getItem("cxp_clicked"));
if (target) {
if ((window.location.host + window.location.pathname) === target) {
var scrolling = window.setInterval(function() {
if (story) {
window.scrollBy(0, (story.getBoundingClientRect().top)-position);
window.clearInterval(scrolling);
cxp_docCookies.removeItem("cxp_clicked", "/");
cxp_docCookies.removeItem("cxp_clicked_source", "/");
cxp_docCookies.removeItem("cxp_clicked_position", "/");
}
story = document.getElementById(cxp_docCookies.getItem("cxp_clicked"));
}, 500);
}
}
});
})();
</script>
<div id="cxp_storyTemplate" class="hidden">
<!--%
for (var i=0;i<data.length;i++) {
var d = data[i];
var device = d["device"];
var mediahouse = d["mediahouse"];
var showLead = d["showLead"];
var showKicker = d["showKicker"];
var customLeadText = d["customLeadText"];
var customKickerText = d["customKickerText"];
var titleSize = d["titleSize"];
var categoryClass = d["categoryClass"];
var source = d["source"];
var imageUrl = d["imageUrl"];
var titleSize = d["titleSize"];
var leadText = d["leadText"];
var kickerText = d["kickerText"];
var imageClass = d["imageClass"];
var imageCrop = d["imageCrop"];
var imageSize = d["imageSize"];
var imageUrl = d["imageUrl"];
var articleId = d["articleId"];
var clickUrl = d["clickUrl"];
var url = d["url"];
var title = d["title"];
var imageDummy = "data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7";
var percent;
switch(imageCrop) {
case "free":
percent = 60;
break;
case "default":
percent = 50;
break;
case "square":
percent = 100;
break;
case "wide":
percent = 40;
break;
}
%-->
<div tmp:class="article {{source}} default {{categoryClass}}">
<figure tmp:class="media image {{imageClass}}">
<!--% if(categoryClass.match("storyTheme")) { %-->
<h2 tmp:class="breakingTitle">{{kickerText}}</h2>
<!--% } %-->
<a tmp:id="{{cX.clickTracker(clickUrl)}}" tmp:href="{{url}}">
<img tmp:src="{{imageUrl}}" data-src="{{imageUrl}}" alt="" title="">
</a>
</figure>
<div tmp:class="inner ">
<div tmp:class="text">
<!--% if(showKicker) { %-->
<h4 tmp:class="kicker">
{{customKickerText}}
</h4>
<!--% } %-->
<h3 tmp:class="headline">
<span tmp:class="{{titleSize}}">
<a tmp:href="{{url}}">
{{title}}
</a>
</span>
</h3>
<!--% if(showLead) { %-->
<p tmp:class="lead">{{leadText}}</p>
<!--% } %-->
</div>
</div>
</div>
<!--%
}
%-->
</div>
<script type="text/javascript">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</script>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
function cxpLogError(e, f) {
//console.log(e);
cX.callQueue.push(['setSiteId', '9222334397483857905']);
cX.callQueue.push(['setEventAttributes', {
origin: 'nvl-vigga',
persistedQueryId: '3937c467449a9e7c7bbc9cfd9ae3fd15a7889e50'
}]);
var errorMessage = e.message.substring(0,30);
cX.callQueue.push(['sendEvent', 'error', {
BDP_Error: errorMessage,
BDP_ErrorFunc: f
}]);
}
</script>
<script type="text/javascript">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</script>
<script type="text/javascript">
window.t0 = window.performance.now();
var cxpConfig;
if (document.documentElement.classList.contains("art")) {
if (document.documentElement.classList.contains("device_mobile")) {
cxpConfig = [
{
siteId: "9222334397483857905",
widgetId: "0f904ec507124b0a34729c9166f617e26c36063f",
template: "cxp_storyTemplate",
containerId: "contextual",
mediagroup: "nvl",
mediasite: "vigga",
fire: "onLoad",
removeDuplicates: false,
titleSizeCat: "medium",
forceTitleSize: "t100",
showLead: false,
storyTheme: []
}
];
} else if (document.documentElement.classList.contains("device_classic") || document.documentElement.classList.contains("device_tablet")) {
cxpConfig = [
{
siteId: "9222334397483857905",
widgetId: "426fea533224c8e7189bae40c98d2eccec0ecc65",
template: "cxp_storyTemplate",
containerId: "readingnow",
mediagroup: "nvl",
mediasite: "vigga",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "large",
forceTitleSize: "t130",
showLead: false,
storyTheme: []
},
{
siteId: "9222334397483857905",
widgetId: "e9e7a85cafb5d3f9d94fd0f553ab5eeabc60d1c0",
template: "cxp_storyTemplate",
containerId: "contextual",
mediagroup: "nvl",
mediasite: "vigga",
fire: "onLoad",
removeDuplicates: false,
titleSizeCat: "medium",
forceTitleSize: "t100",
showLead: false,
storyTheme: []
}
];
}
} else { //frontpage
if (document.documentElement.classList.contains("section_ece_frontpage")) {
cxpConfig = [];
} else {
cxpConfig = [];
}
}
var cxpObjects = [];
document.addEventListener("DOMContentLoaded", function(e) {
for (var i=0; i < cxpConfig.length; i++) {
var waitForIndex = (cxpConfig.indexOf(cxpConfig[i]))-1;
var waitFor;
if (waitForIndex > -1) {
waitFor = cxpConfig[waitForIndex]["containerId"];
} else {
waitFor = null;
}
cxpObjects.push(new cxp(cxpConfig[i], waitFor));
}
if (cxpObjects.length > 0) {
cxpObjects[0].run();
}
});
</script>
</div>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "polaris",
"cp": "polaris/vigga/forsiden",
"url": "http://www.vigga.no/incoming/2017/08/18/Lina-Asora-18-fra-Lesja-tok-fallskjermkurs-i-all-hemmelighet-15175609.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/vigga/forsiden+url=http://www.vigga.no/incoming/2017/08/18/Lina-Asora-18-fra-Lesja-tok-fallskjermkurs-i-all-hemmelighet-15175609.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start ComScore -->
<script>
var settings = {
c1: "2",
c2: "24325237",
c3: "",
c4: "",
c5: "",
c6: ""
};
var _comscore = _comscore || []; _comscore.push(settings);
(function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol === "https:" ? "https://s" : "http://") + "b.scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
</script>
<noscript>
<img src="//b.scorecardresearch.com/p?c1=2&c2=24325237&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
</noscript>
<!-- End ComScore -->
<!-- Start Pulse -->
<script>
try {
var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
} catch(e){
var pwu_id = null;
};
var pulse2opt = {
product: 'vigga.no',
clientId: 'polaris-nvl',
contentId: '15175609',
contentType: 'article',
category: 'ece_incoming',
userId: pwu_id !== null ? pwu_id.toString() : ''
};
var AutoTrack;
requireReady(['//jssdk.pulse.schibsted.com/autoTracker.min.js'], function (p2) {
AutoTrack = p2;
});
</script>
<!-- End Pulse -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222333337740618897']);
cX.callQueue.push(['setSiteId', '9222334397483857905']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 60));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<!-- Start GA -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-66239-7']);
_gaq.push(['_setDomainName', '.vigga.no']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- End GA -->
<script>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</script>
</body>
</html>
