<!DOCTYPE html>
<html class="art clean section_nyheter theme_nyheter device_classic" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="system" content="PolarisWeb,2.0,art"/> <meta name="publication" content="vigga">
<title>Julegåve til Lesja speidargruppe -vigga.no - Lokalavis for Lesja og Dovre</title>
<meta name="description" content="Sparebankstiftinga DNB overrekte ei gild julegåve til Lesja speidergruppe denne veka." />
<meta name="keywords" content="nyheter,Lesja,Dovre" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
<link rel="dns-prefetch" href="http://adserver.adtech.de"/>
<link rel="dns-prefetch" href="http://track.adform.net"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/reset.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/grid980.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/global.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/group/polarisBundle/css/polarisBundle.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/vigga/css/vigga.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/widget.polaris.jobClassifieds.css"/>
<link href="http://static.polarismedia.no/skins/prod/publication/vigga/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/vigga/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/vigga/gfx/favicon.png" />
<link rel="apple-touch-icon" href="http://static.polarismedia.no/skins/prod/publication/vigga/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/vigga/gfx/msfavicon.png"/>
<meta name="msapplication-TileColor" content="#0072bc"/>
<link rel="pingback" href="http://www.vigga.no/xmlrpc"/>
<meta name="cXenseParse:title" content="Julegåve til Lesja speidargruppe"/>
<meta name="cXenseParse:recs:articleid" content="13932215"/>
<meta name="cXenseParse:recs:recommendable" content="true"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:vigga-access" content="free"/>
<meta name="cXenseParse:vigga-importance" content="0"/>
<!--[if lt IE 9]>
<script src="http://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'http://static.polarismedia.no/resources/min-js/',
publicationUrl: 'http://www.vigga.no/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 209, secId: 13326, artId: 13932215
,topPosLeft: 'wallpaper_venstre'
,topPosCenter: 'toppbanner'
,topPosRight: 'skyskraper_1'
,popPos: 'popback'
,bannerWidthCenter: 980
,bannerWidthSpace: 20
,bannerWidthMin: 100
,bannerDivRight: 'adRight'
,bannerDivLeft: 'adLeft'
,useSegments: true
,stickyPosRight: 'sticky_skyskraper'
};
</script>
<script src="http://static.polarismedia.no/resources/min-js/polaris.header.gardr.js"></script>
<!--[if IE 7]>
<div class="ie7Warning">
<a class="closeWarning">Lukk</a>
<h2>Du bør oppgradere nettleseren din</h2>
<p>Du bruker Internet Explorer 7. Dette er en gammel nettleser.</p>
<p>Nettsidene vises raskere, bedre og sikrere hvis du laster ned <a href="http://windows.microsoft.com/nb-no/internet-explorer/products/ie/home" rel="nofollow">siste versjon av Internet Explorer</a></p>
</div>
<![endif]-->
<link rel="alternate" title="vigga RSS" href="http://www.vigga.no/nyheter/?widgetName=polarisFeeds&amp;widgetId=10392883&amp;getXmlFeed=true" type="application/rss+xml" />
<link rel="alternate" title="vigga ATOM" href="http://www.vigga.no/nyheter/?widgetName=polarisFeeds&amp;widgetId=10392787&amp;getXmlFeed=true" type="application/atom+xml" />
<script type="text/javascript">
jQuery(
function()
{
try
{
$(".tipButton a[rel]").overlay({mask: 'rgba(0,0,0,0.8)', effect: 'apple'});
}
catch(error)
{
if (this.console && typeof console.log !== 'undefined')
{
console.error('Could not initiate tip button');
}
}
}
);
</script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<meta name="google-site-verification" content="BF66AYX0i25cs22a2uL-CZY03umoeBliFD-IBqi25Wc" />
<style>
.outerAdLeft, .outerAdRight {
top: 136px;
}
</style>
<meta property="fb:app_id" content="xxx"/>
<meta property="og:image" content="http://www.vigga.no/incoming/article13932214.ece/lk3kbf/BINARY/w980/DNB_Lesja.jpg"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Julegåve til Lesja speidargruppe"/>
<meta property="og:url" content="http://www.vigga.no/nyheter/2016/12/14/Juleg%C3%A5ve-til-Lesja-speidargruppe-13932215.ece"/>
<meta property="og:site_name" content="vigga.no"/>
<meta property="article:published_time" content="2016-12-14T14:55:51+01:00"/>
<meta property="article:modified_time" content="2016-12-14T15:03:02+01:00"/>
<meta name="author" property="article:author" content="vigga Administrator"/>
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=13326&pubId=209&cat=news&meta=classic&objId=13932215&type=article&title=Juleg%c3%a5ve+til+Lesja+speidargruppe&url=http%3a%2f%2fwww.vigga.no%2fnyheter%2f2016%2f12%2f14%2fJuleg%25C3%25A5ve-til-Lesja-speidargruppe-13932215.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=13326&amp;pubId=209&amp;cat=news&amp;meta=classic&amp;objId=13932215&amp;type=article&amp;title=Juleg%c3%a5ve+til+Lesja+speidargruppe&amp;url=http%3a%2f%2fwww.vigga.no%2fnyheter%2f2016%2f12%2f14%2fJuleg%25C3%25A5ve-til-Lesja-speidargruppe-13932215.ece" alt="" width="1" height="1" />
</noscript>
<div id="fb-root" data-app-id="xxx"></div>
<div id="viewport">
<div id="outer">
<div class="overlay" id="tipsoss">
<h3>Tips oss</h3>
<p><strong>Tips oss på 61 21 50 10</strong></p>
<ul>
<li>Tlf. 61 21 50 10</li>
<li>Fax: 61 21 50 11</li>
<li>E-post: post@vigga.no</li>
</ul>
</div>
<div class="outerAdRight" id="adRight">
<div class="widget polarisMarketing placement adtech">
<div id="skyskraper_1Container">
<div id="skyskraper_1" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|5574877|0|339|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="true" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|5574877|0|339|ADTECH;loc=300;cookie=info;grp=888919279" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|5574877|0|339|ADTECH;loc=300;cookie=info;grp=888919279" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
<div id="allwaysSticky" class="widget polarisMarketing placement adtech">
<div id="sticky_skyskraperContainer">
<div id="sticky_skyskraper" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|5574866|0|339|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="true" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|5574866|0|339|ADTECH;loc=300;cookie=info;grp=888919279" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|5574866|0|339|ADTECH;loc=300;cookie=info;grp=888919279" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" role="banner">
<div class="superbar" >
<div class="latestNews" >
<h5 class="smallHeader date">torsdag 22.12 2016</h5>
<div class="article news ">
<span class="time">13:56</span>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.vigga.no/nyheter/2016/12/22/Fem-biler-i-kjedekollisjon-13968201.ece">
Fem biler i kjedekollisjon
</a>
</span>
</h3>
<p class="storyLinks">
</p>
</div>
</div>
</div>
</div>
<div class="quickLinks" >
<div class="widget polarisMenu horizontal">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.vigga.no/" class="active">
<span>Front Page</span>
</a>
</li>
<li class="tipsoss">
<a target="_top" href="#">
<span>Tips oss</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="spacebar" >
<div class="branding" >
<h2><a href="http://www.vigga.no/" class="logo"><span>Vigga - vigga.no</span></a></h2>
</div>
<div class="navPub" >
<div class="button buttonWeather" >
<div id="yr10405060"
class="widget polarisWeather yr"
data-widget="weather@rotate"
data-active-class="active"
data-previous-class="prev"
data-interval="10000">
<div class="place js-place">
<div class="location">
Dombås
</div>
<a href="http://www.yr.no/sted/Norge/Oppland/Dovre/Domb%C3%A5s/" target="_top">
<div class="weatherData">
<h5>nå</h5> <div class="icon">
<img src="http://static.polarismedia.no//skins/prod/publication/adressa/gfx/weather/13.png" alt="Snø" />
</div>
<div class="temperature cold">-1</div>
</div>
</a>
<div class="credit">
<a target="_top" href="http://www.yr.no/sted/Norge/Oppland/Dovre/Dombås/" title="Værvarsel fra Yr, levert av NRK og Meteorologisk institutt">Værvarsel fra Yr, levert av NRK og Meteorologisk institutt</a>
</div>
</div>
</div>
</div>
<div class="button buttonSearch" >
<button><span></span></button>
<!-- VIEW FORMSIMPLE -->
<div id="form-simple" class="widget polarisSearch form-simple formSimple">
<form id="polaris_search_form" action="/search/">
<label>
<span id="polaris_search_label_text" class="labelText">
Søk
</span>
<input id="polaris_search_box" class="text" type="text" name="q" placeholder="Søk på vigga.no"
value=""/>
</label>
<input class="button submit" type="submit" name="submit" value="Søk" />
</form>
</div>
</div>
<div class="button buttonMenu" >
<button><span>Meny</span></button>
<div class="megamenu" >
<div class="primary sections" >
<div class="title" >
<h3 class="menuTitle">Innhold</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden">
<a target="_top" href="http://www.vigga.no/">
<span>Forsiden</span>
</a>
</li>
<li class="current">
<a target="_top" href="http://www.vigga.no/nyheter/" class="active">
<span>Nyheter</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vigga.no/debatt/">
<span>Debatt</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vigga.no/abonnement/">
<span>Abonnement</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vigga.no/annonsere/">
<span>Annonsere</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vigga.no/familiesida/">
<span>Familiesida</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vigga.no/webkamera/">
<span>Webkamera</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vigga.no/kontakt/">
<span>Kontakt</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="secondary customers" >
<div class="title" >
<h3 class="menuTitle">Kundeservice</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
</div>
</div>
<div class="title" >
<h3 class="menuTitle">Nyttig</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal">
</div>
</div>
</div>
<div class="tertiary tipForm" >
<div class="title" >
<h3 class="menuTitle">Send oss ditt nyhetstips</h3>
</div>
<div class="content" >
<div class="widget polarisForm default">
<div class="formContainer">
<form id="form_10405116" class=" js-require-widget"
data-widget="form@initialize"
data-class-checked="checked"
data-class-required="required"
data-class-success="success"
data-class-failure="failure"
data-class-send-success="formSendSuccess"
data-send-mail-url="http://www.vigga.no/pm.services/sendMail"
data-message-email-error="Ugyldig epost"
data-message-number-error="Ugyldig tall"
data-message-checkbox-error="Må fylles ut"
data-message-radio-error="Må fylles ut"
data-message-select-error="Må fylles ut"
data-message-empty-error="Må fylles ut"
data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
data-message-send-error="'Noe gikk galt. Prøv igjen.'"
data-message-success="Ok"
data-message-sent="Skjemaet ble sendt."
data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">
<div class="formError top js-error js-top-error"></div>
<input type="hidden" name="formId" value="10405116"/>
<input type="hidden" name="sectionId" value="13326"/>
<input type="hidden" name="subject" value="Henvendelse fra nett: Tips oss skjema - header"/>
<label class="text ">
<span class="labelText">Navn (valgfritt)</span>
<input type="text" name="navn" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="text ">
<span class="labelText">E-post eller telefon (valgfritt)</span>
<input type="text" name="kontaktinfo" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="textarea required ">
<span class="labelText">Hva vil du tipse oss om?</span>
<textarea rows="" cols="" name="tiptext"></textarea>
<span class="validationStatus js-validation-status"></span>
</label>
<div class="formError bottom js-error"></div>
<button id="submit_form_10405116" type="submit" class="button submit">
Send tips
</button>
</form>
<div class="response js-response"></div>
</div>
</div>
</div>
<div class="widget polarisMenu horizontal allContent">
</div>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript" src="http://static.polarismedia.no/skins/prod/publication/smp/js/smpPluss.header.js?"></script>
<!-- Cxense script begin -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '9222334397483857905']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- Cxense script end -->
<style>
#header .branding {
background-color: #cc0000;
}
#header .branding .logo {
background-image: url(http://interaktiv.smp.no/daga/vigga/gfx/vigga-logo.svg);
}
#header .navPub .buttonMenu .tipForm .button.submit:before {
content: "eller ring 61 21 50 10";
}
h3, .body h3 {
font-family: "loraregular", Georgia, serif;
}
.instagram:not(.media):before {
content: "Bilder tagget med #viggalokalavis";
padding-left: 200px;
padding-top: 5px;
white-space: nowrap;
}
@media screen and (max-width: 1380px) {
#viewport { min-width: 1200px; }
#viewport #page { width: 980px; margin: 0 0 0 10px; padding: 0 200px 0 0; }
.outerAdRight { left: 1010px; margin-right: 0; margin-left: 0; }
#header.enabled .centered { margin: 0; }
#header.enabled .disableSticky { right: 35px; }
#header.enabled .headerMenu { background-position: -460px 0; }
#header.enabled .headerMenu #menu { margin: 0 0 0 -15px; }
.theme_front .outerAdLeft { display: none; }
}
</style>
</header> <main id="content" role="main">
<div class="gridRow x10 "
>
<div class="gridUnit span10 textSize10">
<div class="widget polarisMarketing placement adtech">
<div id="toppbannerContainer">
<div id="toppbanner" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|5574894|0|1744|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="150" data-skiplazyload="true" data-reappear="false" style="width:980px;height:150px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|5574894|0|1744|ADTECH;loc=300;cookie=info;grp=888919279" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|5574894|0|1744|ADTECH;loc=300;cookie=info;grp=888919279" border="0" alt="[Alt-Text]" width="980" height="150" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div class="articleWrap" >
<div class="articleBreadcrumb" >
<h1 class="title">
<span class="t100">
Julegåve til Lesja speidargruppe
</span>
</h1>
</div>
<figure class="media image full default ">
<img src="http://www.vigga.no/incoming/article13932214.ece/lk3kbf/ALTERNATES/w980-default/DNB_Lesja.jpg" alt="Ein av mange speidarleiarar i Lesja speidargruppe fekk overrekt ei julegåve på 40.000 kroner til gruppa av DNB-sjef Bjørn Warnaar tysdag.
(Foto: Tom Erik Solstad / Fjuken)" title="Ein av mange speidarleiarar i Lesja speidargruppe fekk overrekt ei julegåve på 40.000 kroner til gruppa av DNB-sjef Bjørn Warnaar tysdag.
(Foto: Tom Erik Solstad / Fjuken)"/>
<p class="caption">
Ein av mange speidarleiarar i Lesja speidargruppe fekk overrekt ei julegåve på 40.000 kroner til gruppa av DNB-sjef Bjørn Warnaar tysdag.
<span class="photographer">Foto: Tom Erik Solstad / Fjuken</span>
</p>
</figure>
<h1 class="title">
<span class="t100">
Julegåve til Lesja speidargruppe
</span>
</h1>
<div class="lead">
Sparebankstiftinga DNB overrekte ei gild julegåve til Lesja speidergruppe denne veka.
</div>
<div class="articleMeta" >
<span class="sectionTitle">Nyheter</span>
<div class="articleAuthors" >
<div class="profile"> <ul class="profileData"> <li class="name">
<a href="mailto:"><span class="firstName">vigga</span><span class="surName">Administrator</span></a>
</li>
</ul> </div> </div>
<div class="dateline">
<time class="published" datetime="2016-12-14 02:55"><span class="label">Publisert:</span> 14.12 2016 14:55
</time>
<time class="modified" datetime="2016-12-14 03:03"><span class="label">Sist oppdatert:</span> 14.12 2016 15:03
</time>
</div>
</div>
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
<div class="body">
<p><strong>TOM ERIK SOLSTAD / FJUKEN</strong></p><p>Sparebankstiftinga DNB er ei uavhengig stifting som gjev pengegåver til allmennyttige føremål. Ein må søkje om å få tildelt pengar av Sparebankstiftinga, som har søknadsfrist og løyving av pengar til søkte prosjekt to gongar i året.</p><p>Banksjef Bjørn Warnaar i DNB Ringsaker, Lillehammer og Gudbrandsdalen, fortel at det kom inn 70 søknadar frå desse områda i denne runden. Av desse søknadane vart 22 innvilga, med ein samla sum på 5,2 millionar kroner.</p><p><strong>Lesja speidargruppe</strong></p><p>Ein av søkjarane som har fått søknaden sin innvilga er Lesja speidargruppe, og tysdag var éin av gruppa sine fleire speidarleiarar, Åge Tøndevoldshagen, på Otta for å få utdelt pengar under ei markering i regi av DNB. Speidargruppa på Lesja er tildelt 40.000 kroner til innkjøp av kanotilhengar og redningsvestar.</p><p>–Vi er på mange turar, og ved å få ein tilhengar vi kan køyre kanobåtar på vil vi bli meir mobile, og kan ta med ungane til fleire flotte vatn, seier Tøndevoldshagen.</p><p><strong>Aktiv gruppe</strong></p><p>Lesja speidargruppe er ei svært aktiv gruppe med mellom 55 og 65 ungar på medlemslista. Av desse er over 20 småspeidarar.</p><p>–Vi er stolte over at vi sjølv med stor ski- og skyteaktivitet på Lesja greier å drifte ei speidargruppe som faktisk er i noregstoppen, seier Åge Tøndevoldshagen.</p><p><strong>– Søk om midlar</strong></p><p>Banksjef i DNB, Bjørn Warnaar, tykkjer det er gledeleg å sjå at så mange søkjer om prosjektmidlar gjennom Sparebankstiftinga, og oppmodar lag og organisasjonar til å søkje også i framtida.</p><p>– Mange får realisert draumane sine gjennom stiftinga. Det er søknadsfrist to gongar i året, og det er i februar og september, seier Warnaar.</p>
</div>
<div class="widget polarisStoryContent article
articleTags" >
</div>
<div class="widget polarisCode html">
<div class="fb-like" data-send="false" data-width="580" data-show-faces="false" data-font="lucida grande"></div>
</div>
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
</div>
<div class="gridUnit span5 textSize5">
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
<div class="artikkelboard" >
<div class="widget polarisMarketing placement adtech">
<div id="artikkelboardContainer">
<div id="artikkelboard" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|5574879|0|4950|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="480" data-height="400" data-skiplazyload="true" data-reappear="false" style="width:480px;height:400px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|5574879|0|4950|ADTECH;loc=300;cookie=info;grp=188235325" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|5574879|0|4950|ADTECH;loc=300;cookie=info;grp=188235325" border="0" alt="[Alt-Text]" width="480" height="400" />
</a>
</noscript>
</div>
</div>
</div>
<div class="factbox" >
</div>
<div class="widget polarisStories default articleNews themeBox">
<div class="header">
<h5>
Siste nyheter
</h5>
</div>
<div class="article news textSize3 ">
<figure class="media image small left ">
<a href="http://www.vigga.no/nyheter/2016/12/22/Fem-biler-i-kjedekollisjon-13968201.ece">
<img src="http://www.vigga.no/incoming/article13968204.ece/5bxqxk/ALTERNATES/w180-square/veg41.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.vigga.no/nyheter/2016/12/22/Fem-biler-i-kjedekollisjon-13968201.ece">
Fem biler i kjedekollisjon
</a>
</span>
</h3>
<p class="lead">Kjedekollisjon på E6 nord for Dombås. Trafikkdirigering på E136.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.vigga.no/nyheter/2016/12/22/Fem-biler-i-kjedekollisjon-13968201.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize3 ">
<figure class="media image small left ">
<a href="http://www.vigga.no/nyheter/2016/12/21/Nominert-til-%C3%A5rets-gjennombrudd-13961560.ece">
<img src="http://www.vigga.no/incoming/article13562558.ece/pya82t/ALTERNATES/w180-square/Marcus%20Kleveland_0283.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.vigga.no/nyheter/2016/12/21/Nominert-til-%C3%A5rets-gjennombrudd-13961560.ece">
Nominert til årets gjennombrudd
</a>
</span>
</h3>
<p class="lead">Marcus Kleveland (17) fra Dombås er nominert til årets gjennombrudd på årets Idrettsgalla.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.vigga.no/nyheter/2016/12/21/Nominert-til-%C3%A5rets-gjennombrudd-13961560.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize3 ">
<figure class="media image small left ">
<a href="http://www.vigga.no/nyheter/2016/12/21/Kan-bli-vanskelige-kj%C3%B8reforhold-13960985.ece">
<img src="http://www.vigga.no/incoming/article13961006.ece/v22gy7/ALTERNATES/w180-square/veg40.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.vigga.no/nyheter/2016/12/21/Kan-bli-vanskelige-kj%C3%B8reforhold-13960985.ece">
Kan bli vanskelige kjøreforhold
</a>
</span>
</h3>
<p class="lead">OBS-varsel for Oppland og flere fylker tirsdag og onsdag. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.vigga.no/nyheter/2016/12/21/Kan-bli-vanskelige-kj%C3%B8reforhold-13960985.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize3 ">
<figure class="media image small left ">
<a href="http://www.vigga.no/nyheter/2016/12/20/Kj%C3%B8per-Jetta-kafeteria-13956246.ece">
<img src="http://www.vigga.no/incoming/article12548295.ece/j63lmh/ALTERNATES/w180-square/Kanna24.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.vigga.no/nyheter/2016/12/20/Kj%C3%B8per-Jetta-kafeteria-13956246.ece">
Kjøper Jetta kafeteria
</a>
</span>
</h3>
<p class="lead">Morten Lund og Unni Øyen selger kafeteriaen til lokale krefter.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.vigga.no/nyheter/2016/12/20/Kj%C3%B8per-Jetta-kafeteria-13956246.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize3 ">
<figure class="media image small left ">
<a href="http://www.vigga.no/nyheter/2016/12/20/Truet-med-softgun-13956157.ece">
<img src="http://www.vigga.no/incoming/article13956160.ece/3518dq/ALTERNATES/w180-square/polis%2005.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.vigga.no/nyheter/2016/12/20/Truet-med-softgun-13956157.ece">
Truet med softgun
</a>
</span>
</h3>
<p class="lead">Lokalt politi stoppet et vogntog på E6 like sør for Dombås tirsdag morgen.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.vigga.no/nyheter/2016/12/20/Truet-med-softgun-13956157.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="artikkelstripeContainer">
<div id="artikkelstripe" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|5574864|0|3151|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="480" data-height="150" data-skiplazyload="true" data-reappear="false" style="width:480px;height:150px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|5574864|0|3151|ADTECH;loc=300;cookie=info;grp=188235325" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|5574864|0|3151|ADTECH;loc=300;cookie=info;grp=188235325" border="0" alt="[Alt-Text]" width="480" height="150" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFloor"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow x7x3 "
>
<div class="gridUnit span7 textSize7">
<div class="widget polarisStories default">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vigga.no/nyheter/2016/12/22/Fem-biler-i-kjedekollisjon-13968201.ece">
<img src="http://www.vigga.no/incoming/article13968204.ece/5bxqxk/ALTERNATES/w680-default/veg41.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.vigga.no/nyheter/2016/12/22/Fem-biler-i-kjedekollisjon-13968201.ece">
Fem biler i kjedekollisjon
</a>
</span>
</h3>
<p class="lead">Kjedekollisjon på E6 nord for Dombås. Trafikkdirigering på E136.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.vigga.no/nyheter/2016/12/22/Fem-biler-i-kjedekollisjon-13968201.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit span3 textSize3">
<div class="widget polarisStories default">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vigga.no/nyheter/2016/12/21/Nominert-til-%C3%A5rets-gjennombrudd-13961560.ece">
<img src="http://www.vigga.no/incoming/article13562558.ece/pya82t/ALTERNATES/w280-default/Marcus%20Kleveland_0283.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.vigga.no/nyheter/2016/12/21/Nominert-til-%C3%A5rets-gjennombrudd-13961560.ece">
Nominert til årets gjennombrudd
</a>
</span>
</h3>
<p class="lead">Marcus Kleveland (17) fra Dombås er nominert til årets gjennombrudd på årets Idrettsgalla.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.vigga.no/nyheter/2016/12/21/Nominert-til-%C3%A5rets-gjennombrudd-13961560.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
<div class="widget polarisStories default">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vigga.no/nyheter/2016/12/20/Kj%C3%B8per-Jetta-kafeteria-13956246.ece">
<img src="http://www.vigga.no/incoming/article12548295.ece/j63lmh/ALTERNATES/w280-default/Kanna24.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.vigga.no/nyheter/2016/12/20/Kj%C3%B8per-Jetta-kafeteria-13956246.ece">
Kjøper Jetta kafeteria
</a>
</span>
</h3>
<p class="lead">Morten Lund og Unni Øyen selger kafeteriaen til lokale krefter.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.vigga.no/nyheter/2016/12/20/Kj%C3%B8per-Jetta-kafeteria-13956246.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFlow"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vigga.no/nyheter/2016/12/21/Kan-bli-vanskelige-kj%C3%B8reforhold-13960985.ece">
<img src="http://www.vigga.no/incoming/article13961006.ece/v22gy7/ALTERNATES/w180-default/veg40.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.vigga.no/nyheter/2016/12/21/Kan-bli-vanskelige-kj%C3%B8reforhold-13960985.ece">
Kan bli vanskelige kjøreforhold
</a>
</span>
</h3>
<p class="lead">OBS-varsel for Oppland og flere fylker tirsdag og onsdag. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.vigga.no/nyheter/2016/12/21/Kan-bli-vanskelige-kj%C3%B8reforhold-13960985.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vigga.no/nyheter/2016/12/20/Truet-med-softgun-13956157.ece">
<img src="http://www.vigga.no/incoming/article13956160.ece/3518dq/ALTERNATES/w180-default/polis%2005.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.vigga.no/nyheter/2016/12/20/Truet-med-softgun-13956157.ece">
Truet med softgun
</a>
</span>
</h3>
<p class="lead">Lokalt politi stoppet et vogntog på E6 like sør for Dombås tirsdag morgen.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.vigga.no/nyheter/2016/12/20/Truet-med-softgun-13956157.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vigga.no/nyheter/2016/12/15/Har-snart-saumfart-skytefeltet-to-ganger-13935674.ece">
<img src="http://www.vigga.no/incoming/article13935668.ece/iwa8ln/ALTERNATES/w180-default/manngard_skr%C3%A5lende-(1).jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t80">
<a href="http://www.vigga.no/nyheter/2016/12/15/Har-snart-saumfart-skytefeltet-to-ganger-13935674.ece">
Har snart saumfart skytefeltet to ganger
</a>
</span>
</h3>
<p class="lead">Hele Hjerkinn skytefelt er nå å regne som ryddet én gang. Det gjenstår kun 33 kvadratkilometer før skytefeltet er ryddet to ganger. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.vigga.no/nyheter/2016/12/15/Har-snart-saumfart-skytefeltet-to-ganger-13935674.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vigga.no/nyheter/2016/12/16/To-lokale-s%C3%B8kere-13942607.ece">
<img src="http://www.vigga.no/incoming/article13942584.ece/fse5lj/ALTERNATES/w180-default/Kommunestyre-Lesja-17.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.vigga.no/nyheter/2016/12/16/To-lokale-s%C3%B8kere-13942607.ece">
To lokale søkere
</a>
</span>
</h3>
<p class="lead">11 vil bli rådmann i Lesja. To søkere er lokale, og alle er menn. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.vigga.no/nyheter/2016/12/16/To-lokale-s%C3%B8kere-13942607.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vigga.no/nyheter/2016/12/15/Deler-julehilsenen-med-flere-13934846.ece">
<img src="http://www.vigga.no/incoming/article13934844.ece/5t8zp4/ALTERNATES/w180-default/St%C3%A5le-Myhren-09.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.vigga.no/nyheter/2016/12/15/Deler-julehilsenen-med-flere-13934846.ece">
Deler julehilsenen med flere
</a>
</span>
</h3>
<p class="lead">Ståle Myhren (45) satte pris på å få Viggas julehilsen, men vil gjerne dele den med flere.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.vigga.no/nyheter/2016/12/15/Deler-julehilsenen-med-flere-13934846.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vigga.no/nyheter/2016/12/15/Fikk-avslag-p%C3%A5-Grasflyel%C3%B8ypa-13934829.ece">
<img src="http://www.vigga.no/incoming/article13934825.ece/aiibn8/ALTERNATES/w180-default/Skogs%C3%A6trin-Rondane-skitur-_06.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.vigga.no/nyheter/2016/12/15/Fikk-avslag-p%C3%A5-Grasflyel%C3%B8ypa-13934829.ece">
Fikk avslag på Grasflyeløypa
</a>
</span>
</h3>
<p class="lead">Skogsætrin velforening får, etter klage, etablere Storflyløypa slik de i utgangspunktet søkte om hos Dovre kommune.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.vigga.no/nyheter/2016/12/15/Fikk-avslag-p%C3%A5-Grasflyel%C3%B8ypa-13934829.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vigga.no/nyheter/2016/12/14/Juleg%C3%A5ve-til-Lesja-speidargruppe-13932215.ece">
<img src="http://www.vigga.no/incoming/article13932214.ece/lk3kbf/ALTERNATES/w180-default/DNB_Lesja.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.vigga.no/nyheter/2016/12/14/Juleg%C3%A5ve-til-Lesja-speidargruppe-13932215.ece">
Julegåve til Lesja speidargruppe
</a>
</span>
</h3>
<p class="lead">Sparebankstiftinga DNB overrekte ei gild julegåve til Lesja speidergruppe denne veka.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.vigga.no/nyheter/2016/12/14/Juleg%C3%A5ve-til-Lesja-speidargruppe-13932215.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vigga.no/nyheter/2016/12/13/Kj%C3%B8rte-p%C3%A5-r%C3%A5dyr-13923798.ece">
<img src="http://www.vigga.no/incoming/article13923839.ece/x0k03l/ALTERNATES/w180-default/R%C3%A5dyr%20vinter.jpeg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.vigga.no/nyheter/2016/12/13/Kj%C3%B8rte-p%C3%A5-r%C3%A5dyr-13923798.ece">
Kjørte på rådyr
</a>
</span>
</h3>
<p class="lead">To rådyr ble påkjørt ved Bjorli, men sjåføren kjørte videre. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.vigga.no/nyheter/2016/12/13/Kj%C3%B8rte-p%C3%A5-r%C3%A5dyr-13923798.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vigga.no/nyheter/2016/12/13/Slik-gj%C3%B8r-du-ved-viltp%C3%A5kj%C3%B8rsler-13924001.ece">
<img src="http://www.vigga.no/incoming/article13923898.ece/m9gbj/ALTERNATES/w180-default/Elgskilt__10.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.vigga.no/nyheter/2016/12/13/Slik-gj%C3%B8r-du-ved-viltp%C3%A5kj%C3%B8rsler-13924001.ece">
Slik gjør du ved viltpåkjørsler
</a>
</span>
</h3>
<p class="lead">Hva gjør du om uhellet er ute? </p>
<p class="storyLinks">
<a class="readMore" href="http://www.vigga.no/nyheter/2016/12/13/Slik-gj%C3%B8r-du-ved-viltp%C3%A5kj%C3%B8rsler-13924001.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vigga.no/nyheter/2016/12/09/Solgte-bua-etter-to-dager-13907417.ece">
<img src="http://www.vigga.no/incoming/article13907365.ece/80d7zu/ALTERNATES/w180-default/29_1262011271.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.vigga.no/nyheter/2016/12/09/Solgte-bua-etter-to-dager-13907417.ece">
Solgte bua etter to dager
</a>
</span>
</h3>
<p class="lead">La ut bua på Lora for salg fredag kveld, salget var i boks mandag.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.vigga.no/nyheter/2016/12/09/Solgte-bua-etter-to-dager-13907417.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</main>
<footer id="footer" role="contentinfo">
<div class="js-require-widget" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector=".quickLinks .tipsoss a">
</div>
<div class="footerCenter" >
<div class="footerInfo footerBlock" >
<h3 class="logo"><a href="http://www.vigga.no">Vigga</a></h3>
<p>
<span class="role">Ansvarlig redaktør</span>
<a href="mailto:maria@vigga.no">Maria Kampesæter Kleiven</a>
</p>
</div>
<div class="footerContact footerBlock" >
<div class="tipButton"><a rel="#tipsoss" href="#"><span>Tips oss</span> 61 21 50 10</a></div>
<p>
<span class="role">E-post</span>
<a href="mailto:post@vigga.no">post@vigga.no</a>
</p>
<p>
<span class="role">Tlf.</span>
61 21 50 10
</p>
<p>
<span class="role">Fax:</span>
61 21 50 11
</p>
</div>
<div class="footerChannels footerBlock last" >
<a href="http://www.vigga.no/kontakt/" class="kundesenter">Kontakt oss</a>
<ul class="channels">
</ul>
</div>
<div class="disclaimer" >
<p>
Vigga arbeider etter Vær Varsom-plakatens reglar for god presseskikk. Den som mener seg rammet av urettmessig avisomtale oppfordres til å ta kontakt med redaksjonsledelsen. <a href="http://www.pfu.no/" target="_blank">www.pfu.no</a><br>
<a href="http://polarismedia.no/datapolicy">Informasjon om bruk av «cookies» og personvernpolicy</a>
</p>
</div>
</div>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "polaris",
"cp": "polaris/vigga/forsiden",
"url": "http://www.vigga.no/nyheter/2016/12/14/Juleg%C3%A5ve-til-Lesja-speidargruppe-13932215.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/vigga/forsiden+url=http://www.vigga.no/nyheter/2016/12/14/Juleg%C3%A5ve-til-Lesja-speidargruppe-13932215.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222333337740618897']);
cX.callQueue.push(['setSiteId', '9222334397483857905']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 60));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<!-- Start GA -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-66239-7']);
_gaq.push(['_setDomainName', '.vigga.no']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- End GA -->
<script>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</script>
</body>
</html>
