<!DOCTYPE html>
<html class="art clean section_nyheter theme_nyheter device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="system" content="PolarisWeb,2.0,art"/> <meta name="publication" content="vigga"/>
<title>Brett-pionerer -vigga.no - Lokalavis for Lesja og Dovre</title>
<meta name="description" content="Arne Stigen har sendt oss dette bildet, av en gjeng unge lovende brettkjørere." />
<meta name="keywords" content="nyheter,Lesja,Dovre" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
<link rel="dns-prefetch" href="http://adserver.adtech.de"/>
<link rel="dns-prefetch" href="http://track.adform.net"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/reset.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/grid980.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/global.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/group/polarisBundle/css/polarisBundle.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/vigga/css/vigga.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/widget.polaris.jobClassifieds.css"/>
<link href="http://static.polarismedia.no/skins/prod/publication/vigga/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/vigga/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/vigga/gfx/favicon.png" />
<link rel="apple-touch-icon" href="http://static.polarismedia.no/skins/prod/publication/vigga/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/vigga/gfx/msfavicon.png"/>
<meta name="msapplication-TileColor" content="#0072bc"/>
<meta property="fb:app_id" content="xxx"/>
<meta property="og:image" content="http://www.vigga.no/incoming/article14584745.ece/gozqby/ALTERNATES/w980-default/2016-02-14_53.JPG%20-%202%20(1).jpg"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Brett-pionerer"/>
<meta property="og:url" content="http://www.vigga.no/nyheter/2017/04/11/Brett-pionerer-14584747.ece"/>
<meta property="og:site_name" content="vigga.no"/>
<meta property="article:published_time" content="2017-04-11T12:27:31+01:00"/>
<meta property="article:modified_time" content="2017-04-11T12:27:31+01:00"/>
<meta name="author" property="article:author" content="ANNE MARIE Aa"/>
<link rel="pingback" href="http://www.vigga.no/xmlrpc"/>
<meta name="cXenseParse:title" content="Brett-pionerer"/>
<meta name="cXenseParse:recs:articleid" content="14584747"/>
<meta name="cXenseParse:recs:recommendable" content="true"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:vigga-access" content="free"/>
<meta name="cXenseParse:vigga-importance" content="0"/>
<!--[if lt IE 9]>
<script src="http://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'http://static.polarismedia.no/resources/min-js/',
publicationUrl: 'http://www.vigga.no/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 209, secId: 13326, artId: 14584747
,topPosLeft: 'wallpaper_venstre'
,topPosCenter: 'toppbanner'
,topPosRight: 'skyskraper_1'
,popPos: 'popback'
,bannerWidthCenter: 980
,bannerWidthSpace: 20
,bannerWidthMin: 100
,bannerDivRight: 'adRight'
,bannerDivLeft: 'adLeft'
,useSegments: true
,stickyPosRight: 'sticky_skyskraper'
};
</script>
<script src="http://static.polarismedia.no/resources/min-js/polaris.header.gardr.js"></script>
<!--[if IE 7]>
<div class="ie7Warning">
<a class="closeWarning">Lukk</a>
<h2>Du bør oppgradere nettleseren din</h2>
<p>Du bruker Internet Explorer 7. Dette er en gammel nettleser.</p>
<p>Nettsidene vises raskere, bedre og sikrere hvis du laster ned <a href="http://windows.microsoft.com/nb-no/internet-explorer/products/ie/home" rel="nofollow">siste versjon av Internet Explorer</a></p>
</div>
<![endif]-->
<link rel="alternate" title="vigga RSS" href="http://www.vigga.no/nyheter/?widgetName=polarisFeeds&amp;widgetId=10392883&amp;getXmlFeed=true" type="application/rss+xml" />
<link rel="alternate" title="vigga ATOM" href="http://www.vigga.no/nyheter/?widgetName=polarisFeeds&amp;widgetId=10392787&amp;getXmlFeed=true" type="application/atom+xml" />
<script type="text/javascript">
jQuery(
function()
{
try
{
$(".tipButton a[rel]").overlay({mask: 'rgba(0,0,0,0.8)', effect: 'apple'});
}
catch(error)
{
if (this.console && typeof console.log !== 'undefined')
{
console.error('Could not initiate tip button');
}
}
}
);
</script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<meta name="google-site-verification" content="BF66AYX0i25cs22a2uL-CZY03umoeBliFD-IBqi25Wc" />
<style>
.outerAdLeft, .outerAdRight {
top: 136px;
}
</style>
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=13326&pubId=209&cat=news&meta=classic&objId=14584747&type=article&title=Brett-pionerer&url=http%3a%2f%2fwww.vigga.no%2fnyheter%2f2017%2f04%2f11%2fBrett-pionerer-14584747.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=13326&amp;pubId=209&amp;cat=news&amp;meta=classic&amp;objId=14584747&amp;type=article&amp;title=Brett-pionerer&amp;url=http%3a%2f%2fwww.vigga.no%2fnyheter%2f2017%2f04%2f11%2fBrett-pionerer-14584747.ece" alt="" width="1" height="1" />
</noscript>
<div id="fb-root" data-app-id="xxx"></div>
<div id="viewport">
<div id="outer">
<div class="overlay" id="tipsoss">
<h3>Tips oss</h3>
<p><strong>Tips oss på 61 21 50 10</strong></p>
<ul>
<li>Tlf. 61 21 50 10</li>
<li>Fax: 61 21 50 11</li>
<li>E-post: post@vigga.no</li>
</ul>
</div>
<div class="outerAdRight" id="adRight">
<div class="widget polarisMarketing placement adtech">
<div id="skyskraper_1Container">
<div id="skyskraper_1" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|5574877|0|339|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="true" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|5574877|0|339|ADTECH;loc=300;cookie=info;grp=83553580" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|5574877|0|339|ADTECH;loc=300;cookie=info;grp=83553580" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
<div id="allwaysSticky" class="widget polarisMarketing placement adtech">
<div id="sticky_skyskraperContainer">
<div id="sticky_skyskraper" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|5574866|0|339|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="true" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|5574866|0|339|ADTECH;loc=300;cookie=info;grp=83553580" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|5574866|0|339|ADTECH;loc=300;cookie=info;grp=83553580" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" role="banner">
<div class="superbar" >
<div class="latestNews" >
<h5 class="smallHeader date">onsdag 12.04 2017</h5>
<div class="article news ">
<span class="time">14:02</span>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.vigga.no/nyheter/2017/04/12/Samler-unge-og-voksne-%C2%ABuppi-bakken%C2%BB-14590458.ece">
Samler unge og voksne «uppi bakken»
</a>
</span>
</h3>
<p class="storyLinks">
</p>
</div>
</div>
</div>
</div>
<div class="quickLinks" >
<div class="widget polarisMenu horizontal">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.vigga.no/" class="active">
<span>Front Page</span>
</a>
</li>
<li class="tipsoss">
<a target="_top" href="#">
<span>Tips oss</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="spacebar" >
<div class="branding" >
<h2><a href="http://www.vigga.no/" class="logo"><span>Vigga - vigga.no</span></a></h2>
</div>
<div class="navPub" >
<div class="button buttonWeather" >
<div id="yr10405060"
class="widget polarisWeather yr"
data-widget="weather@rotate"
data-active-class="active"
data-previous-class="prev"
data-interval="10000">
<div class="place js-place">
<div class="location">
Dombås
</div>
<a href="http://www.yr.no/sted/Norge/Oppland/Dovre/Domb%C3%A5s/" target="_top">
<div class="weatherData">
<h5>i ettermiddag</h5> <div class="icon">
<img src="http://static.polarismedia.no//skins/prod/publication/adressa/gfx/weather/46.png" alt="Lett regn" />
</div>
<div class="temperature warm">4</div>
</div>
</a>
<div class="credit">
<a target="_top" href="http://www.yr.no/sted/Norge/Oppland/Dovre/Dombås/" title="Værvarsel fra Yr, levert av NRK og Meteorologisk institutt">Værvarsel fra Yr, levert av NRK og Meteorologisk institutt</a>
</div>
</div>
</div>
</div>
<div class="button buttonSearch" >
<button><span></span></button>
<!-- VIEW FORMSIMPLE -->
<div id="form-simple" class="widget polarisSearch form-simple formSimple">
<form id="polaris_search_form" action="/search/">
<label>
<span id="polaris_search_label_text" class="labelText">
Søk
</span>
<input id="polaris_search_box" class="text" type="text" name="q" placeholder="Søk på vigga.no"
value=""/>
</label>
<input class="button submit" type="submit" name="submit" value="Søk" />
</form>
</div>
</div>
<div class="button buttonMenu" >
<button><span>Meny</span></button>
<div class="megamenu" >
<div class="primary sections" >
<div class="title" >
<h3 class="menuTitle">Innhold</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden">
<a target="_top" href="http://www.vigga.no/">
<span>Forsiden</span>
</a>
</li>
<li class="current">
<a target="_top" href="http://www.vigga.no/nyheter/" class="active">
<span>Nyheter</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vigga.no/debatt/">
<span>Debatt</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vigga.no/abonnement/">
<span>Abonnement</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vigga.no/annonsere/">
<span>Annonsere</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vigga.no/familiesida/">
<span>Familiesida</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vigga.no/webkamera/">
<span>Webkamera</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vigga.no/kontakt/">
<span>Kontakt</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="secondary customers" >
<div class="title" >
<h3 class="menuTitle">Kundeservice</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
</div>
</div>
<div class="title" >
<h3 class="menuTitle">Nyttig</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal">
</div>
</div>
</div>
<div class="tertiary tipForm" >
<div class="title" >
<h3 class="menuTitle">Send oss ditt nyhetstips</h3>
</div>
<div class="content" >
<div class="widget polarisForm default">
<div class="formContainer">
<form id="form_10405116" class=" js-require-widget"
data-widget="form@initialize"
data-class-checked="checked"
data-class-required="required"
data-class-success="success"
data-class-failure="failure"
data-class-send-success="formSendSuccess"
data-send-mail-url="http://www.vigga.no/pm.services/sendMail"
data-message-email-error="Ugyldig epost"
data-message-number-error="Ugyldig tall"
data-message-checkbox-error="Må fylles ut"
data-message-radio-error="Må fylles ut"
data-message-select-error="Må fylles ut"
data-message-empty-error="Må fylles ut"
data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
data-message-send-error="'Noe gikk galt. Prøv igjen.'"
data-message-success="Ok"
data-message-sent="Skjemaet ble sendt."
data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">
<div class="formError top js-error js-top-error"></div>
<input type="hidden" name="formId" value="10405116"/>
<input type="hidden" name="sectionId" value="13326"/>
<input type="hidden" name="subject" value="Henvendelse fra nett: Tips oss skjema - header"/>
<label class="text ">
<span class="labelText">Navn (valgfritt)</span>
<input type="text" name="navn" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="text ">
<span class="labelText">E-post eller telefon (valgfritt)</span>
<input type="text" name="kontaktinfo" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="textarea required ">
<span class="labelText">Hva vil du tipse oss om?</span>
<textarea rows="" cols="" name="tiptext"></textarea>
<span class="validationStatus js-validation-status"></span>
</label>
<div class="formError bottom js-error"></div>
<button id="submit_form_10405116" type="submit" class="button submit">
Send tips
</button>
</form>
<div class="response js-response"></div>
</div>
</div>
</div>
<div class="widget polarisMenu horizontal allContent">
</div>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript" src="http://static.polarismedia.no/skins/prod/publication/smp/js/smpPluss.header.js?"></script>
<!-- Cxense script begin -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '9222334397483857905']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- Cxense script end -->
<style>
#header .branding {
background-color: #cc0000;
}
/*
#header .branding .logo {
background-image: url(http://interaktiv.smp.no/daga/vigga/gfx/vigga-logo.svg);
}*/
#header .branding .logo {
background-image: url(http://static.polarismedia.no/skins/prod/publication/smp/gfx/vigga/vigga-logo.png);
width:157px;
background-repeat:no-repeat;
}
.footerInfo .logo a {
background-image: url(http://static.polarismedia.no/skins/prod/publication/smp/gfx/vigga/vigga-logo.png);
}
.article.payed .media a:before {
content: "";
display: block;
background-image: url(http://static.polarismedia.no/skins/prod/publication/smp/gfx/vigga/abonnent.svg);
background-size: contain !important;
background-repeat: no-repeat;
position: absolute;
bottom: 0;
width: 110px;
padding-top: 33px;
z-index: 1;
}
#header .navPub .buttonMenu .tipForm .button.submit:before {
content: "eller ring 61 21 50 10";
}
h3, .body h3 {
font-family: "loraregular", Georgia, serif;
}
.instagram:not(.media):before {
content: "Bilder tagget med #viggalokalavis";
padding-left: 200px;
padding-top: 5px;
white-space: nowrap;
}
@media screen and (max-width: 1380px) {
#viewport { min-width: 1200px; }
#viewport #page { width: 980px; margin: 0 0 0 10px; padding: 0 200px 0 0; }
.outerAdRight { left: 1010px; margin-right: 0; margin-left: 0; }
#header.enabled .centered { margin: 0; }
#header.enabled .disableSticky { right: 35px; }
#header.enabled .headerMenu { background-position: -460px 0; }
#header.enabled .headerMenu #menu { margin: 0 0 0 -15px; }
.theme_front .outerAdLeft { display: none; }
}
</style>
</header> <main id="content" role="main">
<div class="gridRow x10 "
>
<div class="gridUnit span10 textSize10">
<div class="widget polarisMarketing placement adtech">
<div id="toppbannerContainer">
<div id="toppbanner" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|5574894|0|1744|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="150" data-skiplazyload="true" data-reappear="false" style="width:980px;height:150px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|5574894|0|1744|ADTECH;loc=300;cookie=info;grp=83553580" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|5574894|0|1744|ADTECH;loc=300;cookie=info;grp=83553580" border="0" alt="[Alt-Text]" width="980" height="150" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div class="articleWrap" >
<div class="articleBreadcrumb" >
<h1 class="title">
<span class="t100">
Brett-pionerer
</span>
</h1>
</div>
<figure class="media image full default ">
<img src="http://www.vigga.no/incoming/article14584745.ece/gozqby/ALTERNATES/w980-default/2016-02-14_53.JPG%20-%202%20(1).jpg" alt="Dombås var ledende på brett utenfor Oslo på 90-tallet. (Foto: Arne Stigen)" title="Dombås var ledende på brett utenfor Oslo på 90-tallet. (Foto: Arne Stigen)"/>
<p class="caption">
Dombås var ledende på brett utenfor Oslo på 90-tallet. <span class="photographer">Foto: Arne Stigen</span>
</p>
</figure>
<h1 class="title">
<span class="t100">
Brett-pionerer
</span>
</h1>
<div class="lead">
Arne Stigen har sendt oss dette bildet, av en gjeng unge lovende brettkjørere.
</div>
<div class="articleMeta" >
<span class="sectionTitle">Nyheter</span>
<div class="articleAuthors" >
<div class="profile"> <ul class="profileData"> <li class="name">
<a href="mailto:ama@vigga.no"><span class="firstName">ANNE MARIE</span><span class="surName">Aa</span></a>
</li>
<li class="mobile"><span>Mobil:</span> 4797758180</li>
</ul> </div> </div>
<div class="dateline">
<time class="published" datetime="2017-04-11 12:27"><span class="label">Publisert:</span> 11.04 2017 12:27
</time>
<time class="modified" datetime="2017-04-11 12:27"><span class="label">Sist oppdatert:</span> 11.04 2017 12:27
</time>
</div>
</div>
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
<div class="body">
<p>– Sender over et gammelt bilde med noen av gutta s,om la grunnlaget for brettkjøring her på Dombås, ja hva mer enn det må en si. Dombås var den ledende klubb på brett utenfor Oslo med en rekke norgesmestere over flere år fra starten av 1990 årene. At Dombås følger opp med nye toppløpere er bare imponerende, skriver Arne.</p><p><br><em><strong>Arne har ikke navn på alle, men kanskje leserne våre kan hjelpe oss med det? Kommenter på facebook eller send til post@vigga.no.</strong></em></p>
</div>
<div class="widget polarisStoryContent article
articleTags" >
</div>
<div class="widget polarisCode html pullLeft" >
<div class="recommendedArticles">
<div class="cxenseRecsHeader">
<h5 class="headlineRecs">Mer å lese på Vigga:</h5>
</div>
<div class="cxenseRecs" cxp-container="contextual" cxp-imageclass="full top" cxp-imagesize="480" cxp-imagecrop="default" cxp-count="3">&nbsp;</div>
</div>
</div>
<div class="widget polarisCode html">
<div class="fb-like" data-send="false" data-width="580" data-show-faces="false" data-font="lucida grande"></div>
</div>
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
</div>
<div class="gridUnit span5 textSize5">
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
<div class="artikkelboard" >
<div class="widget polarisMarketing placement adtech">
<div id="artikkelboardContainer">
<div id="artikkelboard" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|5574879|0|4950|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="480" data-height="400" data-skiplazyload="true" data-reappear="false" style="width:480px;height:400px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|5574879|0|4950|ADTECH;loc=300;cookie=info;grp=83553580" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|5574879|0|4950|ADTECH;loc=300;cookie=info;grp=83553580" border="0" alt="[Alt-Text]" width="480" height="400" />
</a>
</noscript>
</div>
</div>
</div>
<div class="factbox" >
</div>
<div class="widget polarisStories default articleNews themeBox" >
<div class="header">
<h5>Leses nå:</h5>
</div>
<div cxp-container="readingnow" cxp-imageclass="full top" cxp-imagesize="480" cxp-imagecrop="wide" cxp-count="4">&nbsp;</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="artikkelstripeContainer">
<div id="artikkelstripe" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|5574864|0|3151|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="480" data-height="150" data-skiplazyload="true" data-reappear="false" style="width:480px;height:150px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|5574864|0|3151|ADTECH;loc=300;cookie=info;grp=83553580" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|5574864|0|3151|ADTECH;loc=300;cookie=info;grp=83553580" border="0" alt="[Alt-Text]" width="480" height="150" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFloor"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow x7x3 "
>
<div class="gridUnit span7 textSize7">
<div class="widget polarisStories default">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vigga.no/nyheter/2017/04/11/Skif%C3%B8ret-er-sikret-14584984.ece">
<img src="http://www.vigga.no/incoming/article14585025.ece/kkfzt1/ALTERNATES/w680-default/bjorli.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.vigga.no/nyheter/2017/04/11/Skif%C3%B8ret-er-sikret-14584984.ece">
Skiføret er sikret </a>
</span>
</h3>
<p class="lead">Med nysnø og kuldegrader holder skiføret i Lesja og Dovre seg fint til påska er over. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.vigga.no/nyheter/2017/04/11/Skif%C3%B8ret-er-sikret-14584984.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit span3 textSize3">
<div class="widget polarisStories default">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vigga.no/nyheter/2017/04/12/Samler-unge-og-voksne-%C2%ABuppi-bakken%C2%BB-14590458.ece">
<img src="http://www.vigga.no/incoming/article14590448.ece/c7nhtk/ALTERNATES/w280-default/17902564_10154928638461928_743476708_o%20(1).jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.vigga.no/nyheter/2017/04/12/Samler-unge-og-voksne-%C2%ABuppi-bakken%C2%BB-14590458.ece">
Samler unge og voksne «uppi bakken»
</a>
</span>
</h3>
<p class="lead">Det blir prøveår i år, men de fire arrangørene håper at et arrangement i bakken skjærtorsdag kan bli en tradisjon.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.vigga.no/nyheter/2017/04/12/Samler-unge-og-voksne-%C2%ABuppi-bakken%C2%BB-14590458.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
<div class="widget polarisStories default">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vigga.no/nyheter/2017/04/11/Brett-pionerer-14584747.ece">
<img src="http://www.vigga.no/incoming/article14584745.ece/gozqby/ALTERNATES/w280-default/2016-02-14_53.JPG%20-%202%20(1).jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.vigga.no/nyheter/2017/04/11/Brett-pionerer-14584747.ece">
Brett-pionerer
</a>
</span>
</h3>
<p class="lead">Arne Stigen har sendt oss dette bildet, av en gjeng unge lovende brettkjørere.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.vigga.no/nyheter/2017/04/11/Brett-pionerer-14584747.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
<div class="widget polarisStories default">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vigga.no/nyheter/2017/04/07/Det-gror-godt-i-Lesja-14569871.ece">
<img src="http://www.vigga.no/incoming/article14569878.ece/9r7phu/ALTERNATES/w280-default/20NYH%20kommunestyre%20og%20barnetreff070417_17.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.vigga.no/nyheter/2017/04/07/Det-gror-godt-i-Lesja-14569871.ece">
Det gror godt i Lesja
</a>
</span>
</h3>
<p class="lead">Fering av en småpludrete forsamling</p>
<p class="storyLinks">
<a class="readMore" href="http://www.vigga.no/nyheter/2017/04/07/Det-gror-godt-i-Lesja-14569871.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFlow"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vigga.no/nyheter/2017/04/11/H%C3%A5kenstad-tuktet-romsd%C3%B8lene-14584723.ece">
<img src="http://www.vigga.no/incoming/article14584742.ece/xvm7y5/ALTERNATES/w180-default/IMG_3962.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.vigga.no/nyheter/2017/04/11/H%C3%A5kenstad-tuktet-romsd%C3%B8lene-14584723.ece">
Håkenstad tuktet romsdølene
</a>
</span>
</h3>
<p class="lead">Skytter Odd Sverre Håkenstad sikret seg en ny seier fra Holmemstranda.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.vigga.no/nyheter/2017/04/11/H%C3%A5kenstad-tuktet-romsd%C3%B8lene-14584723.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vigga.no/nyheter/2017/04/09/Viser-veg-til-turm%C3%A5l-14557325.ece">
<img src="http://www.vigga.no/incoming/article14557323.ece/ibdiah/ALTERNATES/w180-default/06NYHSBrukbart%20vekst73-2.jpg" alt="" title="Strenge krav: Skal en følge nasjonale skiltstandarder er det strenge krav til utforming av skilt. Lesja og Dovre Vekst investerte i fresemaskin i fjor, og etterhvert vil skiltene komme opp og vise veg til stadig flere turmål. F.v.: Roger Elsrud og Ole Bjørn Ovrum." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.vigga.no/nyheter/2017/04/09/Viser-veg-til-turm%C3%A5l-14557325.ece">
Viser veg til turmål
</a>
</span>
</h3>
<p class="lead">Lesja og Dovre vekst investerte i fresemaskin i fjor høst. Det er produsert nye skilt til turmål i Dovre, og det ventes flere bestillinger fremover. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.vigga.no/nyheter/2017/04/09/Viser-veg-til-turm%C3%A5l-14557325.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vigga.no/nyheter/2017/04/06/Vil-ha-veger-men-f%C3%A6rre-detaljer-14565117.ece">
<img src="http://www.vigga.no/incoming/article14565131.ece/pm2hed/ALTERNATES/w180-default/hugo88.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.vigga.no/nyheter/2017/04/06/Vil-ha-veger-men-f%C3%A6rre-detaljer-14565117.ece">
Vil ha veger, men færre detaljer
</a>
</span>
</h3>
<p class="lead">Det er mange som blir berørt av verneplanprosessen på Hjerkinn. Torsdag fikk en del fortalt om sine ønsker til klima- og miljøministeren og stortingspresidenten.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.vigga.no/nyheter/2017/04/06/Vil-ha-veger-men-f%C3%A6rre-detaljer-14565117.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vigga.no/nyheter/2017/04/07/Tar-over-etter-sjefen-14568151.ece">
<img src="http://www.vigga.no/incoming/article14568152.ece/xehsni/ALTERNATES/w180-default/451520795.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.vigga.no/nyheter/2017/04/07/Tar-over-etter-sjefen-14568151.ece">
Tar over etter sjefen
</a>
</span>
</h3>
<p class="lead">Raymond Sørensen blir ny daglig leder for Norsk Villreinsenter på Hjerkinn. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.vigga.no/nyheter/2017/04/07/Tar-over-etter-sjefen-14568151.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vigga.no/nyheter/2017/04/07/Milevis-med-l%C3%B8yper-14567606.ece">
<img src="http://www.vigga.no/incoming/article14567604.ece/4nb8wa/ALTERNATES/w180-default/06NYHP%C3%A5skeegg%20Bjorli_07.jpg" alt="" title="Påskeegg til Løypelaget: Styremedlem i Bjorli Lesja Løypelag SA, Laila Brøste, tok imot påskeegget fra ordfører Mariann Skotte på vegne av styret. Løypekjører Petter Skotte er innleid av løypelaget, og har mange timer bak rattet på løypemaskinen." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.vigga.no/nyheter/2017/04/07/Milevis-med-l%C3%B8yper-14567606.ece">
Milevis med løyper
</a>
</span>
</h3>
<p class="lead">Mariann Skotte valgte å gi påskeegg til Bjorli Lesja løypelag. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.vigga.no/nyheter/2017/04/07/Milevis-med-l%C3%B8yper-14567606.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vigga.no/nyheter/2017/04/07/Sporty-service-i-95-%C3%A5r-14567609.ece">
<img src="http://www.vigga.no/incoming/article14567607.ece/53y0x5/ALTERNATES/w180-default/06NYHHolum%20Sport%20P%C3%A5skeeg_3.jpg" alt="" title="Påskeegg fra Ordførerne: Vigga har utfordret ordførerne i Lesja og Dovre til å gi hvert sitt påskeegg til noen de mener utgjør en forskjell for bygda i påsken. Ordfører i Dovre, Bengt Fasteraune (t.h) ønsket å gi sitt til Jo Holum Sportsservice. F.v.: daglig leder Andreas Holum, Ole Johan Steinvik og Gunnar Råtrø." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.vigga.no/nyheter/2017/04/07/Sporty-service-i-95-%C3%A5r-14567609.ece">
Sporty service i 95 år
</a>
</span>
</h3>
<p class="lead">Bengt Fasteraune gav påskeegget sitt til Jo Holum Sportservice på Dombås. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.vigga.no/nyheter/2017/04/07/Sporty-service-i-95-%C3%A5r-14567609.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vigga.no/nyheter/2017/04/07/De-f%C3%B8rste-turm%C3%A5lene-er-klare-14567611.ece">
<img src="http://www.vigga.no/incoming/article14567610.ece/gtz9gk/ALTERNATES/w180-default/06NYHSolveigGr%C3%A6sli.jpg" alt="" title="Solveig Græsli: Turmål i Lesja blir lansert på Outtt torsdag." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.vigga.no/nyheter/2017/04/07/De-f%C3%B8rste-turm%C3%A5lene-er-klare-14567611.ece">
De første turmålene er klare
</a>
</span>
</h3>
<p class="lead">Lesja sine turer i Outtt ble lansert denne uken. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.vigga.no/nyheter/2017/04/07/De-f%C3%B8rste-turm%C3%A5lene-er-klare-14567611.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vigga.no/nyheter/2017/04/06/Vant-Klassequizen-14565098.ece">
<img src="http://www.vigga.no/incoming/article14565063.ece/bexpl1/ALTERNATES/w180-default/17819864_10211607595682974_1987662320_o.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.vigga.no/nyheter/2017/04/06/Vant-Klassequizen-14565098.ece">
Vant klassquizen
</a>
</span>
</h3>
<p class="lead">Dovre ungdomsskole skal representere Oppland i landsfinalen.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.vigga.no/nyheter/2017/04/06/Vant-Klassequizen-14565098.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vigga.no/nyheter/2017/04/06/Stabilt-antall-i-moskusstammen-14562832.ece">
<img src="http://www.vigga.no/incoming/article14562812.ece/9um1y2/ALTERNATES/w180-default/moskus_0172.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.vigga.no/nyheter/2017/04/06/Stabilt-antall-i-moskusstammen-14562832.ece">
Stabilt antall i moskusstammen
</a>
</span>
</h3>
<p class="lead">Moskusstammen på Dovrefjell holder et stabilt nivå, men det er en del kalver som har dødd.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.vigga.no/nyheter/2017/04/06/Stabilt-antall-i-moskusstammen-14562832.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vigga.no/nyheter/2017/04/06/Vant-i-debutl%C3%B8pet-14560489.ece">
<img src="http://www.vigga.no/incoming/article14560471.ece/v27oio/ALTERNATES/w180-default/20NYH%20Robin%20GT.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.vigga.no/nyheter/2017/04/06/Vant-i-debutl%C3%B8pet-14560489.ece">
Vant i debutløpet
</a>
</span>
</h3>
<p class="lead">Varmblodstraveren Robin G.T. debuterte på Bjerke med seier onsdag.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.vigga.no/nyheter/2017/04/06/Vant-i-debutl%C3%B8pet-14560489.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</main>
<footer id="footer" role="contentinfo">
<div class="js-require-widget" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector=".quickLinks .tipsoss a">
</div>
<div class="footerCenter" >
<div class="footerInfo footerBlock" >
<h3 class="logo"><a href="http://www.vigga.no">Vigga</a></h3>
<p>
<span class="role">Ansvarlig redaktør</span>
<a href="mailto:maria@vigga.no">Maria Kampesæter Kleiven</a>
</p>
</div>
<div class="footerContact footerBlock" >
<div class="tipButton"><a rel="#tipsoss" href="#"><span>Tips oss</span> 61 21 50 10</a></div>
<p>
<span class="role">E-post</span>
<a href="mailto:post@vigga.no">post@vigga.no</a>
</p>
<p>
<span class="role">Tlf.</span>
61 21 50 10
</p>
<p>
<span class="role">Fax:</span>
61 21 50 11
</p>
</div>
<div class="footerChannels footerBlock last" >
<a href="http://www.vigga.no/kontakt/" class="kundesenter">Kontakt oss</a>
<ul class="channels">
</ul>
</div>
<div class="disclaimer" >
<p>
Vigga arbeider etter Vær Varsom-plakatens reglar for god presseskikk. Den som mener seg rammet av urettmessig avisomtale oppfordres til å ta kontakt med redaksjonsledelsen. <a href="http://www.pfu.no/" target="_blank">www.pfu.no</a><br>
<a href="http://polarismedia.no/datapolicy">Informasjon om bruk av «cookies» og personvernpolicy</a>
</p>
</div>
</div>
<div >
<script type="text/javascript">
/*\
|*|
|*| :: cookies.js ::
|*|
|*| A complete cookies reader/writer framework with full unicode support.
|*|
|*| Revision #1 - September 4, 2014
|*|
|*| https://developer.mozilla.org/en-US/docs/Web/API/document.cookie
|*| https://developer.mozilla.org/User:fusionchess
|*|
|*| This framework is released under the GNU Public License, version 3 or later.
|*| http://www.gnu.org/licenses/gpl-3.0-standalone.html
|*|
|*| Syntaxes:
|*|
|*| * docCookies.setItem(name, value[, end[, path[, domain[, secure]]]])
|*| * docCookies.getItem(name)
|*| * docCookies.removeItem(name[, path[, domain]])
|*| * docCookies.hasItem(name)
|*| * docCookies.keys()
|*|
\*/
var cxp_docCookies = {
getItem: function(sKey) {
if (!sKey) {
return null;
}
return decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=\\s*([^;]*).*$)|^.*$"), "$1")) || null;
},
setItem: function(sKey, sValue, vEnd, sPath, sDomain, bSecure) {
if (!sKey || /^(?:expires|max\-age|path|domain|secure)$/i.test(sKey)) {
return false;
}
var sExpires = "";
if (vEnd) {
switch (vEnd.constructor) {
case Number:
sExpires = vEnd === Infinity ? "; expires=Fri, 31 Dec 9999 23:59:59 GMT" : "; max-age=" + vEnd;
break;
case String:
sExpires = "; expires=" + vEnd;
break;
case Date:
sExpires = "; expires=" + vEnd.toUTCString();
break;
}
}
document.cookie = encodeURIComponent(sKey) + "=" + encodeURIComponent(sValue) + sExpires + (sDomain ? "; domain=" + sDomain : "") + (sPath ? "; path=" + sPath : "") + (bSecure ? "; secure" : "");
return true;
},
removeItem: function(sKey, sPath, sDomain) {
if (!this.hasItem(sKey)) {
return false;
}
document.cookie = encodeURIComponent(sKey) + "=; expires=Thu, 01 Jan 1970 00:00:00 GMT" + (sDomain ? "; domain=" + sDomain : "") + (sPath ? "; path=" + sPath : "");
return true;
},
hasItem: function(sKey) {
if (!sKey) {
return false;
}
return (new RegExp("(?:^|;\\s*)" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=")).test(document.cookie);
},
keys: function() {
var aKeys = document.cookie.replace(/((?:^|\s*;)[^\=]+)(?=;|$)|^\s*|\s*(?:\=[^;]*)?(?:\1|$)/g, "").split(/\s*(?:\=[^;]*)?;\s*/);
for (var nLen = aKeys.length, nIdx = 0; nIdx < nLen; nIdx++) { aKeys[nIdx] = decodeURIComponent(aKeys[nIdx]); }
return aKeys;
}
};
</script>
<script type="text/javascript">
(function() {
function exposeManuallyDesked() {
var fronted = document.getElementById("content").getElementsByTagName("a");
var articleIds = {};
for (i = 0; i < fronted.length; i++) {
var urlMatch = (fronted[i].href.match(/.*\/.*((-|article)|\?id=)(\d+)((.ece|.snd)|$)/));
if (urlMatch !== null) { articleIds[urlMatch[3]] = null; }
}
var ids = Object.keys(articleIds);
if (ids.length > 0) {
document.cxp_ManuallyDeskedIds = Object.keys(articleIds);
} else {
document.cxp_ManuallyDeskedIds = [];
}
}
exposeManuallyDesked();
})();
</script>
<script type="text/javascript">
(function() {
document.addEventListener("DOMContentLoaded", function(e) {
var target = cxp_docCookies.getItem("cxp_clicked_source");
var position = parseFloat(cxp_docCookies.getItem("cxp_clicked_position"));
var story = document.getElementById(cxp_docCookies.getItem("cxp_clicked"));
if (target) {
if ((window.location.host + window.location.pathname) === target) {
var scrolling = window.setInterval(function() {
if (story) {
window.scrollBy(0, (story.getBoundingClientRect().top)-position);
window.clearInterval(scrolling);
cxp_docCookies.removeItem("cxp_clicked", "/");
cxp_docCookies.removeItem("cxp_clicked_source", "/");
cxp_docCookies.removeItem("cxp_clicked_position", "/");
}
story = document.getElementById(cxp_docCookies.getItem("cxp_clicked"));
}, 500);
}
}
});
})();
</script>
<div id="cxp_storyTemplate" class="hidden">
<!--%
for (var i=0;i<data.length;i++) {
var d = data[i];
var device = d["device"];
var mediahouse = d["mediahouse"];
var showLead = d["showLead"];
var showKicker = d["showKicker"];
var customLeadText = d["customLeadText"];
var customKickerText = d["customKickerText"];
var titleSize = d["titleSize"];
var categoryClass = d["categoryClass"];
var source = d["source"];
var imageUrl = d["imageUrl"];
var titleSize = d["titleSize"];
var leadText = d["leadText"];
var kickerText = d["kickerText"];
var imageClass = d["imageClass"];
var imageCrop = d["imageCrop"];
var imageSize = d["imageSize"];
var imageUrl = d["imageUrl"];
var articleId = d["articleId"];
var clickUrl = d["clickUrl"];
var url = d["url"];
var title = d["title"];
var imageDummy = "data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7";
var percent;
switch(imageCrop) {
case "free":
percent = 60;
break;
case "default":
percent = 50;
break;
case "square":
percent = 100;
break;
case "wide":
percent = 40;
break;
}
%-->
<div tmp:class="article {{source}} default {{categoryClass}}">
<figure tmp:class="media image {{imageClass}}">
<!--% if(categoryClass.match("storyTheme")) { %-->
<h2 tmp:class="breakingTitle">{{kickerText}}</h2>
<!--% } %-->
<a tmp:id="{{cX.clickTracker(clickUrl)}}" tmp:href="{{url}}">
<img tmp:src="{{imageUrl}}" data-src="{{imageUrl}}" alt="" title="">
</a>
</figure>
<div tmp:class="inner ">
<div tmp:class="text">
<!--% if(showKicker) { %-->
<h4 tmp:class="kicker">
{{customKickerText}}
</h4>
<!--% } %-->
<h3 tmp:class="headline">
<span tmp:class="{{titleSize}}">
<a tmp:href="{{url}}">
{{title}}
</a>
</span>
</h3>
<!--% if(showLead) { %-->
<p tmp:class="lead">{{leadText}}</p>
<!--% } %-->
</div>
</div>
</div>
<!--%
}
%-->
</div>
<script type="text/javascript">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</script>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
function cxpLogError(e, f) {
//console.log(e);
cX.callQueue.push(['setSiteId', '9222334397483857905']);
cX.callQueue.push(['setEventAttributes', {
origin: 'nvl-vigga',
persistedQueryId: '3937c467449a9e7c7bbc9cfd9ae3fd15a7889e50'
}]);
var errorMessage = e.message.substring(0,30);
cX.callQueue.push(['sendEvent', 'error', {
BDP_Error: errorMessage,
BDP_ErrorFunc: f
}]);
}
</script>
<script type="text/javascript">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</script>
<script type="text/javascript">
window.t0 = window.performance.now();
var cxpConfig;
if (document.documentElement.classList.contains("art")) {
if (document.documentElement.classList.contains("device_mobile")) {
cxpConfig = [
{
siteId: "9222334397483857905",
widgetId: "0f904ec507124b0a34729c9166f617e26c36063f",
template: "cxp_storyTemplate",
containerId: "contextual",
mediagroup: "nvl",
mediasite: "vigga",
fire: "onLoad",
removeDuplicates: false,
titleSizeCat: "medium",
forceTitleSize: "t100",
showLead: false,
storyTheme: []
}
];
} else if (document.documentElement.classList.contains("device_classic") || document.documentElement.classList.contains("device_tablet")) {
cxpConfig = [
{
siteId: "9222334397483857905",
widgetId: "426fea533224c8e7189bae40c98d2eccec0ecc65",
template: "cxp_storyTemplate",
containerId: "readingnow",
mediagroup: "nvl",
mediasite: "vigga",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "large",
forceTitleSize: "t130",
showLead: false,
storyTheme: []
},
{
siteId: "9222334397483857905",
widgetId: "e9e7a85cafb5d3f9d94fd0f553ab5eeabc60d1c0",
template: "cxp_storyTemplate",
containerId: "contextual",
mediagroup: "nvl",
mediasite: "vigga",
fire: "onLoad",
removeDuplicates: false,
titleSizeCat: "medium",
forceTitleSize: "t100",
showLead: false,
storyTheme: []
}
];
}
} else { //frontpage
if (document.documentElement.classList.contains("section_ece_frontpage")) {
cxpConfig = [];
} else {
cxpConfig = [];
}
}
var cxpObjects = [];
document.addEventListener("DOMContentLoaded", function(e) {
for (var i=0; i < cxpConfig.length; i++) {
var waitForIndex = (cxpConfig.indexOf(cxpConfig[i]))-1;
var waitFor;
if (waitForIndex > -1) {
waitFor = cxpConfig[waitForIndex]["containerId"];
} else {
waitFor = null;
}
cxpObjects.push(new cxp(cxpConfig[i], waitFor));
}
if (cxpObjects.length > 0) {
cxpObjects[0].run();
}
});
</script>
</div>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "polaris",
"cp": "polaris/vigga/forsiden",
"url": "http://www.vigga.no/nyheter/2017/04/11/Brett-pionerer-14584747.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/vigga/forsiden+url=http://www.vigga.no/nyheter/2017/04/11/Brett-pionerer-14584747.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222333337740618897']);
cX.callQueue.push(['setSiteId', '9222334397483857905']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 60));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<!-- Start GA -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-66239-7']);
_gaq.push(['_setDomainName', '.vigga.no']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- End GA -->
<script>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</script>
</body>
</html>
