<!DOCTYPE html>
    <html class="art type-news clean section_nyheter theme_nyheter device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
        <head>
            <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta charset="utf-8"/>
	
    <meta name="system" content="PolarisWeb,3.0,art"/>        
    <meta name="publication" content="vigga"/>
        
    <title>Juni beste norske - med fall -Vigga</title>

    <meta name="description" content="Det ble en sterk debut i VM for Juni Arnekleiv som til slutt havnet på en tiendeplass under normaldistansen i Otepää." />

    <meta name="keywords" content="nyheter,Lesja,Dovre" />

    <meta name="robots" content="all,index" />
    
	<link rel="dns-prefetch" href="https://static.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://adserver.adtech.de"/>
        <link rel="dns-prefetch" href="https://track.adform.net"/>
        <link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/vigga/css/desktop.vigga.min.css"/>
					<link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/vigga/css/lokal.desktop.vigga.css"/>
					<link href="https://static.polarismedia.no/skins/prod/publication/vigga/gfx/favicon.png" type="image/png" rel="icon"/>            
    <!--[if IE]>
        <link rel="shortcut icon" href="https://static.polarismedia.no/skins/prod/publication/vigga/gfx/favicon.ico"/>
    <![endif]-->
    <link rel="icon" type="image/png" href="https://static.polarismedia.no/skins/prod/publication/vigga/gfx/favicon.png" />
    <link rel="apple-touch-icon" href="https://static.polarismedia.no/skins/prod/publication/vigga/gfx/applefavicon.png" />

    <meta name="msapplication-TileImage" content="https://static.polarismedia.no/skins/prod/publication/vigga/gfx/msfavicon.png"/>
    <meta name="msapplication-TileColor" content="#0072bc"/>
    <meta property="fb:app_id" content="xxx"/>
        <meta name="twitter:card" content="summary_large_image"/>
	<meta property="og:image" content="http://www.vigga.no/incoming/article16168710.ece/4ssely/ALTERNATES/w980-default/01NYHJuniorVMJuni.jpg"/>                
                    <meta property="twitter:image" content="http://www.vigga.no/incoming/article16168710.ece/4ssely/ALTERNATES/w980-default/01NYHJuniorVMJuni.jpg"/>                
                <meta property="og:locale" content="nb_NO"/>
        <meta property="og:type" content="article"/>
        <meta property="og:title" content="Juni beste norske - med fall"/>
            <meta name="twitter:title" content="Juni beste norske - med fall">
        <meta property="og:url" content="http://www.vigga.no/nyheter/2018/02/26/Juni-beste-norske-med-fall-16168713.ece"/>
        <meta property="og:description" content="Det ble en sterk debut i VM for Juni Arnekleiv som til slutt havnet på en tiendeplass under normaldistansen i Otepää."/>
            <meta name="twitter:description" content="Det ble en sterk debut i VM for Juni Arnekleiv som til slutt havnet på en tiendeplass under normaldistansen i Otepää."/>
        <meta property="og:site_name" content="vigga.no"/>
    <meta property="article:published_time" content="2018-02-26T13:37:45+01:00"/>
        <meta property="article:modified_time" content="2018-02-26T13:40:25+01:00"/>
        <meta name="author" property="article:author" content="ANNE MARIE Aa"/>
                        <link rel="pingback" href="http://www.vigga.no/xmlrpc"/>

<meta name="cXenseParse:title" content="Juni beste norske - med fall"/>
	<meta name="cXenseParse:recs:articleid" content="16168713"/>
    <meta name="cXenseParse:recs:recommendable" content="true"/>
            <meta name="cXenseParse:recs:recommending" content="true"/>
        <meta name="cXenseParse:vigga-access" content="free"/>

    <meta name="cXenseParse:vigga-importance" content="0"/>
    <!--[if lt IE 9]>
				<script src="https://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
            <![endif]-->

            <script>
				var require = {
					fingerprint: 'v1',
					baseUrl: 'https://static.polarismedia.no/resources/min-js/',
					publicationUrl: 'http://www.vigga.no/',
					loadCustomScripts: true,
					muteConsole: false,
					platform: 'classic',
					pageType: 'article',
					contentType: 'news',
					pubId: 209, secId: 13326, artId: 16168713,placementsArrayArt: ['netboard_1','netboard_2','netboard_3','netboard_4','netboard_5'],fullsize: 'board_2',placementsSplit: false
				};
            </script>

			<script src="https://static.polarismedia.no/resources/min-js/polaris.header.gardr.js"></script>
                    <script src="http://static.polarismedia.no/skins/prod/global/js/pluss/polarisPluss.header.js"></script>
                    <meta name="google-site-verification" content="cobvt8D_EoL9g7CAWsdCw2rK3Af3QGrBmhe5lboU5Xk" /><script src="//acdn.adnxs.com/ast/static/0.7.4/ast.js" async defer onload="apntag.l = true"></script>
			<script type="text/javascript">
				var appNexusActivePlacements = 'skyscraperleft_1,topboard,skyscraperright_1,wallpaper';
				var appNexusInvokeContext = 'no-vigga-wde-article';
				
				var apntag = apntag || {};
				apntag.anq = apntag.anq || [];
				apntag.debug = false;
				
				// Size settings for placements.
				var isMobile = false;
				var appNexusDefaultPlacementSizes = {
					"topboard": [[980, 150], [980, 300], [1010, 150], [980, 500], [928, 120], [980, 240], [970, 250]],
					"skyscraperleft": [[180, 701]],
					"skyscraperright": [[160, 600], [180, 500], [180, 700], [360, 500], [360, 2500]],
					"netboard": [[580, 400], [580, 500], [380, 500]], 
					"board": [[320, 250], [320, 400], [300, 250], [250, 250]], 
					"brandboard": [[980, 600], [980, 300], [980, 500]],
					"wallpaper": [[2, 2]],
					"contentboard": isMobile ? [[320, 300]] : [[980, 400]],
					"contentboard_2": isMobile ? [[320, 400]] : [[980, 600]],
					"smartboard": [[320, 250], [300, 250], [250, 250]]
				};
				
				// Merge default placement sizes with overrides.
				var appNexusPlacementSizes = {};
				try {
					var appNexusOverridePlacementSizes = JSON.parse('{"topboard":[[980,150],[980,300],[1010,150],[1010,300],[980,500],[980,120],[980,240],[970,250]],"brandboard":[[980,150],[980,300],[980,500],[980,600],[980,120],[980,240],[1,1]],"netboard":[[580,400],[580,500],[480,400],[1,1]],"skyscraperright":[[160,600],[180,500],[180,700],[360,2500],[300,600]],"smartboard":[[300,250],[320,250],[320,240],[1,1]],"stillingsbanner":[[980,150],[980,300]]}');
					for(var _obj in appNexusDefaultPlacementSizes) appNexusPlacementSizes[_obj ] = appNexusDefaultPlacementSizes[_obj];
					for(var _obj in appNexusOverridePlacementSizes) appNexusPlacementSizes[_obj ] = appNexusOverridePlacementSizes[_obj];
				} 
				catch(e) {
					pLog('appnexus', 'warn', 'Placement Format Override Failed', e.toString());
					appNexusPlacementSizes = appNexusDefaultPlacementSizes;
				};
				
				// Set global page options
				apntag.anq.push(function () {

					apntag.setPageOpts({
						member: 3296,
						disablePsa: true,
						noBidIfUnsold: true,
						keywords: {
							'aa-sch-country_code':'no',
							'aa-sch-publisher': 'no-vigga',
							'aa-sch-page_type':'article',
							'aa-sch-inventory_type':'editorial',
							'aa-sch-supply_type': 'web_desktop',
							'no-sno-news-section': '',
							'no-sno-device': 'desktop'
							
									, 'no-sno-publishergroup' : 'polaris'
								
						}
					});
					
				});
					
				// 1st bidding push
				apntag.anq.push(function () {
			
					// Define roadblock/companion placements.
					var placementsArray = appNexusActivePlacements.split(",");
					for (var i = 0; i < placementsArray.length; i++) {
						var _placement = placementsArray[i].replace(/^\s*/, "").replace(/\s*$/, "");
						var _placementSizeId = _placement;
						
						// Strip _number of placement type. Special exception for contentboard_2
						if(_placementSizeId !== 'contentboard_2' && _placementSizeId.indexOf('_') > -1){
							_placementSizeId = _placementSizeId.substring(0, _placementSizeId.indexOf('_'));
						};

						// Common render options
						var _renderOptions = {
							invCode: "no-vigga-wde-article_" + _placement,
							sizes: appNexusPlacementSizes[_placementSizeId],
							targetId: _placement,
							keywords: {
								"no-sno-adformat" : _placement
							}
						}

						// Render options for netboard and board placement.
						if(_placementSizeId === 'netboard' || _placementSizeId === 'board'){
							_renderOptions.rendererOptions = {
								"disableCollapse": {
									"enabled": true,
									"replay": true
								}
							}
						}

						apntag.defineTag(_renderOptions);
					}

					// Run bid.
					apntag.loadTags();
				});
			</script>
		</head>


        <body>

            <script type="text/javascript">
						//<![CDATA[
							var eaeBS = new Date().getTime();
							(function() {
								var eaeImage = new Image(1, 1); eaeImage.src = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=13326&pubId=209&cat=news&meta=classic&objId=16168713&type=article&title=Juni+beste+norske+-+med+fall&url=%2fnyheter%2f2018%2f02%2f26%2fJuni-beste-norske-med-fall-16168713.ece&amp;clientDT=' + eaeBS;
							})();
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=13326&amp;pubId=209&amp;cat=news&amp;meta=classic&amp;objId=16168713&amp;type=article&amp;title=Juni+beste+norske+-+med+fall&amp;url=%2fnyheter%2f2018%2f02%2f26%2fJuni-beste-norske-med-fall-16168713.ece" alt="" width="1" height="1" />
					</noscript>
				<div id="fb-root" data-app-id="xxx"></div>
            <div id="viewport">
                <div id="outer">
        <nav class="widget polarisMenu default menu-primary sub">
<ul class="menu">
				<li class="menu-item hidden">
						<a class="menu-link" href="http://www.vigga.no/">
						Front Page</a>
						</li>
					<li class="menu-item active ">
						<a class="menu-link" href="http://www.vigga.no/nyheter/">
						Nyheter</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.vigga.no/debatt/">
						Debatt</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.vigga.no/familiesida/">
						Familiesida</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.vigga.no/webkamera/">
						Webkamera</a>
						</li>
					</ul>						
	</nav>					
<div id="wallpaper" class="js-require-widget widget polarisMarketing ygg-wallpaper" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<div class="outerAdRight" id="adRight">
                <div id="skyscraperright_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            <div class="outerAdLeft" id="adLeft">
                <div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            </div>

		<div id="page" class="x980 art span10 textSize10">
        <header id="header" class="ygg-header" role="banner">
            <svg style="display:none;">
	<symbol id="ygg-logo">
		<style type="text/css">
			.st0 { fill: #ffffff; }
		</style>

		<path class="st0" d="M113.62,16.93l-4.02,1.01c-7.88,2.01-9.89,3.85-20.44,32.85l-23.29,64.01H45.25L13.91,24.63 c-1.34-3.52-2.85-5.36-7.04-6.2L0.5,16.93L0,10.05h49.94l-0.5,6.87l-6.54,1.01c-6.87,1.01-6.2,3.85-1.51,17.76l20.61,61h2.18 l17.26-50.77c6.87-20.95,5.03-27.15-2.68-28.32l-5.03-0.67l-0.5-6.87h40.89L113.62,16.93z"/>
		<path class="st0" d="M118.48,114.79l0.5-6.54l3.85-0.5c4.02-0.34,5.7-1.17,5.7-3.18V64.35c0-10.56-1.34-12.07-7.21-13.57l-3.35-1.01 l0.17-5.19l30-8.21v68.37c0,1.68,1.01,2.68,6.37,3.02l3.69,0.5l0.5,6.54H118.48z M136.91,24.8c-7.21,0-11.9-5.7-11.9-12.4 S129.7,0,136.91,0s12.07,5.7,12.07,12.4S144.12,24.8,136.91,24.8z"/>
		<path class="st0" d="M249.85,54.29l0.34-13.07h-24.3c-5.87-2.85-13.07-4.86-21.28-4.86c-21.28,0-32.51,13.41-32.51,28.49 c0,12.9,7.04,19.94,15.42,23.63c0,0-0.34,0.17-0.34,0.84c-8.38,2.51-14.91,9.72-14.91,16.93c0,6.37,4.69,11.9,11.73,14.08v0.67 c-9.55,3.52-16.42,8.71-16.42,18.77c0,11.9,12.57,19.44,31.5,19.44c27.82,0,46.25-14.58,46.25-32.17 c0-13.74-10.89-23.29-24.97-23.29c-6.03,0-14.08,0.5-20.95,0.5c-6.87,0-10.56-2.68-10.56-7.54c0-2.51,3.18-5.36,5.03-6.37 c2.85,0.67,6.2,1.01,9.38,1.01c20.11,0,33.18-11.9,33.18-28.82c0-4.69-1.51-8.04-3.02-10.22v-0.84L249.85,54.29z M191.04,121.83 c14.58,0,22.12-0.34,26.64,0.5c8.38,1.17,11.73,5.36,11.73,12.57c0,9.05-9.38,16.25-22.12,16.25c-14.24,0-23.13-7.21-23.13-16.76 C184.17,127.52,188.86,123.17,191.04,121.83z M212.65,81.78c-2.01,2.01-5.03,2.85-8.55,2.85c-2.51,0-5.03-1.01-6.87-2.85 c-3.69-3.69-5.7-10.22-5.7-18.94c0-13.07,5.03-19.77,13.07-19.77c2.85,0,5.36,1.17,7.37,3.35c3.52,3.52,5.36,9.72,5.36,18.27 C217.35,72.89,215.84,78.59,212.65,81.78z"/>
		<path class="st0" d="M336.83,54.29l0.34-13.07h-24.3c-5.87-2.85-13.07-4.86-21.28-4.86c-21.28,0-32.51,13.41-32.51,28.49 c0,12.9,7.04,19.94,15.42,23.63c0,0-0.34,0.17-0.34,0.84c-8.38,2.51-14.91,9.72-14.91,16.93c0,6.37,4.69,11.9,11.73,14.08v0.67 c-9.55,3.52-16.42,8.71-16.42,18.77c0,11.9,12.57,19.44,31.5,19.44c27.82,0,46.25-14.58,46.25-32.17 c0-13.74-10.89-23.29-24.97-23.29c-6.03,0-14.08,0.5-20.95,0.5c-6.87,0-10.56-2.68-10.56-7.54c0-2.51,3.18-5.36,5.03-6.37 c2.85,0.67,6.2,1.01,9.38,1.01c20.11,0,33.18-11.9,33.18-28.82c0-4.69-1.51-8.04-3.02-10.22v-0.84L336.83,54.29z M278.01,121.83 c14.58,0,22.12-0.34,26.64,0.5c8.38,1.17,11.73,5.36,11.73,12.57c0,9.05-9.38,16.25-22.12,16.25c-14.24,0-23.13-7.21-23.13-16.76 C271.14,127.52,275.83,123.17,278.01,121.83z M299.62,81.78c-2.01,2.01-5.03,2.85-8.55,2.85c-2.51,0-5.03-1.01-6.87-2.85 c-3.69-3.69-5.7-10.22-5.7-18.94c0-13.07,5.03-19.77,13.07-19.77c2.85,0,5.36,1.17,7.37,3.35c3.52,3.52,5.36,9.72,5.36,18.27 C304.32,72.89,302.81,78.59,299.62,81.78z"/>
		<path class="st0" d="M419.78,100.04c-3.35,2.68-5.87,4.19-7.88,4.19c-3.18,0-4.36-2.01-4.19-7.21l1.17-27.65 c1.17-25.14-8.21-33.01-26.31-33.01c-17.6,0-37.2,12.57-37.2,22.45c0,4.86,4.36,8.55,10.22,8.55c6.03,0,9.89-4.53,9.89-8.71 c0-5.36-4.19-8.38-4.19-9.22c0-1.01,5.87-3.18,11.56-3.18c10.56,0,16.76,6.2,16.59,20.61v1.34c-29.33,7.37-43.4,15.42-43.4,29.33 c0,12.4,9.72,19.77,20.61,19.77c9.05,0,15.59-5.87,21.95-13.57h0.84c0.5,10.06,6.7,13.91,13.41,13.91c6.87,0,14.41-6.03,19.61-13.24 L419.78,100.04z M388.44,97.19c-3.35,3.52-7.88,6.37-12.4,6.37c-6.03,0-11.4-3.69-11.4-10.72c0-6.87,4.53-13.07,24.47-18.6 L388.44,97.19z"/>
	</symbol>
</svg><div class="navbar">
                <div class="header-top">
                <div class="branding">
                <a href="http://www.vigga.no/">
    <svg class="logo" viewBox="0 0 422.46 159.2" preserveAspectRatio="xMinYMid">
        <use xlink:href="#ygg-logo" x="0" y="0" />
    </svg>
</a></div>
            <nav class="widget polarisMenu default menu-primary">
<ul class="menu">
				<li class="menu-item hidden">
						<a class="menu-link" href="http://www.vigga.no/">
						Front Page</a>
						</li>
					<li class="menu-item active ">
						<a class="menu-link" href="http://www.vigga.no/nyheter/">
						Nyheter</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.vigga.no/debatt/">
						Debatt</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.vigga.no/familiesida/">
						Familiesida</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.vigga.no/webkamera/">
						Webkamera</a>
						</li>
					</ul>						
	</nav>					
<div class="widget polarisCode html" id="hello-spid-user">
	</div>
	<button class="menu-trigger" role="button" aria-pressed="false"><span class="label">Meny</span><i class="icon-menu"></i></button></div>
            <div class="ygg-modal">
                <div class="modal-inner">
                <aside class="modal-primary">
                <section class="modal-block search">
                <div class="widget polarisStories default  ygg-search-link">
    <a href="http://www.vigga.no/search/">Leter du etter noe? Prøv et søk i alt innholdet vårt</a></div>
    </section>
            <section class="modal-block user">
                <div class="widget polarisSpid">
		<div id="spidBtn-loginButton">
			<div id="spidBtn-notLoggedState">
				<a id="spidBtn-login" class="login" href="javascript:void(0);">
					<span>Logg inn</span>
				</a>
			</div>
			<div id="spidBtn-error" class="hidden">
				<a id="spidBtn-reload" class="login" href="javascript:void(0);">
					<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
				</a>
			</div>
			<div id="spidBtn-loggedState" class="hidden">
				<a id="spidBtn-loggedIn" class="loggedIn" href="javascript:void(0);">
					<span class="prefix">Hei,</span>
					<span id="spidBtn-name" class="name"></span>
				</a>

				<div id="spidBtn-options" class="options hidden">
					<ul>
						<li><a href="//vigga.alda.no/minside?aviskode=FJU">Min side</a></li>
								<li><a href="//vigga.alda.no/endreprofil?aviskode=FJU">Min bruker</a></li>
								<li><a href="http://www.vigga.no/kundesenter/">Kontakt kundeservice</a></li>
							<li><a id="spidBtn-logout" class="logout" href="javascript:void(0);">Logg ut</a></li>
					</ul>
				</div>
			</div>
		</div>

		<script>
					
					var spidCfg = {
						client_id: '57b17d792fa89c2e44e79dd2',
						timeout: 8000,refresh_timeout: 60000,varnish_expiration: 172800,pids: 301740,subscriberUser: true,shortcode: 'vig',
						setVarnishCookie: true,
						server: 'payment.schibsted.no'
					};

					(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'https://static.polarismedia.no/resources/min-js/spid.js?v2.6'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
				</script>
			</div>
</section>
            </aside>
            <aside class="modal-secondary">
                <nav class="widget polarisMenu default modal-block menu-secondary">
<ul class="menu">
				<li class="menu-item hidden">
						<a class="menu-link" href="http://www.vigga.no/">
						Front Page</a>
						</li>
					<li class="menu-item menu-title ">
						Innhold</li>
					<li class="menu-item hidden">
						<a class="menu-link" href="http://www.vigga.no/">
						Front Page</a>
						</li>
					<li class="menu-item active ">
						<a class="menu-link" href="http://www.vigga.no/nyheter/">
						Nyheter</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.vigga.no/debatt/">
						Debatt</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.vigga.no/familiesida/">
						Familiesida</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.vigga.no/webkamera/">
						Webkamera</a>
						</li>
					<li class="menu-item menu-title ">
						Kundeservice</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.vigga.no/kundesenter/">
						Kundesenter</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.vigga.no/kundesenter/abonnement/">
						Abonnement</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.vigga.no/kundesenter/privatannonse/">
						Privatannonse</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.vigga.no/kundesenter/bedriftsannonse/">
						Bedriftsannonse</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.vigga.no/annonsere/">
						Annonsere</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.vigga.no/kontakt/">
						Kontakt</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://vigga.alda.no/eavis?aviskode=VIG">
						Les eAvis</a>
						</li>
					</ul>						
	</nav>					
<section class="modal-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="https://www.facebook.com/ViggaLokalavis/"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="https://twitter.com/viggalokalavis"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
	<li class="channel"><a href="https://www.instagram.com/viggalokalavis/"><i class="icon-instagram" aria-hidden="true"></i><span>Instagram</span></a></li>
	</ul></section>
            </aside>
            </div>
            </div>
            </div>
            <div id="topboard" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</header> 
        <main id="content" class="ygg-content" role="main">
            <article class="ygg-base-article">
                <header class="article-header">
                <h3 class="kicker">Junior-VM i skiskyting i Estland:</h3>
					<h1 class="title">
							<span class="t100">
								Juni beste norske - med fall</span>
							</h1>
					<div class="lead">
							Det ble en sterk debut i VM for Juni Arnekleiv som til slutt havnet på en tiendeplass under normaldistansen i Otepää.</div>
					<figure class="media image full default   ">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="http://www.vigga.no/incoming/article16168710.ece/4ssely/ALTERNATES/w{width}-default/01NYHJuniorVMJuni.jpg"
							data-source=""
                            data-alt="Junior-VM: Pappa Hans Olav Arnekleiv og «svigerfar» Kjell Alfheim, med Juni mellom seg.&nbsp;
        
            (Foto: Grete Linset Alfheim)"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    <p class="caption">
                    Junior-VM: Pappa Hans Olav Arnekleiv og «svigerfar» Kjell Alfheim, med Juni mellom seg.&nbsp;
                    <span class="photographer">Foto: Grete Linset Alfheim</span>
                    </p>
            </figure>
    </header>
            <div class="article-body">
                <div id="netboard_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<div class="ygg-review-meta">
                </div>
            <span class="sectionTitle">Nyheter</span>
				<div class="dateline">
						<time class="published" datetime="2018-02-26 01:37"><span class="label">Publisert:</span> 
							26 februar 2018 13:37</time>
						<time class="modified" datetime="2018-02-26 01:40"><span class="label">Sist oppdatert:</span> 
							26 februar 2018 13:40</time>
					</div>
				<div class="widget polarisStoryContent byline" >
		<div class="profile"> 
								<ul class="profileData">                    
									<li class="name">
											<a href="mailto:ama@vigga.no"><span class="firstName">ANNE MARIE</span><span class="surName">Aa</span></a>
										</li>
									<li class="mobile"><span>Mobil:</span> 4797758180</li>
										<li class="email"><span>E-post:</span> <a href="mailto:ama@vigga.no" title="Send  en e-post.">ama@vigga.no</a></li>
										</ul>                 
							</div> 
						</div>
		<div class="addthis_sharing_toolbox addthis_default_style addthis_32x32_style"></div>
	<script type="text/javascript">
		var addthis_config = addthis_config||{ui_use_css : false};
		var addthis_share = addthis_share||{};
		addthis_config.pubid = "ra-503b45211cb13fa0";
		addthis_config.data_track_clickback = false;
		addthis_config.data_track_addressbar = false;
	
		requireReady(['//s7.addthis.com/js/300/addthis_widget.js'],function(addthis){});
	</script>			
			
<div class="body"><p>Det var tøffe tak for løperne med en uvanlig hard start.</p><p>– Løypa her er vanvittig tøff. Jeg tror ingen har vært borti en såpass tøff start på et renn noen gang, sier Juni, som forteller at det var omtrent som å gå opp en hoppbakke rett fra start.</p><p>– Jeg hadde forberedt meg på at det kom til å bli syre i beina fra første runde. Og det ble det jo, sier hun.</p><p>Hun forteller at det ble veldig tøft å gå, men at skytingen var helt grei med, 0-1 og 0-1. Hun innrømmer at nivået var mye høyere enn hun hadde trodd. På forhånd visste Juni ikke hva nivået lå på, og om hun ville være fornøyd med en topp ti eller topp tredve-plassering blant de nitti i klassa.</p><p>Men Juni ble beste norske med en tiendeplass. Den neste norske jenta, Marte Krogstad, kom på en 26. plass med tre bom. Normalen ble vunnet av svenske Hanna Øberg.</p><p>– Hun er skikkelig sterk, forteller Juni.</p><p><strong>Små marginer</strong></p><div id="netboard_2" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<p>Selv om hun er fornøyd en tiendeplass, var det et lite skår i gleden at hun kunne tatt pallplass.</p><p>– Det er litt kjipt når jeg fikk beskjed av treneren at jeg hadde en skikkelig kantbom på siste serien. Så hvis den hadde gått inn hadde det blitt medalje. Men sånn er jo gamet, det er jo snakk om marginer, sier Juni.</p><p>På siste runden falt hun en halv kilometer fra mål.</p><p>– Da ble jeg veldig stiv, men det var godt at jeg ikke ramla fra en medaljeplass, da, trøster hun seg.</p><p>Etter planen skal hun gå stafett førstkommende onsdag om været spiller på lag.</p><p>– Men det er meldt skikkelig kaldt, så jeg er usikker på om løpet blir utsatt eller avlyst, sier Juni.</p><p>Hun synes det er artig å møte så mange, gode løpere fra andre land.</p><div id="netboard_3" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<p>– Det er kult av vi får sammenlignet oss alle sammen, og sett på, ikke bare totaltiden, men langrennstidene også. Det viser at det er et veldig høyt nivå på mange, sier Juni.</p><p>Da vi snakket med henne ventet hun på at kjæresten Martin Alfheim skulle gå herrenes konkurranse.</p></div></div>
            <footer class="article-footer">
                <div class="ygg-debate-wrap">
                <div id="art_13326" class="widget polarisFacebook commentsygg-debate js-require-widget" data-widget="facebook@init">
            <div class="fb-comments"
                 data-href="http://www.vigga.no/nyheter/article16168713.ece"
                 data-numposts="10"
                 data-colorscheme="light"
                 data-width="572"
                 data-order-by="false"
                 data-mobile="false"
            ></div>
		</div>
	</div>
            <section class="more-from-section textSize3">
                <span class="sectionTitle">Nyheter</span>
				<div class="widget polarisStories default  front big faux-split3">
    <div class="article slideshow       ">
                                        <a  href="http://www.vigga.no/nyheter/2018/02/24/Barneskirenn-ved-Eftans%C3%A5e-16160642.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><span class="slideshow-count">8</span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="http://www.vigga.no/incoming/article16160641.ece/hl9zdp/ALTERNATES/w{width}-default/skirenn.jpg"
							data-source=""
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">Barneskirenn ved Eftansåe</h3></div></a></div>
                                <div class="article news       ">
                                        <a  href="http://www.vigga.no/nyheter/2018/02/23/Mest-tilbake-i-Dovre-16157115.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="http://www.vigga.no/incoming/article16157131.ece/5in25p/ALTERNATES/w{width}-default/utsikt-dovre-lesja.jpeg"
							data-source=""
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">Mest tilbake i Dovre</h3><p class="lead">Innbyggertallet i regionen synker. </p></div></a></div>
                                <div class="article news       payed">
                                        <a  href="http://www.vigga.no/nyheter/2018/02/23/Den-rause-felespelaren-16156921.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="http://www.vigga.no/incoming/article16156919.ece/s5qa2i/ALTERNATES/w{width}-default/22NYHMagneB%C3%B8Scan20180220.jpg"
							data-source=""
                            data-alt="lun: Magne Bø, her fotografert i 1995, saman med sin kjære ven fela. (ARKIV/Eli Smette)&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">Den rause felespelaren</h3><p class="lead">Spelemannen Magne Bø sette spor etter seg i Lesja og Dovre. Denne helga skal han heidrast med konsertar både i Lesja kulturhus og i Utgard i Lom, som tek utgangspunkt i hans musikalske liv og virke. </p></div></a></div>
                                </div>
    </section>
            </footer>
            </article>
            <div class="gridRow x6x4 "
                                              >
                                            <div class="gridUnit span6 textSize6">
                                                    <div id="netboard_5" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
                                            <div class="gridUnit span4 textSize4">
                                                    </div>
                                            </div>
                                    </main>

        <footer id="footer" class="ygg-footer" role="contentinfo">
            <a id="tipsoss"></a><div class="footer-block branding">
                <a href="http://www.vigga.no/">
    <svg class="logo" viewBox="0 0 422.46 159.2" preserveAspectRatio="xMinYMid">
        <use xlink:href="#ygg-logo" x="0" y="0" />
    </svg>
</a></div>
            <section class="footer-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="https://www.facebook.com/ViggaLokalavis/"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="https://twitter.com/viggalokalavis"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
	<li class="channel"><a href="https://www.instagram.com/viggalokalavis/"><i class="icon-instagram" aria-hidden="true"></i><span>Instagram</span></a></li>
	</ul></section>
            <section class="footer-block action">
                <a href="http://vigga.alda.no/bliabonnent?aviskode=VIG" class="button action-link">Ting abonnement</a></section>
            <section class="footer-block credits">
                <dl class="footer-credits">
	<dt class="credit-item role">Ansvarlig redaktør</dt>
	<dd class="credit-item name"><a href="mailto:astrid@vigga.no">Astrid Kvam Helset</a></dd>
</dl></section>
            <section class="footer-block info">
                <dl class="footer-info">
    <dt class="info-item title">Kontakt/tips</dt>
    <dd class="info-item description">Tlf. 61 21 50 10</dd>
    <dd class="info-item description">Fax 61 21 50 11</dd>
    <dd class="info-item description"><a href="post@vigga.no">post@vigga.no</a></dd>
</dl></section>
            <section class="footer-block disclaimer">
                <p class="disclaimer-text">
	Vigga arbeider etter <a href="//presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> 
	regler for god presseskikk. Se også <a href="//www.nored.no/Redaktoerplakaten">Redaktøransvar</a>. 
	Vigga har ikke ansvar for innhold på eksterne nettsider som det lenkes til. 
	Alt innhold er opphavsrettslig beskyttet 2018 &copy; Vigga. Powered by Escenic.
</p>
 
<p class="disclaimer-cookies">
	<a href="//www.polarismedia.no/om-polaris-media/datapolicy/">Informasjon om bruk av «cookies» og personvernpolicy.</a>
</p>	
	
</section>
            <div class="footer-block tip-form">
                <div class="widget polarisForm default ygg-tip-form">

		<div class="formTextWrapper">
		<h1 class="headline">
					Tips oss</h1>
			<div class="lead">
				Har du et nyhetstips?</div>
			<div class="body">
					Her kan du sende inn ditt nyhetstips via skjemaet nedenfor.</div>
			</div>
		<div class="formContainer">
			<form id="form_16097867" class=" js-require-widget"
                  data-widget="form@initialize"
                  data-class-checked="checked"
                  data-class-required="required"
                  data-class-success="success"
                  data-class-failure="failure"
                  data-class-send-success="formSendSuccess"
                  data-send-mail-url="http://www.vigga.no/pm.services/sendMail"
                  data-message-email-error="Ugyldig epost"
                  data-message-number-error="Ugyldig tall"
                  data-message-checkbox-error="Må fylles ut"
                  data-message-radio-error="Må fylles ut"
                  data-message-select-error="Må fylles ut"
                  data-message-empty-error="Må fylles ut"
                  data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
                  data-message-send-error="'Noe gikk galt. Prøv igjen.'"
                  data-message-success="Ok"
                  data-message-sent="Skjemaet ble sendt."
                  data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">

				<div class="formError top js-error js-top-error"></div>

					<input type="hidden" name="formId" value="16097867"/>
					<input type="hidden" name="sectionId" value="13326"/>
					<input type="hidden" name="subject" value="Henvendelse fra nett: 20180215b Ygg | Tip form"/>

					<label class="text  ">
									<span class="labelText">Ditt navn</span>
									<input type="text" name="name" value="" />
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="email">
									<span class="labelText">E-postadresse</span>
									<input type="email" name="email" value=""/>
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="number">
									<span class="labelText">Telefon</span>
									<input type="number" name="phone" value="" />
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="textarea required ">
									<span class="labelText">Hva vil du tipse om?</span>
									<textarea rows="" cols="" name="tip-text"></textarea>
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="captcha required js-captcha-container">
							<span class="validationStatus js-validation-status"></span>
						</label>
                    <div class="formError bottom js-error"></div>
					<button id="submit_form_16097867" type="submit" class="button submit">
						Send tips</button>

					</form>
			<div class="response js-response"></div>
		</div>
	</div>
				
	</div>
            <script>requireReady(['https://static.polarismedia.no/skins/prod/publication/yggdrasil/js/yggdrasil.js','https://static.polarismedia.no/skins/prod/publication/yggdrasil/js/modernizr.min.js']); </script><div class="js-require-widget" data-widget="hammer@touch"></div></footer>

    </div>

	</div>

            <!-- Start TNS Universal  -->
		<script type="text/javascript">
			var measurement = {
				"s": "polaris",
				"cp": "polaris/vigga/forsiden",
				"url": "http://www.vigga.no/nyheter/2018/02/26/Juni-beste-norske-med-fall-16168713.ece"
			};
			(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'https://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
		</script>
		<noscript>
			<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/vigga/forsiden+url=http://www.vigga.no/nyheter/2018/02/26/Juni-beste-norske-med-fall-16168713.ece;;;" />
		</noscript>
		<!-- End TNS -->


		<!-- Start ComScore  -->
			<script>
				var comScoreSettings = {
					c1: "2",
					c2: "24325237",
					c3: "",
					c4: "",
					c5: "",
					c6: ""
				};

				var _comscore = _comscore || []; 
				_comscore.push(comScoreSettings);

				(function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol === "https:" ? "https://s" : "http://") + "b.scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
			</script>
			<noscript>
				<img src="//b.scorecardresearch.com/p?c1=2&c2=24325237&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
			</noscript>
			<!-- End ComScore -->
		<!-- Start Pulse -->
				<script>
					
						try {
							var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
						} catch(e){
							var pwu_id = null;
						};
					
					
					var pulse2opt = {
						
							product: 'vigga.no',
						
						clientId: 'polaris-nvl',
						contentId: '16168713',
						contentType: 'article',
						category: 'nyheter',
						
						userId: pwu_id !== null ? pwu_id.toString() : ''
					};

					var AutoTrack;
					if(typeof requireReady !== 'undefined'){
						requireReady(['//jssdk.pulse.schibsted.com/autoTracker.min.js'], function (p2) {
							AutoTrack = p2;
						});
					}
					else {
						(function() { 
							var s = document.createElement("script"), 
							el = document.getElementsByTagName("script")[0]; 
							s.async = true;
							s.onload = function(p2) { AutoTrack = p2 };
							s.src = "//jssdk.pulse.schibsted.com/autoTracker.min.js";
							el.parentNode.insertBefore(s, el); 
						})();
					}
				</script>
				<!-- End Pulse -->

				<!-- Start cXense -->
		<div id="cX-root" style="display:none"></div>
				<script type="text/javascript">
					var cX = cX || {}; cX.callQueue = cX.callQueue || [];
					
						cX.callQueue.push(['setAccountId', '9222333337740618897']);
					 
					cX.callQueue.push(['setSiteId', '9222334397483857905']);
					cX.callQueue.push(['sendPageViewEvent']);

					// Wrtie cX Persistent Query Targeting to cookie.
					function setCxTargeting(segments) {
						if(segments.length > 0){
							var cXsegmentsQuery = segments.join(':'), d = new Date();
							d.setTime(d.getTime() + (60 * 1000 * 60));
							document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
						};
					};

					
						(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
					</script>
			<!-- End cXense -->


		<!-- Start Segment -->
					<script>
						var segmentTracked = false;
						window.segmentTrack = function(){
							try {
								var	_pwu_store = window.pwu_store || pwGetStorageItem('PWU_STORE');
								
								if(_pwu_store !== false && !window.segmentTracked) {
									
									var	_pwu_id = window.pwu_id || pwGetStorageItem('PWU_ID');
									var _pwu_aid = window.pwu_aid || pwGetStorageItem('PWU_AID');
				
									if(_pwu_id !== null && _pwu_aid !== null) {
				
										window.segmentTracked = true;
										var	_pwu_hp = window.pwhp || pwGetStorageItem('PWU_HP');
										var	_pwu_payfold = false;
										
										var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
											analytics.load('JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ');
											analytics.identify(_pwu_aid);
											analytics.page('article_viewed', {
												article_id: '16168713',
												category: 'Nyheter',
												paid: 'false',
												newspaper_shortcode: 'vig',
												spid_id: _pwu_id !== null ? _pwu_id.toString() : '',  
												spid_has_product: _pwu_hp !== null ? _pwu_hp.toString() : '',  
												payfold: (_pwu_hp === 'false' && _pwu_payfold === true) ? 'true' : 'false'
											});
										};
									};
								};
							} catch(e){
								try {
									pLog('error', 'segment', 'Page log to Segment failed', e.toString());
								} catch(a){};
							};
						};
						
						document.addEventListener("DOMContentLoaded", function(e) {
							window.segmentTrack();
						});
						
						window.addEventListener("isAldaUser", function(e) {
							window.segmentTrack();
						});
					</script>
					<!-- End Segment -->
					
					<!-- Start GA -->
		<script type="text/javascript">
					var _gaq = _gaq || [];
					_gaq.push(['_setAccount', 'UA-66239-7']);
					
						_gaq.push(['_setDomainName', '.vigga.no']);
					
					_gaq.push(['_trackPageview']);

					(function() {
					  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
					})();
				</script>
			<!-- End GA -->

		<script>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</script>
		
		</body>
    </html>
	
	