<!DOCTYPE html>
    <html class="art type-news clean section_nyheter theme_nyheter device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
        <head>
            <link rel="dns-prefetch" href="https://static.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://adserver.adtech.de"/>
        <link rel="dns-prefetch" href="https://track.adform.net"/>
        <meta charset="utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <title>Dei gamle er fortsatt eldst på dugnad - Vigga</title>
    <meta name="description" content="Alder er den aller minste hindringa når det kjem til dugnadsinnsatsen på Dombås skistadion." />
    <meta name="keywords" content="nyheter,Lesja,Dovre" />
    <meta name="system" content="PolarisWeb,3.0,art"/>        
    <meta name="publication" content="Vigga"/>
    <meta name="robots" content="all,index" />
    <meta name="google" content="notranslate"/>
    <link href="https://static.polarismedia.no/skins/prod/publication/vigga/gfx/favicon.png" type="image/png" rel="icon"/>            
    <link rel="icon" type="image/png" href="https://static.polarismedia.no/skins/prod/publication/vigga/gfx/favicon.png" />
    <link rel="apple-touch-icon" href="https://static.polarismedia.no/skins/prod/publication/vigga/gfx/applefavicon.png" />
    <!--[if IE]>
        <link rel="shortcut icon" href="https://static.polarismedia.no/skins/prod/publication/vigga/gfx/favicon.ico"/>
    <![endif]-->
    <meta property="fb:app_id" content="215042529298997"/>
    <meta property="fb:pages" content="120892134639981"/>
    <meta name="twitter:card" content="summary_large_image"/>    
    <meta name="twitter:title" content="Dei gamle er fortsatt eldst på dugnad"/>
        <meta name="twitter:description" content="Alder er den aller minste hindringa når det kjem til dugnadsinnsatsen på Dombås skistadion."/>
    <meta name="twitter:image" content="https://www.vigga.no/incoming/article17873197.ece/q52t35/ALTERNATES/w980-default/skistadion20181113.jpg"/>           
    <meta property="og:type" content="article"/>
    <meta property="og:locale" content="nb_NO"/>
    <meta property="og:site_name" content="vigga.no"/>

    <meta property="og:image" content="https://www.vigga.no/incoming/article17873197.ece/q52t35/ALTERNATES/w980-default/skistadion20181113.jpg"/>           
    <meta property="og:title" content="Dei gamle er fortsatt eldst på dugnad"/>        
        <meta property="og:description" content="Alder er den aller minste hindringa når det kjem til dugnadsinnsatsen på Dombås skistadion."/>        
        <meta property="og:url" content="https://www.vigga.no/nyheter/2018/11/13/Dei-gamle-er-fortsatt-eldst-p%C3%A5-dugnad-17873198.ece"/>        
    <meta property="article:modified_time" content="2018-11-13T19:27:14+01:00" />
        <meta property="article:published_time" content="2018-11-13T19:27:14+01:00" />
    <meta name="author" property="article:author" content="ASTRID KVAM HELSET"/>
    <meta name="msapplication-TileImage" content="https://static.polarismedia.no/skins/prod/publication/vigga/gfx/msfavicon.png"/>
    <meta name="msapplication-TileColor" content="#0072bc"/>
    <meta name="cXenseParse:title" content="Dei gamle er fortsatt eldst på dugnad"/>
    <meta name="cXenseParse:recs:recommendable" content="true"/>
    <meta name="cXenseParse:recs:recommending" content="true"/>
    <meta name="cXenseParse:recs:articleid" content="17873198"/>
    <meta name="cXenseParse:vigga-importance" content="0"/>
        <meta name="cXenseParse:vigga-access" content="free"/>    
        <link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/vigga/css/desktop.vigga.min.css"/>
					<link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/vigga/css/lokal.desktop.vigga.css"/>
					<!--[if lt IE 9]>
				<script src="https://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
            <![endif]-->

            <script>
				var require = {
					fingerprint: '1016',
					baseUrl: 'https://static.polarismedia.no/resources/min-js/',
					publicationUrl: 'https://www.vigga.no/',
					loadCustomScripts: true,
					muteConsole: false,
					platform: 'classic',
					pageType: 'article',
					contentType: 'news',
					pubId: 209, secId: 13326, artId: 17873198,limit: 'default=40',distribution: 'REALESTATE,REALESTATE_RETARGET,REALESTATE_LEISURE,REALESTATE_LEISURE_RETARGET,REALESTATE_PROJECT,REALESTATE_PROJECT_RETARGET,CAR',blinktimeout: 10000,finnBlinkPosMobile: 'board_3',placementsArrayArt: ['netboard_1','netboard_2','netboard_3','netboard_4','netboard_5'],nativeColor: '#f2f5f5',fullsize: 'board_2',placementsSplit: false
				};
            </script>

			<script src="https://static.polarismedia.no/resources/min-js/header.js?1016"></script>
                    <script src="https://sdk.pulse.schibsted.com/gdpr-transparency-apnxs/latest/gdpr-bundle.js" defer></script>
                    <script src="https://static.polarismedia.no/resources/min-js/personvern.js?1016" async></script>
                    <meta name="google-site-verification" content="cobvt8D_EoL9g7CAWsdCw2rK3Af3QGrBmhe5lboU5Xk" /><script src="//acdn.adnxs.com/ast/ast.js" async defer onload="apntag.l = true"></script>
			<script type="text/javascript">
				var appNexusActivePlacements = 'skyscraperleft_1,topboard,skyscraperright_1,wallpaper';
				var appNexusInvokeContext = 'no-vigga-wde-article';
				
				var apntag = apntag || {};
				apntag.anq = apntag.anq || [];
				apntag.debug = false;
				
				// Size settings for placements.
				var isMobile = false;
				var appNexusDefaultPlacementSizes = {
					"topboard": [[980, 150], [980, 300], [1010, 150], [980, 500], [928, 120], [980, 240], [970, 250]],
					"skyscraperleft": [[180, 701]],
					"skyscraperright": [[160, 600], [180, 500], [180, 700], [360, 500], [360, 2500]],
					"netboard": [[580, 400], [580, 500], [380, 500]], 
					"board": [[320, 250], [320, 400], [300, 250], [250, 250]], 
					"brandboard": [[980, 600], [980, 300], [980, 500]],
					"wallpaper": [[2, 2]],
					"contentboard": isMobile ? [[320, 300]] : [[980, 400]],
					"contentboard_2": isMobile ? [[320, 400]] : [[980, 600]],
					"smartboard": [[320, 250], [300, 250], [250, 250]]
				};
				
				// Merge default placement sizes with overrides.
				var appNexusPlacementSizes = {};
				try {
					var appNexusOverridePlacementSizes = JSON.parse('{"topboard":[[980,150],[980,300],[1010,150],[1010,300],[980,500],[980,120],[980,240],[970,250]],"brandboard":[[980,150],[980,300],[980,500],[980,600],[980,120],[980,240],[970,250],[1,1]],"netboard":[[580,400],[580,500],[480,400],[1,1]],"skyscraperright":[[160,600],[180,500],[180,700],[360,2500],[300,600]],"smartboard":[[300,250],[320,250],[320,240],[1,1]],"stillingsbanner":[[980,150],[980,300]]}');
					for(var _obj in appNexusDefaultPlacementSizes) appNexusPlacementSizes[_obj ] = appNexusDefaultPlacementSizes[_obj];
					for(var _obj in appNexusOverridePlacementSizes) appNexusPlacementSizes[_obj ] = appNexusOverridePlacementSizes[_obj];
				} 
				catch(e) {
					pLog('appnexus', 'warn', 'Placement Format Override Failed', e.toString());
					appNexusPlacementSizes = appNexusDefaultPlacementSizes;
				};
				
				// Set global page options
				apntag.anq.push(function () {

					apntag.setPageOpts({
						member: 3296,
						disablePsa: true,
						noBidIfUnsold: true,
						keywords: {
							'aa-sch-country_code':'no',
							'aa-sch-publisher': 'no-vigga',
							'aa-sch-page_type':'article',
							'aa-sch-inventory_type':'editorial',
							'aa-sch-supply_type': 'web_desktop',
							'no-sno-news-section': '',
							'no-sno-device': 'desktop'
							
									, 'no-sno-publishergroup' : 'polaris'
								
						}
					});
					
				});
					
				// 1st bidding push
				apntag.anq.push(function () {
			
					// Define roadblock/companion placements.
					var placementsArray = appNexusActivePlacements.split(",");
					for (var i = 0; i < placementsArray.length; i++) {
						var _placement = placementsArray[i].replace(/^\s*/, "").replace(/\s*$/, "");
						var _placementSizeId = _placement;
						
						// Strip _number of placement type. Special exception for contentboard_2
						if(_placementSizeId !== 'contentboard_2' && _placementSizeId.indexOf('_') > -1){
							_placementSizeId = _placementSizeId.substring(0, _placementSizeId.indexOf('_'));
						};

						// Common render options
						var _renderOptions = {
							invCode: "no-vigga-wde-article_" + _placement,
							sizes: appNexusPlacementSizes[_placementSizeId],
							targetId: _placement,
							keywords: {
								"no-sno-adformat" : _placement
							}
						}

						// Render options for netboard and board placement.
						if(_placementSizeId === 'netboard' || _placementSizeId === 'board'){
							_renderOptions.rendererOptions = {
								"disableCollapse": {
									"enabled": true,
									"replay": true
								}
							}
						}
						
						var __tmpId = __tmpId || [];
						__tmpId.push(_placement);
						
						// Shift array when one of these events are triggered. Only one of them is triggered from Appnexus.
						window.apntag.onEvent('adRequestFailure', _placement, function(adObj){
							__tmpId.shift();
						});

						window.apntag.onEvent('adBadRequest', _placement, function(adObj){
							__tmpId.shift();
						});
						
						window.apntag.onEvent('adNoBid', _placement, function(adObj){
							__tmpId.shift();
						});
						
						window.apntag.onEvent('adAvailable', _placement, function(adObj){
							if(adObj.adType === 'native') {
								var _adObjNode = document.getElementById(__tmpId[0]);
								if(_adObjNode) {
									var cw = document.createElement('div');
									cw.id =  __tmpId[0] + '-button';
									cw.className = 'settings';
									_adObjNode.innerHTML = '<!--  Creative ' + adObj.creativeId + ' served by Member ' + adObj.buyerMemberId + ' via AppNexus  -->';
									_adObjNode.appendChild(cw);
								}
							}
							__tmpId.shift();
						});

						apntag.defineTag(_renderOptions);
					}

					// Run bid.
					apntag.loadTags();
				});
			</script>
		</head>


        <body>

            <script type="text/javascript">
						//<![CDATA[
							var eaeBS = new Date().getTime();
							(function() {
								var eaeImage = new Image(1, 1); eaeImage.src = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=13326&pubId=209&cat=news&meta=classic&objId=17873198&type=article&title=Dei+gamle+er+fortsatt+eldst+p%c3%a5+dugnad&url=%2fnyheter%2f2018%2f11%2f13%2fDei-gamle-er-fortsatt-eldst-p%25C3%25A5-dugnad-17873198.ece&amp;clientDT=' + eaeBS;
							})();
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=13326&amp;pubId=209&amp;cat=news&amp;meta=classic&amp;objId=17873198&amp;type=article&amp;title=Dei+gamle+er+fortsatt+eldst+p%c3%a5+dugnad&amp;url=%2fnyheter%2f2018%2f11%2f13%2fDei-gamle-er-fortsatt-eldst-p%25C3%25A5-dugnad-17873198.ece" alt="" width="1" height="1" />
					</noscript>
				<div id="fb-root" data-app-id="215042529298997"></div>
            <div id="viewport">
                <div id="outer">
        <nav class="widget polarisMenu default menu-primary sub">
<ul class="menu">
				<li class="menu-item hidden">
						<a class="menu-link" href="https://www.vigga.no/">
						Front Page</a>
						</li>
					<li class="menu-item active ">
						<a class="menu-link" href="https://www.vigga.no/nyheter/">
						Nyheter</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.vigga.no/debatt/">
						Debatt</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.vigga.no/familiesida/">
						Familiesida</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.vigga.no/webkamera/">
						Webkamera</a>
						</li>
					</ul>						
	</nav>					
<div class="widget polarisStories default  ygg-breaking-news">
    <div class="article news       ">
                                        <a  href="https://www.vigga.no/incoming/2018/11/08/Milit%C3%A6r-trafikk-i-dag-17841364.ece"><span class="overlay"></span><div class="text"><h4 class="kicker">NATO-øvelsen er over:</h4><h3 class="headline"><span class="t100">Militær trafikk i dag</h3></div></a></div>
                                </div>
    <div id="wallpaper" class="js-require-widget widget polarisMarketing ygg-wallpaper" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<div class="outerAdRight" id="adRight">
                <div id="skyscraperright_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            <div class="outerAdLeft" id="adLeft">
                <div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            </div>

		<div id="page" class="x980 art span10 textSize10">
		<header id="header" class="ygg-header" role="banner">
            <svg style="display:none;">
	<symbol id="ygg-logo">
		<style type="text/css">
			.st0 { fill: #ffffff; }
		</style>

		<path class="st0" d="M113.62,16.93l-4.02,1.01c-7.88,2.01-9.89,3.85-20.44,32.85l-23.29,64.01H45.25L13.91,24.63 c-1.34-3.52-2.85-5.36-7.04-6.2L0.5,16.93L0,10.05h49.94l-0.5,6.87l-6.54,1.01c-6.87,1.01-6.2,3.85-1.51,17.76l20.61,61h2.18 l17.26-50.77c6.87-20.95,5.03-27.15-2.68-28.32l-5.03-0.67l-0.5-6.87h40.89L113.62,16.93z"/>
		<path class="st0" d="M118.48,114.79l0.5-6.54l3.85-0.5c4.02-0.34,5.7-1.17,5.7-3.18V64.35c0-10.56-1.34-12.07-7.21-13.57l-3.35-1.01 l0.17-5.19l30-8.21v68.37c0,1.68,1.01,2.68,6.37,3.02l3.69,0.5l0.5,6.54H118.48z M136.91,24.8c-7.21,0-11.9-5.7-11.9-12.4 S129.7,0,136.91,0s12.07,5.7,12.07,12.4S144.12,24.8,136.91,24.8z"/>
		<path class="st0" d="M249.85,54.29l0.34-13.07h-24.3c-5.87-2.85-13.07-4.86-21.28-4.86c-21.28,0-32.51,13.41-32.51,28.49 c0,12.9,7.04,19.94,15.42,23.63c0,0-0.34,0.17-0.34,0.84c-8.38,2.51-14.91,9.72-14.91,16.93c0,6.37,4.69,11.9,11.73,14.08v0.67 c-9.55,3.52-16.42,8.71-16.42,18.77c0,11.9,12.57,19.44,31.5,19.44c27.82,0,46.25-14.58,46.25-32.17 c0-13.74-10.89-23.29-24.97-23.29c-6.03,0-14.08,0.5-20.95,0.5c-6.87,0-10.56-2.68-10.56-7.54c0-2.51,3.18-5.36,5.03-6.37 c2.85,0.67,6.2,1.01,9.38,1.01c20.11,0,33.18-11.9,33.18-28.82c0-4.69-1.51-8.04-3.02-10.22v-0.84L249.85,54.29z M191.04,121.83 c14.58,0,22.12-0.34,26.64,0.5c8.38,1.17,11.73,5.36,11.73,12.57c0,9.05-9.38,16.25-22.12,16.25c-14.24,0-23.13-7.21-23.13-16.76 C184.17,127.52,188.86,123.17,191.04,121.83z M212.65,81.78c-2.01,2.01-5.03,2.85-8.55,2.85c-2.51,0-5.03-1.01-6.87-2.85 c-3.69-3.69-5.7-10.22-5.7-18.94c0-13.07,5.03-19.77,13.07-19.77c2.85,0,5.36,1.17,7.37,3.35c3.52,3.52,5.36,9.72,5.36,18.27 C217.35,72.89,215.84,78.59,212.65,81.78z"/>
		<path class="st0" d="M336.83,54.29l0.34-13.07h-24.3c-5.87-2.85-13.07-4.86-21.28-4.86c-21.28,0-32.51,13.41-32.51,28.49 c0,12.9,7.04,19.94,15.42,23.63c0,0-0.34,0.17-0.34,0.84c-8.38,2.51-14.91,9.72-14.91,16.93c0,6.37,4.69,11.9,11.73,14.08v0.67 c-9.55,3.52-16.42,8.71-16.42,18.77c0,11.9,12.57,19.44,31.5,19.44c27.82,0,46.25-14.58,46.25-32.17 c0-13.74-10.89-23.29-24.97-23.29c-6.03,0-14.08,0.5-20.95,0.5c-6.87,0-10.56-2.68-10.56-7.54c0-2.51,3.18-5.36,5.03-6.37 c2.85,0.67,6.2,1.01,9.38,1.01c20.11,0,33.18-11.9,33.18-28.82c0-4.69-1.51-8.04-3.02-10.22v-0.84L336.83,54.29z M278.01,121.83 c14.58,0,22.12-0.34,26.64,0.5c8.38,1.17,11.73,5.36,11.73,12.57c0,9.05-9.38,16.25-22.12,16.25c-14.24,0-23.13-7.21-23.13-16.76 C271.14,127.52,275.83,123.17,278.01,121.83z M299.62,81.78c-2.01,2.01-5.03,2.85-8.55,2.85c-2.51,0-5.03-1.01-6.87-2.85 c-3.69-3.69-5.7-10.22-5.7-18.94c0-13.07,5.03-19.77,13.07-19.77c2.85,0,5.36,1.17,7.37,3.35c3.52,3.52,5.36,9.72,5.36,18.27 C304.32,72.89,302.81,78.59,299.62,81.78z"/>
		<path class="st0" d="M419.78,100.04c-3.35,2.68-5.87,4.19-7.88,4.19c-3.18,0-4.36-2.01-4.19-7.21l1.17-27.65 c1.17-25.14-8.21-33.01-26.31-33.01c-17.6,0-37.2,12.57-37.2,22.45c0,4.86,4.36,8.55,10.22,8.55c6.03,0,9.89-4.53,9.89-8.71 c0-5.36-4.19-8.38-4.19-9.22c0-1.01,5.87-3.18,11.56-3.18c10.56,0,16.76,6.2,16.59,20.61v1.34c-29.33,7.37-43.4,15.42-43.4,29.33 c0,12.4,9.72,19.77,20.61,19.77c9.05,0,15.59-5.87,21.95-13.57h0.84c0.5,10.06,6.7,13.91,13.41,13.91c6.87,0,14.41-6.03,19.61-13.24 L419.78,100.04z M388.44,97.19c-3.35,3.52-7.88,6.37-12.4,6.37c-6.03,0-11.4-3.69-11.4-10.72c0-6.87,4.53-13.07,24.47-18.6 L388.44,97.19z"/>
	</symbol>
</svg><div class="navbar">
                <div class="header-top">
                <div class="branding">
                <a href="http://www.vigga.no/">
    <svg class="logo" viewBox="0 0 422.46 159.2" preserveAspectRatio="xMinYMid">
        <use xlink:href="#ygg-logo" x="0" y="0" />
    </svg>
</a></div>
            <nav class="widget polarisMenu default menu-primary">
<ul class="menu">
				<li class="menu-item hidden">
						<a class="menu-link" href="https://www.vigga.no/">
						Front Page</a>
						</li>
					<li class="menu-item active ">
						<a class="menu-link" href="https://www.vigga.no/nyheter/">
						Nyheter</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.vigga.no/debatt/">
						Debatt</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.vigga.no/familiesida/">
						Familiesida</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.vigga.no/webkamera/">
						Webkamera</a>
						</li>
					</ul>						
	</nav>					
<div class="widget polarisCode html" id="hello-spid-user">
	</div>
	<button class="menu-trigger" role="button" aria-pressed="false"><span class="label">Meny</span><i class="icon-menu"></i></button></div>
            <div class="ygg-modal">
                <div class="modal-inner">
                <aside class="modal-primary">
                <section class="modal-block search">
                <div class="widget polarisStories default  ygg-search-link">
    <a href="http://www.vigga.no/search/">Leter du etter noe? Prøv et søk i alt innholdet vårt</a></div>
    </section>
            <section class="modal-block user">
                <div class="widget polarisSpid">
		<div id="spidBtn-loginButton">
			<div id="spidBtn-notLoggedState" class="hidden">
				<a id="spidBtn-login" class="login" href="javascript:void(0);">
					<span>Logg inn</span>
				</a>

				<div id="spidBtn-links" class="options hidden">
					<ul>
						<li><a href="http://www.vigga.no/kundesenter/">Kundeservice</a></li>
							<li><a href="//vigga.alda.no/bestill?aviskode=VIG">Bli abonnent</a></li>
					</ul>
				</div>
			</div>
			<div id="spidBtn-error" class="hidden">
				<a id="spidBtn-reload" class="login" href="javascript:void(0);">
					<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
				</a>
			</div>
			<div id="spidBtn-loggedState" class="hidden">
				<a id="spidBtn-loggedIn" class="loggedIn" href="javascript:void(0);">
					<span class="prefix">Hei,</span>
					<span id="spidBtn-name" class="name"></span>
				</a>
				<div id="spidBtn-options" class="options hidden">
					<ul>
						<li><a href="//vigga.alda.no/minside?aviskode=VIG">Min side</a></li>
								<li><a href="http://www.vigga.no/kundesenter/">Kundeservice</a></li>
									<li><a id="spidBtn-logout" class="logout" href="javascript:void(0);">Logg ut</a></li>
					</ul>
				</div>
			</div>
			<div id="spidBtn-loggedState-noAccess" class="hidden">
				<a id="spidBtn-loggedIn-noAccess" class="loggedIn">
					<span>Bli abonnent</span>
				</a>
				<div id="spidBtn-options-noAccess" class="options hidden">
					<p>
						Du er innlogget som
						<span id="spidBtn-name-noAccess"></span><br>
						Vi finner ikke et aktivt abonnement på din bruker.
					</p>
					<ul>
						<li><a href="https://payment.schibsted.no/account/products">Sjekk min Schibsted-konto</a></li>
						<li><a href="//vigga.alda.no/bestill?aviskode=VIG">Bli abonnent</a></li>
						<li><a href="http://www.vigga.no/kundesenter/">Kundeservice</a></li>
							<li><a id="spidBtn-logout-noAccess" class="logout">Logg ut</a></li>
					</ul>
					<div>
						<p>
							<strong>Hvorfor kjenner vi deg igjen?</strong><br />
							Schibsted-konto, tidligere SPiD, er vårt digitale påloggings- og betalingssystem. Dette er en felles pålogging- og betalingsløsning for flere norske medienettsteder (Adressa, SMP, VG, Finn etc..)</p>
						<p>
							Les mer om Schibsted-konto <a href="https://info.privacy.schibsted.com/no/hva-er-en-schibsted-konto/">her</a>
						</p>
					</div>
				</div>
			</div>
		</div>

		<script>
                var identityConfig = {
                    clientId: '57b17d792fa89c2e44e79dd2',
                    redirectUri: 'https://www.vigga.no',
                    env: 'PRO_NO',
                    pids: 301740,
                    
                    shortcode: 'vig',
                    
                    salesPoster: false,
                    
                    redirect: false
                };

                
                    (function() {
                        
                        if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries) {
                            document.write('<script src="https://static.polarismedia.no/resources/min-js/widgets/core.min.js"><\/script>');
                        }
                        

                        function loadIdentity(){
                            var scriptEl1 = document.createElement('script');
                            scriptEl1.async = 'async';
                            scriptEl1.src = 'https://static.polarismedia.no/resources/min-js/widgets/identity1107.js?1016';
                            var targetEl1 = document.getElementsByTagName('script')[0];
                            targetEl1.parentNode.insertBefore(scriptEl1, targetEl1);
                        }

                        var scriptEl = document.createElement('script');
                        scriptEl.async = 'async';
                        scriptEl.onload = function() { loadIdentity(); };
                        scriptEl.src = 'https://cdn.polyfill.io/v2/polyfill.min.js?features=default,Promise,URL,Object.entries,fetch,Array.from,Number.isInteger,Number.isFinite,Symbol,Symbol.iterator';
                        var targetEl = document.getElementsByTagName('script')[0];
                        targetEl.parentNode.insertBefore(scriptEl, targetEl);
                    })();
                    </script>
        </div>
</section>
            </aside>
            <aside class="modal-secondary">
                <nav class="widget polarisMenu default modal-block menu-secondary">
<ul class="menu">
				<li class="menu-item hidden">
						<a class="menu-link" href="https://www.vigga.no/">
						Front Page</a>
						</li>
					<li class="menu-item menu-title ">
						Innhold</li>
					<li class="menu-item hidden">
						<a class="menu-link" href="https://www.vigga.no/">
						Front Page</a>
						</li>
					<li class="menu-item active ">
						<a class="menu-link" href="https://www.vigga.no/nyheter/">
						Nyheter</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.vigga.no/debatt/">
						Debatt</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.vigga.no/familiesida/">
						Familiesida</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.vigga.no/webkamera/">
						Webkamera</a>
						</li>
					<li class="menu-item menu-title ">
						Kundeservice</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.vigga.no/kundesenter/">
						Kundesenter</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.vigga.no/kundesenter/abonnement/">
						Abonnement</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.vigga.no/kundesenter/privatannonse/">
						Privatannonse</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://annonseweb.polarismedia.no/nb-no/brands/vigga-3489">
						Bedriftsannonse</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.vigga.no/annonsere/">
						Annonsere</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.vigga.no/kontakt/">
						Kontakt</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://vigga.alda.no/eavis?aviskode=VIG">
						Les eAvis</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://vigga.alda.no/personvern?0&aviskode=VIG">
						Personvernpolicy</a>
						</li>
					</ul>						
	</nav>					
<section class="modal-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="https://www.facebook.com/ViggaLokalavis/"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="https://twitter.com/viggalokalavis"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
	<li class="channel"><a href="https://www.instagram.com/viggalokalavis/"><i class="icon-instagram" aria-hidden="true"></i><span>Instagram</span></a></li>
	</ul></section>
            </aside>
            </div>
            </div>
            </div>
            <div id="topboard" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</header> 
        <main id="content" class="ygg-content" role="main">
            <article class="ygg-base-article">
                <header class="article-header">
                <h1 class="title">
							<span class="t100">
								Dei gamle er fortsatt eldst på dugnad</span>
							</h1>
					<div class="lead">
							Alder er den aller minste hindringa når det kjem til dugnadsinnsatsen på Dombås skistadion.</div>
					<figure class="media image full default   ">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.vigga.no/incoming/article17873197.ece/q52t35/ALTERNATES/w{width}-default/skistadion20181113.jpg"
							data-source=""
                            data-alt="Arnfinn Killi, Jørgen Berg-Domås og Gunnar Bentdal er ildsjelar på Dombås skistadion. &nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    <p class="caption">
                    Arnfinn Killi, Jørgen Berg-Domås og Gunnar Bentdal er ildsjelar på Dombås skistadion. &nbsp;
                    </p>
            </figure>
    </header>
            <div class="article-body">
                <div id="netboard_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<div class="ygg-review-meta">
                </div>
            <span class="sectionTitle">Nyheter</span>
				<div class="dateline">
						<time class="published" datetime="2018-11-13 07:27"><span class="label">Publisert:</span> 
							13 november 2018 19:27</time>
						<time class="modified" datetime="2018-11-13 07:27"><span class="label">Sist oppdatert:</span> 
							13 november 2018 19:27</time>
					</div>
				<div class="widget polarisStoryContent byline" >
		<div class="profile"> 
								<ul class="profileData">                    
									<li class="name">
											<a href="mailto:astrid@vigga.no"><span class="firstName">ASTRID KVAM</span><span class="surName">HELSET</span></a>
										</li>
									<li class="mobile"><span>Mobil:</span> 4795701831</li>
										<li class="email"><span>E-post:</span> <a href="mailto:astrid@vigga.no" title="Send  en e-post.">astrid@vigga.no</a></li>
										</ul>                 
							</div> 
						</div>
		<aside class="pm-share-buttons"> <a class="js-require-widget share-link" style="text-decoration:none;" title="Del på Facebook" data-plugin="sharingButtons@facebookButton" rel="noopener" href="javascript:void(0);"> <svg role="img" aria-labelledby="share-facebook-title" class="share-icon facebook" viewBox="0 0 17 32" preserveAspectRatio="xMidYMin meet" height="1em"> <title id="share-facebook-title">Del denne artikkelen på Facebook</title> <path class="icon-shape" fill="#000" d="M4.794 32v-14.313h-4.794v-5.688h4.794v-4.481c0-4.869 2.975-7.519 7.319-7.519 2.081 0 3.869 0.156 4.387 0.225v5.088h-3.012c-2.363 0-2.819 1.125-2.819 2.769v3.919h5.331l-0.731 5.688h-4.6v14.313z"></path> </svg> </a> <a class="js-require-widget share-link" style="text-decoration:none;" title="Del på Twitter" data-plugin="sharingButtons@twitterButton" rel="noopener" href="javascript:void(0);"> <svg role="img" aria-labelledby="share-twitter-title" class="share-icon twitter" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em"> <title id="share-twitter-title">Del denne artikkelen på Twitter</title> <path class="icon-shape" fill="#000" d="M28.711 9.482c0.020 0.284 0.020 0.569 0.020 0.853 0 8.67-6.599 18.66-18.66 18.66-3.716 0-7.168-1.076-10.071-2.944 0.528 0.061 1.036 0.081 1.584 0.081 3.066 0 5.888-1.035 8.142-2.802-2.883-0.061-5.3-1.949-6.132-4.548 0.406 0.061 0.812 0.102 1.239 0.102 0.589 0 1.178-0.081 1.726-0.223-3.005-0.609-5.259-3.249-5.259-6.437v-0.081c0.873 0.487 1.888 0.792 2.964 0.832-1.766-1.178-2.924-3.188-2.924-5.462 0-1.218 0.325-2.335 0.893-3.31 3.228 3.98 8.081 6.579 13.523 6.863-0.101-0.487-0.162-0.995-0.162-1.502 0-3.614 2.924-6.558 6.558-6.558 1.888 0 3.594 0.792 4.792 2.071 1.482-0.284 2.904-0.832 4.162-1.584-0.487 1.523-1.523 2.802-2.883 3.614 1.32-0.142 2.599-0.508 3.777-1.015-0.893 1.299-2.010 2.457-3.289 3.391z"></path> </svg> </a> <a class="js-require-widget share-link" style="text-decoration:none;" title="Del på e-post" data-subject="Nyhetstips fra " data-plugin="sharingButtons@emailButton" rel="noopener" href="javascript:void(0);"> <svg role="img" aria-labelledby="share-email-title" class="share-icon email" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em"> <title id="share-email-title">Del denne artikkelen på e-post</title> <path class="icon-shape" fill="#000" d="M31.394 11.925c0.244-0.194 0.606-0.012 0.606 0.294v12.781c0 1.656-1.344 3-3 3h-26c-1.656 0-3-1.344-3-3v-12.775c0-0.313 0.356-0.488 0.606-0.294 1.4 1.088 3.256 2.469 9.631 7.1 1.319 0.962 3.544 2.988 5.763 2.975 2.231 0.019 4.5-2.050 5.769-2.975 6.375-4.631 8.225-6.019 9.625-7.106zM16 20c1.45 0.025 3.538-1.825 4.587-2.587 8.294-6.019 8.925-6.544 10.837-8.044 0.363-0.281 0.575-0.719 0.575-1.181v-1.188c0-1.656-1.344-3-3-3h-26c-1.656 0-3 1.344-3 3v1.188c0 0.463 0.212 0.894 0.575 1.181 1.912 1.494 2.544 2.025 10.838 8.044 1.050 0.762 3.138 2.613 4.588 2.587z"></path> </svg> </a> </aside><div class="body"><p>Dei har akkurat vore innomdørs for ein kaffe og litt niste. No er Jørgen Berg-Domås (75), Gunnar Bentdal (75) og Arnfinn Killi (72) klar for ei ny ny dugnadsøkt. Denne veka har karane, som til saman er godt over 200 år, jobba med å sikre vanntilførselen til snøproduksjonsanlegget på det flotte anlegget på Dombås. Snømengda som har vore lagra denne sommaren har blitt lagt ut i løypenettet, som allereie er i flittig bruk av skiløparar og skigymnas. No gjer dei klart til at det kan bli laga meir snø. Snøen trengs til både årets sesong, og ikkje minst med tanke på snølagringa til neste haust.</p><p>– Vatnet kjem frå det gamle vassverket på Hondyrju. Det har vore lekkasje på et røyr, så no har det blitt lagt 100 meter med ny vannledning. Det har vore leigd inn arbeidskraft, men alt som kunne ha vore gjort på dugnad har vore gjort på dugnad, seier Killi.</p><p>Når det vert stabilt kaldt er det Killi, som saman med Arne Stigen, har ansvaret for snøproduksjonen.</p><p>Ein høg alder til tross, dei tre blir ikkje sitjande heime i godstolen.</p><p>– Han Arnfinn har no arbeid her i månadsvis i år. Det hadde ikkje sett slik ut her hadde det ikkje vore for han, seier Jørgen.</p><p>– He, seier Arnfinn og går.</p><p>Han skal helst ikkje høyre noko skryt, sjølv om det er han som har vore basen for den nye garasja til trakkemaskina som har vore bygd i sommar og er godt som ferdig. Rundt 300 timar reknar han frå sesongslutt.</p><div id="netboard_2" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<p>– Det er berre porten og varmepumpa som vantar, seier Killi.</p><p>Dei tre er glade for å kunne bidra til klubben, og har vore med sidan første spadetaket var gjort.</p><p>– Vi håpar at aktiviteten her skal kunne gje ringverknader for heile området, og at det kjem både turister og anna folk hit, seier Bentdal.</p><p>– Vi vil gjerne slik at det skjer noko på Dombås, seier Berg-Domås.</p><p>Dei er påpasselege med å seie at det også er mange andre som legg ned mykje innsats for langrenn og skiskyting på Dombås. Det er ikkje berre pensjonistar som bidreg.</p><p>– Det er mange som er flinke, men vi kunne gjerne vore enda fleire, seier Bentdal.</p></div></div>
            <footer class="article-footer">
                <div class="ygg-debate-wrap">
                <div id="art_13326" class="widget polarisFacebook comments ygg-debate js-require-widget" data-widget="facebook@init">
            <div class="fb-comments"
                 data-href="https://www.vigga.no/nyheter/article17873198.ece"
                 data-numposts="10"
                 data-colorscheme="light"
                 data-width="572"
                 data-order-by="false"
                 data-mobile="false"
            ></div>
		</div>
	</div>
            <section class="more-from-section textSize3">
                <span class="sectionTitle">Nyheter</span>
				<div class="widget polarisStories default  front big faux-split3">
    <div class="article news       ">
                                        <a  href="https://www.vigga.no/nyheter/2018/11/13/Dei-gamle-er-fortsatt-eldst-p%C3%A5-dugnad-17873198.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.vigga.no/incoming/article17873196.ece/wlgmnn/ALTERNATES/w{width}-default/skistadion20181113.jpg"
							data-source=""
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">Dei gamle er fortsatt eldst på dugnad</h3><p class="lead">Alder er den aller minste hindringa når det kjem til dugnadsinnsatsen på Dombås skistadion.</p></div></a></div>
                                <div class="article news       payed">
                                        <a  href="https://www.vigga.no/nyheter/2018/11/13/Venter-p%C3%A5-offisiell-%C3%A5pning-17870286.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.vigga.no/incoming/article17869989.ece/c1vex2/ALTERNATES/w{width}-default/15NYHOutlet.jpg"
							data-source=""
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h4 class="kicker">Outlet-butikken på Dombås:</h4><h3 class="headline"><span class="t100">Venter på offisiell åpning</h3><p class="lead">- Planen nå er å få opp skilt, forteller innehaver av den nye Outlet-butikken, Roger Nilsen.</p></div></a></div>
                                <div class="article news       payed">
                                        <a  href="https://www.vigga.no/nyheter/2018/11/13/Det-haster-17869061.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.vigga.no/incoming/article17869058.ece/x17xf9/ALTERNATES/w{width}-default/25nyhimg_0559.jpg"
							data-source=""
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h4 class="kicker">Vil ha fokus på videregående skole:</h4><h3 class="headline"><span class="t100">- Det haster</h3><p class="lead">Dovrelista leverte en interpellasjon til mandagens kommunestyremøte, for å få svar på en del spørsmål rundt den videregående skolen på Dombås.</p></div></a></div>
                                <div class="article news       payed">
                                        <a  href="https://www.vigga.no/nyheter/2018/11/12/%C3%98nsker-velkommen-i-nye-lokaler-17865891.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><span class="slideshow-count">10</span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.vigga.no/incoming/article17864698.ece/ski175/ALTERNATES/w{width}-default/15NYHAnett%20og%20Linda.jpg"
							data-source=""
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">Ønsker velkommen i nye lokaler</h3><p class="lead">Dovre Frivilligsentral åpnet i dag sine nye aktivitetsrom i kjelleren på Furukroken.</p></div></a></div>
                                </div>
    </section>
            </footer>
            </article>
            <div class="gridRow x6x4 "
                                              >
                                            <div class="gridUnit span6 textSize6">
                                                    <div id="netboard_5" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
                                            <div class="gridUnit span4 textSize4">
                                                    </div>
                                            </div>
                                    </main>

        <footer id="footer" class="ygg-footer" role="contentinfo">
            <a id="tipsoss"></a><div class="footer-block branding">
                <a href="http://www.vigga.no/">
    <svg class="logo" viewBox="0 0 422.46 159.2" preserveAspectRatio="xMinYMid">
        <use xlink:href="#ygg-logo" x="0" y="0" />
    </svg>
</a></div>
            <section class="footer-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="https://www.facebook.com/ViggaLokalavis/"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="https://twitter.com/viggalokalavis"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
	<li class="channel"><a href="https://www.instagram.com/viggalokalavis/"><i class="icon-instagram" aria-hidden="true"></i><span>Instagram</span></a></li>
	</ul></section>
            <section class="footer-block action">
                <a href="http://vigga.alda.no/bliabonnent?aviskode=VIG" class="button action-link">Ting abonnement</a></section>
            <section class="footer-block credits">
                <dl class="footer-credits">
	<dt class="credit-item role">Ansvarlig redaktør</dt>
	<dd class="credit-item name"><a href="mailto:astrid@vigga.no">Astrid Kvam Helset</a></dd>
</dl></section>
            <section class="footer-block info">
                <dl class="footer-info">
    <dt class="info-item title">Kontakt/tips</dt>
    <dd class="info-item description">Tlf. 61 21 50 10</dd>
    <dd class="info-item description"><a href="post@vigga.no">post@vigga.no</a></dd>
</dl></section>
            <section class="footer-block disclaimer">
                <p class="disclaimer-text">
	Vigga arbeider etter <a href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> 
	regler for god presseskikk. Se også <a href="//www.nored.no/Redaktoerplakaten">Redaktøransvar</a>. 
	Vigga har ikke ansvar for innhold på eksterne nettsider som det lenkes til. 
	Alt innhold er opphavsrettslig beskyttet 2018 &copy; Vigga. Powered by Escenic.
</p>
 
<p class="disclaimer-cookies">
	<a href="https://vigga.alda.no/personvern?0&aviskode=VIG">Informasjon om bruk av «cookies» og personvernpolicy.</a>
</p>	
	
</section>
            <div class="footer-block tip-form" id="tips-skjema">
                <div class="widget polarisForm default ygg-tip-form">

		<div class="formTextWrapper">
		<h1 class="headline">
					Tips oss</h1>
			<div class="lead">
				Har du et nyhetstips?</div>
			<div class="body">
					Her kan du sende inn ditt nyhetstips via skjemaet nedenfor.</div>
			</div>
		<div class="formContainer">
			<form id="form_17840997" class=" js-require-widget"
                  data-widget="form@initialize"
                  data-class-checked="checked"
                  data-class-required="required"
                  data-class-success="success"
                  data-class-failure="failure"
                  data-class-send-success="formSendSuccess"
                  data-send-mail-url="https://www.vigga.no/pm.services/sendMail"
                  data-message-email-error="Ugyldig epost"
                  data-message-number-error="Ugyldig tall"
                  data-message-checkbox-error="Må fylles ut"
                  data-message-radio-error="Må fylles ut"
                  data-message-select-error="Må fylles ut"
                  data-message-empty-error="Må fylles ut"
                  data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
                  data-message-send-error="'Noe gikk galt. Prøv igjen.'"
                  data-message-success="Ok"
                  data-message-sent="Skjemaet ble sendt."
                  data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">

				<div class="formError top js-error js-top-error"></div>

					<input type="hidden" name="formId" value="17840997"/>
					<input type="hidden" name="sectionId" value="13326"/>
					<input type="hidden" name="subject" value="Henvendelse fra nett: 20181108a Ygg | Tip form"/>

					<label class="text  ">
									<span class="labelText">Ditt navn</span>
									<input type="text" name="name" value="" />
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="email">
									<span class="labelText">E-postadresse</span>
									<input type="email" name="email" value=""/>
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="number">
									<span class="labelText">Telefon</span>
									<input type="number" name="phone" value="" />
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="textarea required ">
									<span class="labelText">Hva vil du tipse om?</span>
									<textarea rows="" cols="" name="tip-text"></textarea>
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="captcha required js-captcha-container">
							<span class="validationStatus js-validation-status"></span>
						</label>
                    <div class="formError bottom js-error"></div>
					<button id="submit_form_17840997" type="submit" class="button submit">
						Send tips</button>

					</form>
			<div class="response js-response"></div>
		</div>
	</div>
				
	</div>
            <script>requireReady(['https://static.polarismedia.no/skins/prod/publication/yggdrasil/js/yggdrasil.js','https://static.polarismedia.no/skins/prod/publication/yggdrasil/js/modernizr.min.js']); </script><div class="js-require-widget" data-widget="hammer@touch"></div></footer>

    </div>

	</div>

            <!-- Start ComScore  -->
			<script>
				var comScoreSettings = {
					c1: "2",
					c2: "24325237",
					c3: "",
					c4: "",
					c5: "",
					c6: ""
				};

				var _comscore = _comscore || []; 
				_comscore.push(comScoreSettings);

				(function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol === "https:" ? "https://s" : "http://") + "b.scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
			</script>
			<noscript>
				<img src="//b.scorecardresearch.com/p?c1=2&c2=24325237&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
			</noscript>
			<!-- End ComScore -->
		<!-- Pulse -->
				<script>
					(function (w, d, n, t, s, a, b) {w[n] = w[n] || function() {
					(window[n].q = window[n].q || []).push(arguments)}; a = d.createElement(t);
					b = document.getElementsByTagName(t)[0];a.async = 1;a.src = s;b.parentNode.insertBefore(a, b)}
					)(window, document, 'pulse', 'script', '//sdk.pulse.schibsted.com/pulse.min.js');
				
					pulse('init', 'vigga');
					
					
						try {
							var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
						}
						catch(err){
							var pwu_id = null;
						}

						if(pwu_id !== null) {
							pulse('update', { actor:{ id:pwu_id, realm:'spid.no' }});
						}
					

					pulse('trackPageView', { object:{
					type:'Article',
					id:'17873198',
					accessLevel: 'Free',
					
					category:'nyheter'} });
				</script>
				
			<!-- Start cXense -->
		<div id="cX-root" style="display:none"></div>
				<script type="text/javascript">
					var cX = cX || {}; cX.callQueue = cX.callQueue || [];
					
						cX.callQueue.push(['setAccountId', '9222333337740618897']);
					 
					cX.callQueue.push(['setSiteId', '9222334397483857905']);
					cX.callQueue.push(['sendPageViewEvent']);

					// Wrtie cX Persistent Query Targeting to cookie.
					function setCxTargeting(segments) {
						if(segments.length > 0){
							var cXsegmentsQuery = segments.join(':'), d = new Date();
							d.setTime(d.getTime() + (60 * 1000 * 60));
							document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
						};
					};

					
						(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
					</script>
			<!-- End cXense -->


		<!-- Start Segment -->
					<script>
						var segmentTracked = false;
						window.segmentTrack = function(){
							try {
								var	_pwu_store = window.pwu_store || pwGetStorageItem('PWU_STORE');
								
								if(_pwu_store !== false && !window.segmentTracked) {
									
									var	_pwu_id = window.pwu_id || pwGetStorageItem('PWU_ID');
									var _pwu_aid = window.pwu_aid || pwGetStorageItem('PWU_AID');
				
									if(_pwu_id !== null && _pwu_aid !== null) {
				
										window.segmentTracked = true;
										var	_pwu_hp = window.pwhp || pwGetStorageItem('PWU_HP');
										var	_pwu_payfold = false;
										
										var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
											analytics.load('JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ');
											analytics.identify(_pwu_aid);
											analytics.page('article_viewed', {
												article_id: '17873198',
												category: 'Nyheter',
												paid: 'false',
												newspaper_shortcode: 'vig',
												spid_id: _pwu_id !== null ? _pwu_id.toString() : '',  
												spid_has_product: _pwu_hp !== null ? _pwu_hp.toString() : '',  
												payfold: (_pwu_hp === 'false' && _pwu_payfold === true) ? 'true' : 'false'
											});
										};
									};
								};
							} catch(e){
								try {
									pLog('error', 'segment', 'Page log to Segment failed', e.toString());
								} catch(a){};
							};
						};
						
						document.addEventListener("DOMContentLoaded", function(e) {
							window.segmentTrack();
						});
						
						window.addEventListener("isAldaUser", function(e) {
							window.segmentTrack();
						});
					</script>
					<!-- End Segment -->
					
					<!-- Start GA -->
		<script type="text/javascript">
					var _gaq = _gaq || [];
					_gaq.push(['_setAccount', 'UA-66239-7']);
					
						_gaq.push(['_setDomainName', '.vigga.no']);
					
					_gaq.push(['_trackPageview']);

					(function() {
					  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
					})();
				</script>
			<!-- End GA -->

		<script>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</script>
		
		</body>
    </html>
	
	