<!DOCTYPE html>
    <html class="art type-news salesposter clean section_nyheter theme_nyheter device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
        <head>
            <link rel="dns-prefetch" href="https://static.polarismedia.no"/>
            <link rel="preconnect" href="https://static.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://cdn.polyfill.io"/>
            <link rel="preconnect" href="https://cdn.polyfill.io"/>
        <link rel="dns-prefetch" href="https://alda.no"/>
            <link rel="preconnect" href="https://alda.no"/>
        <link rel="dns-prefetch" href="https://acdn.adnxs.com"/>
            <link rel="preconnect" href="https://acdn.adnxs.com"/>
        <link rel="dns-prefetch" href="https://cdn.adnxs.com"/>
            <link rel="preconnect" href="https://cdn.adnxs.com"/>
        <link rel="dns-prefetch" href="https://ib.adnxs.com"/>
            <link rel="preconnect" href="https://ib.adnxs.com"/>
        <link rel="dns-prefetch" href="https://sdk.pulse.schibsted.com"/>
            <link rel="preconnect" href="https://sdk.pulse.schibsted.com"/>
        <link rel="dns-prefetch" href="https://scdn.cxense.com"/>
            <link rel="preconnect" href="https://scdn.cxense.com"/>
        <link rel="dns-prefetch" href="https://sb.scorecardresearch.com"/>
            <link rel="preconnect" href="https://sb.scorecardresearch.com"/>
        <link rel="dns-prefetch" href="https://eae.polarismedia.no"/>
            <link rel="preconnect" href="https://eae.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://dakapo.polarismedia.no"/>
            <link rel="preconnect" href="https://dakapo.polarismedia.no"/>
        <meta charset="utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <title>Gir ein stor takk til alle som har vore med å bidra - Vigga</title>
    <meta name="description" content="Lesja helsehus er ikkje heilt ferdig, men det nærmar seg opning med stormskritt. Difor sette sjukehusleiinga i hop ein liten hyggeleg møteplass onsdag 9. september for alle dei som har vore med å jobba for å gjere helsehuset til det no har blitt." />
    <meta name="keywords" content="Lesja kommune,Helse,Eldreomsorg" />
    <meta name="system" content="PolarisWeb,3.0,art"/>        
    <meta name="publication" content="Vigga"/>
    <meta name="robots" content="all,index,noarchive" />
    <meta name="google" content="notranslate"/>
    <link href="https://static.polarismedia.no/skins/prod/publication/vigga/gfx/favicon.png" type="image/png" rel="icon"/>            
    <link rel="icon" type="image/png" href="https://static.polarismedia.no/skins/prod/publication/vigga/gfx/favicon.png" />
    <link rel="apple-touch-icon" href="https://static.polarismedia.no/skins/prod/publication/vigga/gfx/applefavicon.png" />
    <!--[if IE]>
        <link rel="shortcut icon" href="https://static.polarismedia.no/skins/prod/publication/vigga/gfx/favicon.ico"/>
    <![endif]-->
    <meta property="fb:app_id" content="215042529298997"/>
    <meta property="fb:pages" content="120892134639981"/>
    <meta name="twitter:card" content="summary_large_image"/>    
    <meta name="twitter:title" content="Gir ein stor takk til alle som har vore med å bidra"/>
        <meta name="twitter:description" content="Lesja helsehus er ikkje heilt ferdig, men det nærmar seg opning med stormskritt. Difor sette sjukehusleiinga i hop ein liten hyggeleg møteplass onsdag 9. september for alle dei som har vore med å jobba for å gjere helsehuset til det no har blitt."/>
    <meta name="twitter:image" content="https://www.vigga.no/incoming/article22637053.ece/d2jw8b/ALTERNATES/w980-default/hele%20gjengen.jpg"/>           
    <meta property="og:type" content="article"/>
    <meta property="og:locale" content="nb_NO"/>
    <meta property="og:site_name" content="vigga.no"/>

    <meta property="og:image" content="https://www.vigga.no/incoming/article22637053.ece/d2jw8b/ALTERNATES/w980-default/hele%20gjengen.jpg"/>           
    <meta property="og:title" content="Gir ein stor takk til alle som har vore med å bidra"/>        
        <meta property="og:description" content="Lesja helsehus er ikkje heilt ferdig, men det nærmar seg opning med stormskritt. Difor sette sjukehusleiinga i hop ein liten hyggeleg møteplass onsdag 9. september for alle dei som har vore med å jobba for å gjere helsehuset til det no har blitt."/>        
        <meta property="og:url" content="https://www.vigga.no/nyheter/2020/09/09/Gir-ein-stor-takk-til-alle-som-har-vore-med-%C3%A5-bidra-22637653.ece"/>        
    <meta property="article:modified_time" content="2020-09-09T16:50:15+01:00" />
        <meta property="article:published_time" content="2020-09-09T16:50:15+01:00" />
    <meta name="author" property="article:author" content="Frida Amundgård"/>
    <meta name="msapplication-TileImage" content="https://static.polarismedia.no/skins/prod/publication/vigga/gfx/msfavicon.png"/>
    <meta name="msapplication-TileColor" content="#0072bc"/>
    <meta name="cXenseParse:title" content="Gir ein stor takk til alle som har vore med å bidra"/>
    <meta name="cXenseParse:recs:recommendable" content="true"/>
    <meta name="cXenseParse:recs:recommending" content="true"/>
    <meta name="cXenseParse:recs:articleid" content="22637653"/>
    <meta name="cXenseParse:nvl-vigga-importance" content="0"/>
        <meta name="cXenseParse:nvl-vigga-access" content="subscriber"/>    
        <meta name="cXenseParse:nvl-vigga-tag" content="Lesja kommune"/>
        <meta name="cXenseParse:nvl-vigga-tag" content="Helse"/>
        <meta name="cXenseParse:nvl-vigga-tag" content="Eldreomsorg"/>
        <link rel="alternate" title="Siste nytt fra Vigga?service=rss" href="https://www.vigga.no/?service=rssfeed" type="application/rss+xml"  />

    <link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/vigga/css/desktop.vigga.min.css"/>
					<link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/vigga/css/lokal.desktop.vigga.css"/>
					<link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/native.css"/>
					<script>
                
                        var require = {
                    

					fingerprint: '1237',
					baseUrl: 'https://static.polarismedia.no/resources/min-js/',
					publicationUrl: 'https://www.vigga.no/',
					loadCustomScripts: true,
					muteConsole: false,
					platform: 'classic',
					pageType: 'article',
					contentType: 'news',
					pubId: 209, secId: 13326, artId: 22637653,channel: 'vigga',limit: 'default=40',distribution: 'REALESTATE,REALESTATE_RETARGET,REALESTATE_LEISURE,REALESTATE_LEISURE_RETARGET,REALESTATE_PROJECT,REALESTATE_PROJECT_RETARGET,CAR',blinktimeout: 10000,finnBlinkPosMobile: 'board_3',seatSplit: false,nativeScript: 'https://static.polarismedia.no/resources/min-js/lib/native.js',placementsArrayArt: ['netboard_1','netboard_2','netboard_3','netboard_4','netboard_5'],nativeColor: '#f2f5f5',fullsize: 'board_2',placementsSplit: false
				};


                </script>

			<script src="https://static.polarismedia.no/resources/min-js/header.js?1237"></script>
                    </head>


        <body>

            <script type="text/javascript">
						//<![CDATA[
							var eaeBS = new Date().getTime();
							var eaeImgUrl = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=13326&pubId=209&cat=news&meta=classic&objId=22637653&type=article&title=Gir+ein+stor+takk+til+alle+som+har+vore+med+%c3%a5+bidra&url=%2fnyheter%2f2020%2f09%2f09%2fGir-ein-stor-takk-til-alle-som-har-vore-med-%25C3%25A5-bidra-22637653.ece&amp;clientDT=' + eaeBS;
							/* if (navigator.sendBeacon) {
								navigator.sendBeacon(eaeImgUrl);
							}
							else { */
								(function() {
									var eaeImage = new Image(1, 1);
									eaeImage.src = eaeImgUrl;
								})();
							//}
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=13326&amp;pubId=209&amp;cat=news&amp;meta=classic&amp;objId=22637653&amp;type=article&amp;title=Gir+ein+stor+takk+til+alle+som+har+vore+med+%c3%a5+bidra&amp;url=%2fnyheter%2f2020%2f09%2f09%2fGir-ein-stor-takk-til-alle-som-har-vore-med-%25C3%25A5-bidra-22637653.ece" alt="" width="1" height="1" />
					</noscript>
				<div id="fb-root" data-app-id="215042529298997"></div>
            <div id="viewport">
                <div id="outer">
        <nav class="widget polarisMenu default menu-primary sub">
<ul class="menu">
					<li class="menu-item hidden">
							<a class="menu-link" href="https://www.vigga.no/">
							Front Page</a>
							</li>
						<li class="menu-item active ">
							<a class="menu-link" href="https://www.vigga.no/nyheter/">
							Nyheter</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vigga.no/debatt/">
							Debatt</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vigga.no/familiesida/">
							Familiesida</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vigga.no/webkamera/">
							Webkamera</a>
							</li>
						</ul>
		</nav>					
</div>

		<div id="page" class="x980 art span10 textSize10">
		<header id="header" class="ygg-header" role="banner">
            <svg style="display:none;">
	<symbol id="ygg-logo">
		<style type="text/css">
			.st0 { fill: #ffffff; }
		</style>

		<path class="st0" d="M113.62,16.93l-4.02,1.01c-7.88,2.01-9.89,3.85-20.44,32.85l-23.29,64.01H45.25L13.91,24.63 c-1.34-3.52-2.85-5.36-7.04-6.2L0.5,16.93L0,10.05h49.94l-0.5,6.87l-6.54,1.01c-6.87,1.01-6.2,3.85-1.51,17.76l20.61,61h2.18 l17.26-50.77c6.87-20.95,5.03-27.15-2.68-28.32l-5.03-0.67l-0.5-6.87h40.89L113.62,16.93z"/>
		<path class="st0" d="M118.48,114.79l0.5-6.54l3.85-0.5c4.02-0.34,5.7-1.17,5.7-3.18V64.35c0-10.56-1.34-12.07-7.21-13.57l-3.35-1.01 l0.17-5.19l30-8.21v68.37c0,1.68,1.01,2.68,6.37,3.02l3.69,0.5l0.5,6.54H118.48z M136.91,24.8c-7.21,0-11.9-5.7-11.9-12.4 S129.7,0,136.91,0s12.07,5.7,12.07,12.4S144.12,24.8,136.91,24.8z"/>
		<path class="st0" d="M249.85,54.29l0.34-13.07h-24.3c-5.87-2.85-13.07-4.86-21.28-4.86c-21.28,0-32.51,13.41-32.51,28.49 c0,12.9,7.04,19.94,15.42,23.63c0,0-0.34,0.17-0.34,0.84c-8.38,2.51-14.91,9.72-14.91,16.93c0,6.37,4.69,11.9,11.73,14.08v0.67 c-9.55,3.52-16.42,8.71-16.42,18.77c0,11.9,12.57,19.44,31.5,19.44c27.82,0,46.25-14.58,46.25-32.17 c0-13.74-10.89-23.29-24.97-23.29c-6.03,0-14.08,0.5-20.95,0.5c-6.87,0-10.56-2.68-10.56-7.54c0-2.51,3.18-5.36,5.03-6.37 c2.85,0.67,6.2,1.01,9.38,1.01c20.11,0,33.18-11.9,33.18-28.82c0-4.69-1.51-8.04-3.02-10.22v-0.84L249.85,54.29z M191.04,121.83 c14.58,0,22.12-0.34,26.64,0.5c8.38,1.17,11.73,5.36,11.73,12.57c0,9.05-9.38,16.25-22.12,16.25c-14.24,0-23.13-7.21-23.13-16.76 C184.17,127.52,188.86,123.17,191.04,121.83z M212.65,81.78c-2.01,2.01-5.03,2.85-8.55,2.85c-2.51,0-5.03-1.01-6.87-2.85 c-3.69-3.69-5.7-10.22-5.7-18.94c0-13.07,5.03-19.77,13.07-19.77c2.85,0,5.36,1.17,7.37,3.35c3.52,3.52,5.36,9.72,5.36,18.27 C217.35,72.89,215.84,78.59,212.65,81.78z"/>
		<path class="st0" d="M336.83,54.29l0.34-13.07h-24.3c-5.87-2.85-13.07-4.86-21.28-4.86c-21.28,0-32.51,13.41-32.51,28.49 c0,12.9,7.04,19.94,15.42,23.63c0,0-0.34,0.17-0.34,0.84c-8.38,2.51-14.91,9.72-14.91,16.93c0,6.37,4.69,11.9,11.73,14.08v0.67 c-9.55,3.52-16.42,8.71-16.42,18.77c0,11.9,12.57,19.44,31.5,19.44c27.82,0,46.25-14.58,46.25-32.17 c0-13.74-10.89-23.29-24.97-23.29c-6.03,0-14.08,0.5-20.95,0.5c-6.87,0-10.56-2.68-10.56-7.54c0-2.51,3.18-5.36,5.03-6.37 c2.85,0.67,6.2,1.01,9.38,1.01c20.11,0,33.18-11.9,33.18-28.82c0-4.69-1.51-8.04-3.02-10.22v-0.84L336.83,54.29z M278.01,121.83 c14.58,0,22.12-0.34,26.64,0.5c8.38,1.17,11.73,5.36,11.73,12.57c0,9.05-9.38,16.25-22.12,16.25c-14.24,0-23.13-7.21-23.13-16.76 C271.14,127.52,275.83,123.17,278.01,121.83z M299.62,81.78c-2.01,2.01-5.03,2.85-8.55,2.85c-2.51,0-5.03-1.01-6.87-2.85 c-3.69-3.69-5.7-10.22-5.7-18.94c0-13.07,5.03-19.77,13.07-19.77c2.85,0,5.36,1.17,7.37,3.35c3.52,3.52,5.36,9.72,5.36,18.27 C304.32,72.89,302.81,78.59,299.62,81.78z"/>
		<path class="st0" d="M419.78,100.04c-3.35,2.68-5.87,4.19-7.88,4.19c-3.18,0-4.36-2.01-4.19-7.21l1.17-27.65 c1.17-25.14-8.21-33.01-26.31-33.01c-17.6,0-37.2,12.57-37.2,22.45c0,4.86,4.36,8.55,10.22,8.55c6.03,0,9.89-4.53,9.89-8.71 c0-5.36-4.19-8.38-4.19-9.22c0-1.01,5.87-3.18,11.56-3.18c10.56,0,16.76,6.2,16.59,20.61v1.34c-29.33,7.37-43.4,15.42-43.4,29.33 c0,12.4,9.72,19.77,20.61,19.77c9.05,0,15.59-5.87,21.95-13.57h0.84c0.5,10.06,6.7,13.91,13.41,13.91c6.87,0,14.41-6.03,19.61-13.24 L419.78,100.04z M388.44,97.19c-3.35,3.52-7.88,6.37-12.4,6.37c-6.03,0-11.4-3.69-11.4-10.72c0-6.87,4.53-13.07,24.47-18.6 L388.44,97.19z"/>
	</symbol>
</svg><div class="navbar">
                <div class="header-top">
                <div class="branding">
                <a href="http://www.vigga.no/">
    <svg class="logo" viewBox="0 0 422.46 159.2" preserveAspectRatio="xMinYMid">
        <use xlink:href="#ygg-logo" x="0" y="0" />
    </svg>
</a></div>
            <nav class="widget polarisMenu default menu-primary">
<ul class="menu">
					<li class="menu-item hidden">
							<a class="menu-link" href="https://www.vigga.no/">
							Front Page</a>
							</li>
						<li class="menu-item active ">
							<a class="menu-link" href="https://www.vigga.no/nyheter/">
							Nyheter</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vigga.no/debatt/">
							Debatt</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vigga.no/familiesida/">
							Familiesida</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vigga.no/webkamera/">
							Webkamera</a>
							</li>
						</ul>
		</nav>					
<button class="menu-trigger" role="button" aria-pressed="false"><span class="label">Meny</span><i class="icon-menu"></i></button></div>
            <div class="ygg-modal">
                <div class="modal-inner">
                <aside class="modal-primary">
                <section class="modal-block search">
                <div class="widget polarisStories default  ygg-search-link">
    <a href="http://www.vigga.no/search/">Leter du etter noe? Prøv et søk i alt innholdet vårt</a></div>
    </section>
            </aside>
            <aside class="modal-secondary">
                <nav class="widget polarisMenu default modal-block menu-secondary">
<ul class="menu">
					<li class="menu-item hidden">
							<a class="menu-link" href="https://www.vigga.no/">
							Front Page</a>
							</li>
						<li class="menu-item menu-title ">
							Seksjoner</li>
						<li class="menu-item hidden">
							<a class="menu-link" href="https://www.vigga.no/">
							Front Page</a>
							</li>
						<li class="menu-item active ">
							<a class="menu-link" href="https://www.vigga.no/nyheter/">
							Nyheter</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vigga.no/debatt/">
							Debatt</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vigga.no/familiesida/">
							Familiesida</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vigga.no/webkamera/">
							Webkamera</a>
							</li>
						<li class="menu-item menu-title ">
							Kundesenter</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://vigga.alda.no/minside?aviskode=VIG">
							Min side</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://annonseweb.polarismedia.no/nb-no/brands/vigga-3489/adspecs/kundeservice-3127">
							Kundeservice</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://annonseweb.polarismedia.no/nb-no/brands/vigga-3489/adspecs/abonnement-vilkar-og-priser-3117">
							Abonnement</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://annonseweb.polarismedia.no/nb-no/brands/vigga-3489/products/privatannonse-10934">
							Privatannonse</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://annonseweb.polarismedia.no/nb-no/brands/vigga-3489">
							Bedriftsannonse</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://vigga.alda.no/eavis?aviskode=VIG">
							Les eAvis</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://vigga.alda.no/personvern?0&aviskode=VIG">
							Personvernpolicy</a>
							</li>
						<li class="menu-item menu-title ">
							Snakk med oss</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vigga.no/kontakt/">
							Kontakt</a>
							</li>
						</ul>
		</nav>					
<section class="modal-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="https://www.facebook.com/ViggaLokalavis/"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="https://twitter.com/viggalokalavis"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
	<li class="channel"><a href="https://www.instagram.com/viggalokalavis/"><i class="icon-instagram" aria-hidden="true"></i><span>Instagram</span></a></li>
	</ul></section>
            </aside>
            </div>
            </div>
            </div>
            </header> 
        <main id="content" class="ygg-content" role="main">
            <article class="ygg-base-article">
                <header class="article-header">
                <h3 class="kicker">Lesja helsehus ferdig i oktober:</h3>
					<h1 class="title">
							<span class="t100">
								Gir ein stor takk til alle som har vore med å bidra</span>
							</h1>
					<div class="lead">
							Lesja helsehus er ikkje heilt ferdig, men det nærmar seg opning med stormskritt. Difor sette sjukehusleiinga i hop ein liten hyggeleg møteplass onsdag 9. september for alle dei som har vore med å jobba for å gjere helsehuset til det no har blitt.</div>
					<figure class="media image full default   ">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.vigga.no/incoming/article22637053.ece/d2jw8b/ALTERNATES/w{width}-default/hele%20gjengen.jpg"
							data-source=""
                            data-alt="Stor arbeidsgjeng: Det er ein stor arbeidsgjeng som står bak heile byggeprosessen, med mange firma, forskjellige avgjerder og til slutt eit endeleg produkt.&nbsp;
        
            (Foto: Frida Amundgård)"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    <p class="caption">
                    <span class="imageKicker">Stor arbeidsgjeng:</span>
                    Det er ein stor arbeidsgjeng som står bak heile byggeprosessen, med mange firma, forskjellige avgjerder og til slutt eit endeleg produkt.&nbsp;
                    <span class="photographer">Foto: Frida Amundgård</span>
                    </p>
            </figure>
    </header>
            <div class="article-body">
                <span class="sectionTitle">Nyheter</span>
				<div class="dateline">
                                                    <time class="published" datetime="2020-09-09 04:50"><span class="label">Publisert:</span> 
                                                            09 september 2020 16:50</time>
                                                    <time class="modified" datetime="2020-09-09 04:50"><span class="label">Sist oppdatert:</span> 
                                                            09 september 2020 16:50</time>
                                            </div>                                            
                                        <div class="widget polarisStoryContent byline" >
                        <div class="profile "> 
                                                                        <ul class="profileData">                    
                                                                                <li class="name">
                                                                                            <a href="mailto:frida@vigga.no"><span class="firstName">Frida</span><span class="surName">Amundgård</span></a></li>
                                                                                <li class="mobile"><span>Mobil:</span> 454 49 170</li>
                                                                                        <li class="email"><span>E-post:</span> <a href="mailto:frida@vigga.no" title="Send  en e-post.">frida@vigga.no</a></li>
                                                                                        </ul>                 
                                                                </div> 
                                                        </div>
                        <div class="body"><p>Det er ikkje ei offisiell opning, men heller ei lita merksemd til dei som har jobba så lenge med å bli ferdige med alt det innvendige.</p></div><div class="widget polarisSpid">
        <div id="spidBtn-loginButton">
            <div id="spidBtn-notLoggedState" class="hidden">
                <div class="info">
                    <span class="heading">Allerede abonnent?</span>
                    <span class="text">For å fortsette å lese dette innholdet må du være innlogget med en Schibsted-konto.</span>
                </div>

                <div class="login">
                    <a id="spidBtn-login" class="login-link" href="javascript:void(0);" title="Logg inn med din Schibsted-konto">Logg inn</a>
                </div>

                <small class="register">
                    Du som abonnerer på papiravisen har tilgang inkludert. Første gang du logger inn med en Schibsted-konto kan du enkelt tilknytte abonnementet ditt. <a href="javascript:void(0);">Registrer ny Schibsted-bruker</a>.
                </small>
            </div>

            <div id="spidBtn-notLoggedState-noConnection" class="hidden">
                <div class="info">
                    <span class="headline">Viktig informasjon:</span>
                    <span class="text">Brukervilkår er oppdatert. For å fortsette å lese betalt innhold må du logge inn på nytt for å få godkjent de nye brukervilkårene.</span>
                </div>

                <div class="logout">
                    <a id="spidBtn-logout-noConnection" class="logout-link" href="javascript:void(0);">Logg ut</a>
                </div>
            </div>

            <div id="spidBtn-error" class="hidden">
                <div class="info">
                    <span class="text">Beklager, det har oppstått en feil. Dette kan være et midlertidig problem. Vennligst prøv igjen om en liten stund.</span>
                </div>
            </div>

            <div id="spidBtn-loggedState-noAccess" class="hidden">
                <div class="info">
					<span class="user">Du er innlogget som <span id="spidBtn-name-noAccess" class="name"></span></span>
					<span class="text">Vi finner ikke et aktivt abonnement på din bruker.</span>
				</div>

                <div class="why">
                    <span>Ikke riktig bruker? Sjekk status på ditt abonnement og om du har gyldig kortinfo. Kontakt kundeservice hvis du mener det kan ha oppstått en feil.</span>

                    <ul class="links">
                        <li><a href="https://payment.schibsted.no/account/products">Sjekk min Schibsted-konto</a></li>
                        <li><a href="http://www.vigga.no/kundesenter/">Kundeservice</a></li>
                            </ul>
                </div>

                <div class="logout">
                    <a id="spidBtn-logout-noAccess" class="logout-link">Logg ut</a>
                </div>

                <div class="schibsted-info">
                    <span class="headline">Hvorfor kjenner vi deg igjen?</span>
                    <span class="text">Schibsted-konto, tidligere SPiD, er vårt digitale påloggings- og betalingssystem. Dette er en felles pålogging- og betalingsløsning for flere norske medienettsteder (Adressa, SMP, VG, Finn etc..)</span>
                    <a class="schibsted-info-link" href="https://info.privacy.schibsted.com/no/hva-er-en-schibsted-konto/">Hva er en Schibsted-konto?</a>
                </div>

                <div class="login">
                    <span class="text">Dersom du allerede er papirabonnent får du også tilgang til betalt innhold på nett.</span>
                    <a class="login-link" href="//vigga.alda.no/opprettbruker?aviskode=VIG">Knytt tilgang til ditt abonnement her.</a>
                </div>
            </div>

            <div id="spidBtn-loggedState" class="hidden">
                <div class="info">
                    <span class="user">Hei, <span id="spidBtn-name" class="name"></span>.</span>
                    <span class="text">Det har oppstått en feil med tilgangen til dette innholdet. Feilen kan være midlertidig. Vennligst prøv noen av forslagene nedenfor og se om problemet løser seg.</span>

                    <ul class="howto">
                        <li>Sjekk at du tillater cookies og nettleserdata fra besøkte nettsider.</li>
                        <li>Slett midlertidig data i nettleseren og prøv på nytt.</li>
                        <li>Logg ut og logg inn på nytt.</li>
                        <li>Send feilmelding til kundesenteret.</li>
                    </ul>
                </div>

                <div class="logout">
                    <a id="spidBtn-logout" class="logout-link" href="javascript:void(0);">Logg ut</a>
                </div>
            </div>
        </div>

        <script>
                var identityConfig = {
                    clientId: '57b17d792fa89c2e44e79dd2',
                    redirectUri: 'https://www.vigga.no',
                    env: 'PRO_NO',
                    pids: 301740,
                    
                    sessionDomain: 'https://id.vigga.no',
                    
                    shortcode: 'vig',
                    
                    salesPoster: true,
                    
                    redirect: false
                };

                
                    (function() {
                        
                        if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries) {
                            document.write('<script src="https://static.polarismedia.no/resources/min-js/widgets/core.min.js?1"><\/script>');
                        }
                        

                        function loadIdentity(){
                            var scriptEl1 = document.createElement('script');
                            scriptEl1.async = 'async';
                            scriptEl1.src = 'https://static.polarismedia.no/resources/min-js/widgets/identity2903.js?1237';
                            var targetEl1 = document.getElementsByTagName('script')[0];
                            targetEl1.parentNode.insertBefore(scriptEl1, targetEl1);
                        }

                        var scriptEl = document.createElement('script');
                        scriptEl.async = 'async';
                        scriptEl.onload = function() { loadIdentity(); };
                        scriptEl.src = 'https://cdn.polyfill.io/v2/polyfill.min.js?features=default,Promise,URL,Object.entries,fetch,Array.from,Number.isInteger,Number.isFinite,Symbol,Symbol.iterator,IntersectionObserver';
                        var targetEl = document.getElementsByTagName('script')[0];
                        targetEl.parentNode.insertBefore(scriptEl, targetEl);
                    })();
                    </script>
        </div>
<script> try { var checkForCustomClass = document.getElementsByTagName("html")[0].classList.toString().split(' '); var checks = ['type-livestudio', 'type-feature', 'type-custom']; if (document.getElementsByClassName("caption")[0]) { document.getElementsByClassName("caption")[0].style.display = 'none'; } if (checks.indexOf(checkForCustomClass[1]) === -1) { if (document.getElementsByClassName("article-body")[0]) { if (document.getElementsByClassName("lead")[0]) { document.getElementsByClassName("lead")[0].style.display = 'none'; } if (document.getElementsByClassName("sectionTitle")[0]) { document.getElementsByClassName("sectionTitle")[0].style.display = 'none'; } if (document.getElementsByClassName("dateline")[0]) { document.getElementsByClassName("dateline")[0].style.display = 'none'; } if (document.getElementsByClassName("body")[0]) { document.getElementsByClassName("body")[0].style.display = 'none'; } if (document.getElementsByClassName("widget polarisStoryContent byline")[0]) { document.getElementsByClassName("widget polarisStoryContent byline")[0].style.display = 'none'; } if (document.getElementsByClassName("coco-base-article medium")[0]) { document.getElementsByClassName("coco-base-article medium")[0].style.paddingBottom = '0'; } if (document.getElementsByClassName("widget polarisSpid")[0]) { document.getElementsByClassName("widget polarisSpid")[0].style.marginTop = '0'; } if (document.getElementsByClassName("widget polarisStoryContent article article-quote")[0]) { document.getElementsByClassName("widget polarisStoryContent article article-quote")[0].style.display = 'none'; } } if (document.getElementsByClassName("kicker")[0]) { document.getElementsByClassName("kicker")[0].style.display = 'none'; } var funnelVersion = '20190619'; } } catch(err) { console.error(err.toString()); } </script> <div class="js-require-widget" data-position="paywall" data-external="/dakapo/static/dakapo.js@renderCampaign"></div></div>
            <footer class="article-footer">
                <div class="widget polarisCode html" id="cxense-recommendations">
	</div>
	</footer>
            </article>
            </main>

        <footer id="footer" class="ygg-footer" role="contentinfo">
            <a id="tipsoss"></a><div class="footer-block branding">
                <a href="http://www.vigga.no/">
    <svg class="logo" viewBox="0 0 422.46 159.2" preserveAspectRatio="xMinYMid">
        <use xlink:href="#ygg-logo" x="0" y="0" />
    </svg>
</a></div>
            <section class="footer-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="https://www.facebook.com/ViggaLokalavis/"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="https://twitter.com/viggalokalavis"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
	<li class="channel"><a href="https://www.instagram.com/viggalokalavis/"><i class="icon-instagram" aria-hidden="true"></i><span>Instagram</span></a></li>
	</ul></section>
            <section class="footer-block credits">
                <dl class="footer-credits">
	<dt class="credit-item role">Ansvarlig redaktør</dt>
	<dd class="credit-item name"><a href="mailto:astrid@vigga.no">Astrid Kvam Helset</a></dd>
</dl></section>
            <section class="footer-block info">
                <dl class="footer-info">
    <dt class="info-item title">Kontakt/tips</dt>
    <dd class="info-item description">Tlf. 61 21 50 10</dd>
    <dd class="info-item description"><a href="post@vigga.no">post@vigga.no</a></dd>
</dl></section>
            <section class="footer-block disclaimer">
                <p class="disclaimer-text">
	Vigga arbeider etter <a href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> 
	regler for god presseskikk. Se også <a href="//www.nored.no/Redaktoerplakaten">Redaktøransvar</a>. 
	Vigga har ikke ansvar for innhold på eksterne nettsider som det lenkes til. 
	Alt innhold er opphavsrettslig beskyttet 2020 &copy; Vigga. Powered by Escenic.
</p>
 
<p class="disclaimer-cookies">
	<a href="https://vigga.alda.no/personvern?0&aviskode=VIG">Informasjon om bruk av «cookies» og personvernpolicy.</a>
</p>	
	
</section>
            <script>requireReady(['https://static.polarismedia.no/skins/prod/publication/yggdrasil/js/yggdrasil.js','https://static.polarismedia.no/skins/prod/publication/yggdrasil/js/modernizr.min.js']); </script></footer>

    </div>

	</div>

            <!-- Pulse -->
				<script>
					(function (w, d, n, t, s, a, b) {w[n] = w[n] || function() {
					(window[n].q = window[n].q || []).push(arguments)}; a = d.createElement(t);
					b = document.getElementsByTagName(t)[0];a.async = 1;a.src = s;b.parentNode.insertBefore(a, b)}
					)(window, document, 'pulse', 'script', '//sdk.pulse.schibsted.com/pulse.min.js');
				
					pulse('init', 'vigga');
					
					
						try {
							var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
						}
						catch(err){
							var pwu_id = null;
						}

						if(pwu_id !== null) {
							pulse('update', { actor:{ id:pwu_id, realm:'spid.no' }});
						}
					

					pulse('trackPageView', { object:{
						type: 'SalesPoster',
						id: '22637653',
						salesPosterType: 'Paid content',
						target: {
					type:'Article',
					id:'22637653',
					accessLevel: 'Paid',
					tags:['Lesja kommune','Helse','Eldreomsorg'],
					category:'nyheter'}} });
				</script>
				
			</body>
    </html>
	
	