<!DOCTYPE html>
    <html class="art type-news clean section_nyheter theme_nyheter device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
        <head>
            <link rel="dns-prefetch" href="https://static.polarismedia.no"/>
            <link rel="preconnect" href="https://static.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://cdn.polyfill.io"/>
            <link rel="preconnect" href="https://cdn.polyfill.io"/>
        <link rel="dns-prefetch" href="https://alda.no"/>
            <link rel="preconnect" href="https://alda.no"/>
        <link rel="dns-prefetch" href="https://acdn.adnxs.com"/>
            <link rel="preconnect" href="https://acdn.adnxs.com"/>
        <link rel="dns-prefetch" href="https://cdn.adnxs.com"/>
            <link rel="preconnect" href="https://cdn.adnxs.com"/>
        <link rel="dns-prefetch" href="https://ib.adnxs.com"/>
            <link rel="preconnect" href="https://ib.adnxs.com"/>
        <link rel="dns-prefetch" href="https://sdk.pulse.schibsted.com"/>
            <link rel="preconnect" href="https://sdk.pulse.schibsted.com"/>
        <link rel="dns-prefetch" href="https://scdn.cxense.com"/>
            <link rel="preconnect" href="https://scdn.cxense.com"/>
        <link rel="dns-prefetch" href="https://sb.scorecardresearch.com"/>
            <link rel="preconnect" href="https://sb.scorecardresearch.com"/>
        <link rel="dns-prefetch" href="https://eae.polarismedia.no"/>
            <link rel="preconnect" href="https://eae.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://dakapo.polarismedia.no"/>
            <link rel="preconnect" href="https://dakapo.polarismedia.no"/>
        <meta charset="utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <title>Venter fortsatt svar på over 200 prøver - Vigga</title>
    <meta name="description" content="I helgen ble det tatt hele 231 smitteprøver. Disse har det fremdeles ikke kommet inn svar på." />
    <meta name="keywords" content="Dovre,Koronavirus" />
    <meta name="system" content="PolarisWeb,3.0,art"/>        
    <meta name="publication" content="Vigga"/>
    <meta name="robots" content="all,index" />
    <meta name="google" content="notranslate"/>
    <link href="https://static.polarismedia.no/skins/prod/publication/vigga/gfx/favicon.png" type="image/png" rel="icon"/>            
    <link rel="icon" type="image/png" href="https://static.polarismedia.no/skins/prod/publication/vigga/gfx/favicon.png" />
    <link rel="apple-touch-icon" href="https://static.polarismedia.no/skins/prod/publication/vigga/gfx/applefavicon.png" />
    <!--[if IE]>
        <link rel="shortcut icon" href="https://static.polarismedia.no/skins/prod/publication/vigga/gfx/favicon.ico"/>
    <![endif]-->
    <meta property="fb:app_id" content="215042529298997"/>
    <meta property="fb:pages" content="120892134639981"/>
    <meta name="twitter:card" content="summary_large_image"/>    
    <meta name="twitter:title" content="Venter fortsatt svar på over 200 prøver"/>
        <meta name="twitter:description" content="I helgen ble det tatt hele 231 smitteprøver. Disse har det fremdeles ikke kommet inn svar på."/>
    <meta name="twitter:image" content="https://www.vigga.no/incoming/article23221336.ece/kwq5s8/ALTERNATES/w980-default/NTB_K5GJS_t5n_4.jpg"/>           
    <meta property="og:type" content="article"/>
    <meta property="og:locale" content="nb_NO"/>
    <meta property="og:site_name" content="vigga.no"/>

    <meta property="og:image" content="https://www.vigga.no/incoming/article23221336.ece/kwq5s8/ALTERNATES/w980-default/NTB_K5GJS_t5n_4.jpg"/>           
    <meta property="og:title" content="Venter fortsatt svar på over 200 prøver"/>        
        <meta property="og:description" content="I helgen ble det tatt hele 231 smitteprøver. Disse har det fremdeles ikke kommet inn svar på."/>        
        <meta property="og:url" content="https://www.vigga.no/nyheter/2021/04/19/Venter-fortsatt-svar-p%C3%A5-over-200-pr%C3%B8ver-23827896.ece"/>        
    <meta property="article:modified_time" content="2021-04-19T11:11:04+01:00" />
        <meta property="article:published_time" content="2021-04-19T11:10:58+01:00" />
    <meta name="author" property="article:author" content="Frida Amundgård"/>
    <meta name="msapplication-TileImage" content="https://static.polarismedia.no/skins/prod/publication/vigga/gfx/msfavicon.png"/>
    <meta name="msapplication-TileColor" content="#0072bc"/>
    <meta name="cXenseParse:title" content="Venter fortsatt svar på over 200 prøver"/>
    <meta name="cXenseParse:recs:recommendable" content="true"/>
    <meta name="cXenseParse:recs:recommending" content="true"/>
    <meta name="cXenseParse:recs:articleid" content="23827896"/>
    <meta name="cXenseParse:nvl-vigga-importance" content="0"/>
        <meta name="cXenseParse:nvl-vigga-access" content="free"/>    
        <meta name="cXenseParse:nvl-vigga-tag" content="Dovre"/>
        <meta name="cXenseParse:nvl-vigga-tag" content="Koronavirus"/>
        <link rel="alternate" title="Siste nytt fra Vigga?service=rss" href="https://www.vigga.no/?service=rssfeed" type="application/rss+xml"  />

    <link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/vigga/css/desktop.vigga.min.css"/>
					<link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/vigga/css/lokal.desktop.vigga.css"/>
					<link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/native.css"/>
					<script>
                
                        var require = {
                    

					fingerprint: '1237',
					baseUrl: 'https://static.polarismedia.no/resources/min-js/',
					publicationUrl: 'https://www.vigga.no/',
					loadCustomScripts: true,
					muteConsole: false,
					platform: 'classic',
					pageType: 'article',
					contentType: 'news',
					pubId: 209, secId: 13326, artId: 23827896,channel: 'vigga',limit: 'default=40',distribution: 'REALESTATE,REALESTATE_RETARGET,REALESTATE_LEISURE,REALESTATE_LEISURE_RETARGET,REALESTATE_PROJECT,REALESTATE_PROJECT_RETARGET,CAR',blinktimeout: 10000,finnBlinkPosMobile: 'board_3',seatSplit: false,nativeScript: 'https://static.polarismedia.no/resources/min-js/lib/native.js',placementsArrayArt: ['netboard_1','netboard_2','netboard_3','netboard_4','netboard_5'],nativeColor: '#f2f5f5',fullsize: 'board_2',placementsSplit: false
				};


                </script>

			<script src="https://static.polarismedia.no/resources/min-js/header.js?1237"></script>
                    <script src="https://static.polarismedia.no/resources/min-js/personvern.js?1237" defer></script>
                    <meta name="google-site-verification" content="cobvt8D_EoL9g7CAWsdCw2rK3Af3QGrBmhe5lboU5Xk" /><!-- Appnexus init turned off -->
        </head>


        <body>

            <script type="text/javascript">
						//<![CDATA[
							var eaeBS = new Date().getTime();
							var eaeImgUrl = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=13326&pubId=209&cat=news&meta=classic&objId=23827896&type=article&title=Venter+fortsatt+svar+p%c3%a5+over+200+pr%c3%b8ver&url=%2fnyheter%2f2021%2f04%2f19%2fVenter-fortsatt-svar-p%25C3%25A5-over-200-pr%25C3%25B8ver-23827896.ece&amp;clientDT=' + eaeBS;
							/* if (navigator.sendBeacon) {
								navigator.sendBeacon(eaeImgUrl);
							}
							else { */
								(function() {
									var eaeImage = new Image(1, 1);
									eaeImage.src = eaeImgUrl;
								})();
							//}
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=13326&amp;pubId=209&amp;cat=news&amp;meta=classic&amp;objId=23827896&amp;type=article&amp;title=Venter+fortsatt+svar+p%c3%a5+over+200+pr%c3%b8ver&amp;url=%2fnyheter%2f2021%2f04%2f19%2fVenter-fortsatt-svar-p%25C3%25A5-over-200-pr%25C3%25B8ver-23827896.ece" alt="" width="1" height="1" />
					</noscript>
				<div id="fb-root" data-app-id="215042529298997"></div>
            <div id="viewport">
                <div id="outer">
        <nav class="widget polarisMenu default menu-primary sub">
<ul class="menu">
					<li class="menu-item hidden">
							<a class="menu-link" href="https://www.vigga.no/">
							Front Page</a>
							</li>
						<li class="menu-item active ">
							<a class="menu-link" href="https://www.vigga.no/nyheter/">
							Nyheter</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vigga.no/debatt/">
							Debatt</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vigga.no/familiesida/">
							Familiesida</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vigga.no/webkamera/">
							Webkamera</a>
							</li>
						</ul>
		</nav>					
<div id="wallpaper" class="js-require-widget widget polarisMarketing ygg-wallpaper" data-external="/polarnexus/polarnexus.js@render" data-lazyload="false" data-refresh="false"></div>
		<div class="outerAdRight" id="adRight">
                <div id="skyscraperright_1" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="false" data-refresh="false"></div>
		</div>
            <div class="outerAdLeft" id="adLeft">
                <div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="false" data-refresh="false"></div>
		</div>
            </div>

		<div id="page" class="x980 art span10 textSize10">
		<header id="header" class="ygg-header" role="banner">
            <svg style="display:none;">
	<symbol id="ygg-logo">
		<style type="text/css">
			.st0 { fill: #ffffff; }
		</style>

		<path class="st0" d="M113.62,16.93l-4.02,1.01c-7.88,2.01-9.89,3.85-20.44,32.85l-23.29,64.01H45.25L13.91,24.63 c-1.34-3.52-2.85-5.36-7.04-6.2L0.5,16.93L0,10.05h49.94l-0.5,6.87l-6.54,1.01c-6.87,1.01-6.2,3.85-1.51,17.76l20.61,61h2.18 l17.26-50.77c6.87-20.95,5.03-27.15-2.68-28.32l-5.03-0.67l-0.5-6.87h40.89L113.62,16.93z"/>
		<path class="st0" d="M118.48,114.79l0.5-6.54l3.85-0.5c4.02-0.34,5.7-1.17,5.7-3.18V64.35c0-10.56-1.34-12.07-7.21-13.57l-3.35-1.01 l0.17-5.19l30-8.21v68.37c0,1.68,1.01,2.68,6.37,3.02l3.69,0.5l0.5,6.54H118.48z M136.91,24.8c-7.21,0-11.9-5.7-11.9-12.4 S129.7,0,136.91,0s12.07,5.7,12.07,12.4S144.12,24.8,136.91,24.8z"/>
		<path class="st0" d="M249.85,54.29l0.34-13.07h-24.3c-5.87-2.85-13.07-4.86-21.28-4.86c-21.28,0-32.51,13.41-32.51,28.49 c0,12.9,7.04,19.94,15.42,23.63c0,0-0.34,0.17-0.34,0.84c-8.38,2.51-14.91,9.72-14.91,16.93c0,6.37,4.69,11.9,11.73,14.08v0.67 c-9.55,3.52-16.42,8.71-16.42,18.77c0,11.9,12.57,19.44,31.5,19.44c27.82,0,46.25-14.58,46.25-32.17 c0-13.74-10.89-23.29-24.97-23.29c-6.03,0-14.08,0.5-20.95,0.5c-6.87,0-10.56-2.68-10.56-7.54c0-2.51,3.18-5.36,5.03-6.37 c2.85,0.67,6.2,1.01,9.38,1.01c20.11,0,33.18-11.9,33.18-28.82c0-4.69-1.51-8.04-3.02-10.22v-0.84L249.85,54.29z M191.04,121.83 c14.58,0,22.12-0.34,26.64,0.5c8.38,1.17,11.73,5.36,11.73,12.57c0,9.05-9.38,16.25-22.12,16.25c-14.24,0-23.13-7.21-23.13-16.76 C184.17,127.52,188.86,123.17,191.04,121.83z M212.65,81.78c-2.01,2.01-5.03,2.85-8.55,2.85c-2.51,0-5.03-1.01-6.87-2.85 c-3.69-3.69-5.7-10.22-5.7-18.94c0-13.07,5.03-19.77,13.07-19.77c2.85,0,5.36,1.17,7.37,3.35c3.52,3.52,5.36,9.72,5.36,18.27 C217.35,72.89,215.84,78.59,212.65,81.78z"/>
		<path class="st0" d="M336.83,54.29l0.34-13.07h-24.3c-5.87-2.85-13.07-4.86-21.28-4.86c-21.28,0-32.51,13.41-32.51,28.49 c0,12.9,7.04,19.94,15.42,23.63c0,0-0.34,0.17-0.34,0.84c-8.38,2.51-14.91,9.72-14.91,16.93c0,6.37,4.69,11.9,11.73,14.08v0.67 c-9.55,3.52-16.42,8.71-16.42,18.77c0,11.9,12.57,19.44,31.5,19.44c27.82,0,46.25-14.58,46.25-32.17 c0-13.74-10.89-23.29-24.97-23.29c-6.03,0-14.08,0.5-20.95,0.5c-6.87,0-10.56-2.68-10.56-7.54c0-2.51,3.18-5.36,5.03-6.37 c2.85,0.67,6.2,1.01,9.38,1.01c20.11,0,33.18-11.9,33.18-28.82c0-4.69-1.51-8.04-3.02-10.22v-0.84L336.83,54.29z M278.01,121.83 c14.58,0,22.12-0.34,26.64,0.5c8.38,1.17,11.73,5.36,11.73,12.57c0,9.05-9.38,16.25-22.12,16.25c-14.24,0-23.13-7.21-23.13-16.76 C271.14,127.52,275.83,123.17,278.01,121.83z M299.62,81.78c-2.01,2.01-5.03,2.85-8.55,2.85c-2.51,0-5.03-1.01-6.87-2.85 c-3.69-3.69-5.7-10.22-5.7-18.94c0-13.07,5.03-19.77,13.07-19.77c2.85,0,5.36,1.17,7.37,3.35c3.52,3.52,5.36,9.72,5.36,18.27 C304.32,72.89,302.81,78.59,299.62,81.78z"/>
		<path class="st0" d="M419.78,100.04c-3.35,2.68-5.87,4.19-7.88,4.19c-3.18,0-4.36-2.01-4.19-7.21l1.17-27.65 c1.17-25.14-8.21-33.01-26.31-33.01c-17.6,0-37.2,12.57-37.2,22.45c0,4.86,4.36,8.55,10.22,8.55c6.03,0,9.89-4.53,9.89-8.71 c0-5.36-4.19-8.38-4.19-9.22c0-1.01,5.87-3.18,11.56-3.18c10.56,0,16.76,6.2,16.59,20.61v1.34c-29.33,7.37-43.4,15.42-43.4,29.33 c0,12.4,9.72,19.77,20.61,19.77c9.05,0,15.59-5.87,21.95-13.57h0.84c0.5,10.06,6.7,13.91,13.41,13.91c6.87,0,14.41-6.03,19.61-13.24 L419.78,100.04z M388.44,97.19c-3.35,3.52-7.88,6.37-12.4,6.37c-6.03,0-11.4-3.69-11.4-10.72c0-6.87,4.53-13.07,24.47-18.6 L388.44,97.19z"/>
	</symbol>
</svg><div class="navbar">
                <div class="header-top">
                <div class="branding">
                <a href="http://www.vigga.no/">
    <svg class="logo" viewBox="0 0 422.46 159.2" preserveAspectRatio="xMinYMid">
        <use xlink:href="#ygg-logo" x="0" y="0" />
    </svg>
</a></div>
            <nav class="widget polarisMenu default menu-primary">
<ul class="menu">
					<li class="menu-item hidden">
							<a class="menu-link" href="https://www.vigga.no/">
							Front Page</a>
							</li>
						<li class="menu-item active ">
							<a class="menu-link" href="https://www.vigga.no/nyheter/">
							Nyheter</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vigga.no/debatt/">
							Debatt</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vigga.no/familiesida/">
							Familiesida</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vigga.no/webkamera/">
							Webkamera</a>
							</li>
						</ul>
		</nav>					
<div class="widget polarisCode html" id="hello-spid-user">
	</div>
	<button class="menu-trigger" role="button" aria-pressed="false"><span class="label">Meny</span><i class="icon-menu"></i></button></div>
            <div class="ygg-modal">
                <div class="modal-inner">
                <aside class="modal-primary">
                <section class="modal-block search">
                <div class="widget polarisStories default  ygg-search-link">
    <a href="http://www.vigga.no/search/">Leter du etter noe? Prøv et søk i alt innholdet vårt</a></div>
    </section>
            <section class="modal-block user">
                <div class="widget polarisSpid">
		<div id="spidBtn-loginButton">
			<div id="spidBtn-notLoggedState" class="hidden">
				<a id="spidBtn-login" class="login" href="javascript:void(0);">
					<span>Logg inn</span>
				</a>

				<div id="spidBtn-links" class="options hidden">
					<ul>
            <li><a href="https://vigga.alda.no/kundeservice?0&aviskode=VIG">Kundeservice</a></li>
            <li><a href="//vigga.alda.no/bliabonnent?aviskode=VIG">Bli abonnent</a></li>
					</ul>
				</div>
			</div>
			<div id="spidBtn-error" class="hidden">
				<a id="spidBtn-reload" class="login" href="javascript:void(0);">
					<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
				</a>
			</div>
			<div id="spidBtn-loggedState" class="hidden">
				<a id="spidBtn-loggedIn" class="loggedIn" href="javascript:void(0);">
					<span class="prefix">Hei,</span>
					<span id="spidBtn-name" class="name"></span>
				</a>
				<div id="spidBtn-options" class="options hidden">
					<ul>
						<li><a href="//vigga.alda.no/minside?aviskode=VIG">Min side</a></li>
                <li><a href="https://vigga.alda.no/kundeservice?0&aviskode=VIG">Kundeservice</a></li>
							<li><a id="spidBtn-logout" class="logout" href="javascript:void(0);">Logg ut</a></li>
					</ul>
				</div>
			</div>
			<div id="spidBtn-loggedState-noAccess" class="hidden">
				<a id="spidBtn-loggedIn-noAccess" class="loggedIn">
					<span>Bli abonnent</span>
				</a>
				<div id="spidBtn-options-noAccess" class="options hidden">
					<p>
						Du er innlogget som
						<span id="spidBtn-name-noAccess"></span><br>
						Vi finner ikke et aktivt abonnement på din bruker.
					</p>
					<ul>
            <li><a href="https://payment.schibsted.no/account/products">Sjekk min Schibsted-konto</a></li>
            <li><a href="//vigga.alda.no/bliabonnent?aviskode=VIG">Bli abonnent</a></li>
            <li><a href="https://vigga.alda.no/kundeservice?0&aviskode=VIG">Kundeservice</a></li>
						<li><a id="spidBtn-logout-noAccess" class="logout">Logg ut</a></li>
					</ul>
					<div>
						<p>
							<strong>Hvorfor kjenner vi deg igjen?</strong><br />
							Schibsted-konto, tidligere SPiD, er vårt digitale påloggings- og betalingssystem. Dette er en felles pålogging- og betalingsløsning for flere norske medienettsteder (Adressa, SMP, VG, Finn etc..)</p>
						<p>
							Les mer om Schibsted-konto <a href="https://info.privacy.schibsted.com/no/hva-er-en-schibsted-konto/">her</a>
						</p>
					</div>
				</div>
			</div>
		</div>

		<script>
                var identityConfig = {
                    clientId: '57b17d792fa89c2e44e79dd2',
                    redirectUri: 'https://www.vigga.no',
                    env: 'PRO_NO',
                    pids: 301740,
                    
                    sessionDomain: 'https://id.vigga.no',
                    
                    shortcode: 'vig',
                    
                    salesPoster: false,
                    
                    enableAria : false,
                    enableComments: false,
                    redirect: false
                };

                
                    (function() {
                        
                        if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries) {
                            document.write('<script src="https://static.polarismedia.no/resources/min-js/widgets/core.min.js?1"><\/script>');
                        }
                        

                        function loadIdentity(){
                            var scriptEl1 = document.createElement('script');
                            scriptEl1.async = 'async';
                            scriptEl1.src = 'https://static.polarismedia.no/resources/min-js/widgets/identity2903.js?1237';
                            var targetEl1 = document.getElementsByTagName('script')[0];
                            targetEl1.parentNode.insertBefore(scriptEl1, targetEl1);
                        }

                        var scriptEl = document.createElement('script');
                        scriptEl.async = 'async';
                        scriptEl.onload = function() { loadIdentity(); };
                        scriptEl.src = 'https://cdn.polyfill.io/v2/polyfill.min.js?features=default,Promise,URL,Object.entries,fetch,Array.from,Number.isInteger,Number.isFinite,Symbol,Symbol.iterator,IntersectionObserver';
                        var targetEl = document.getElementsByTagName('script')[0];
                        targetEl.parentNode.insertBefore(scriptEl, targetEl);
                    })();
                    </script>
        </div>
</section>
            </aside>
            <aside class="modal-secondary">
                <nav class="widget polarisMenu default modal-block menu-secondary">
<ul class="menu">
					<li class="menu-item hidden">
							<a class="menu-link" href="https://www.vigga.no/">
							Front Page</a>
							</li>
						<li class="menu-item menu-title ">
							Seksjoner</li>
						<li class="menu-item hidden">
							<a class="menu-link" href="https://www.vigga.no/">
							Front Page</a>
							</li>
						<li class="menu-item active ">
							<a class="menu-link" href="https://www.vigga.no/nyheter/">
							Nyheter</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vigga.no/debatt/">
							Debatt</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vigga.no/familiesida/">
							Familiesida</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vigga.no/webkamera/">
							Webkamera</a>
							</li>
						<li class="menu-item menu-title ">
							Kundesenter</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://vigga.alda.no/bliabonnent?1&aviskode=VIG">
							Bli abonnent</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://vigga.alda.no/kundeservice?0&aviskode=VIG">
							Kundeservice</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://annonseweb.polarismedia.no/no/vigga/products">
							Annonsering</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://vigga.alda.no/eavis?aviskode=VIG">
							Les eAvis</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://vigga.alda.no/personvern?0&aviskode=VIG">
							Personvernpolicy</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="Tittel:Snarveger">
							Snarveger</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://annonseweb.polarismedia.no/no/vigga/products/privat-annonsering-9/dodsannonser-6/">
							Dødsannonse</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://annonseweb.polarismedia.no/no/vigga/products/privat-annonsering-9/minneord-5/">
							Minneord</a>
							</li>
						<li class="menu-item menu-title ">
							Snakk med oss</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vigga.no/kontakt/">
							Kontakt</a>
							</li>
						</ul>
		</nav>					
<section class="modal-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="https://www.facebook.com/ViggaLokalavis/"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="https://twitter.com/viggalokalavis"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
	<li class="channel"><a href="https://www.instagram.com/viggalokalavis/"><i class="icon-instagram" aria-hidden="true"></i><span>Instagram</span></a></li>
	</ul></section>
            </aside>
            </div>
            </div>
            </div>
            <div id="topboard" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		</header> 
        <main id="content" class="ygg-content" role="main">
            <article class="ygg-base-article">
                <header class="article-header">
                <h1 class="title">
							<span class="t100">
								Venter fortsatt svar på over 200 prøver</span>
							</h1>
					<div class="lead">
							I helgen ble det tatt hele 231 smitteprøver. Disse har det fremdeles ikke kommet inn svar på.</div>
					<figure class="media image full default   ">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.vigga.no/incoming/article23221336.ece/kwq5s8/ALTERNATES/w{width}-default/NTB_K5GJS_t5n_4.jpg"
							data-source=""
                            data-alt="Oslo 20201028. 
Ny teststasjon har åpnet på St Hanshaugen, i Armauer Hansens gate i Oslo. Sykepleier Kjellaug Marie Grine illustrerer hvordan man tar en Covid-19 test. (Koronatest, korona test, prøve, Corona, korona, koronasmitte.)
Foto: Jil Yngland / NTB&nbsp;
        
            (Foto: Jil Yngland)"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    <p class="caption">
                    Oslo 20201028. 
Ny teststasjon har åpnet på St Hanshaugen, i Armauer Hansens gate i Oslo. Sykepleier Kjellaug Marie Grine illustrerer hvordan man tar en Covid-19 test. (Koronatest, korona test, prøve, Corona, korona, koronasmitte.)
Foto: Jil Yngland / NTB&nbsp;
                    <span class="photographer">Foto: Jil Yngland</span>
                    </p>
            </figure>
    </header>
            <div class="article-body">
                <div id="netboard_1" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		<div class="ygg-review-meta">
                </div>
            <span class="sectionTitle">Nyheter</span>
				<div class="dateline">
                                                    <time class="published" datetime="2021-04-19 11:10"><span class="label">Publisert:</span> 
                                                            19 april 2021 11:10</time>
                                                    <time class="modified" datetime="2021-04-19 11:11"><span class="label">Sist oppdatert:</span> 
                                                            19 april 2021 11:11</time>
                                            </div>                                            
                                        <div class="widget polarisStoryContent byline" >
                        <div class="profile "> 
                                                                        <ul class="profileData">                    
                                                                                <li class="name">
                                                                                            <a href="mailto:frida@vigga.no"><span class="firstName">Frida</span><span class="surName">Amundgård</span></a></li>
                                                                                <li class="mobile"><span>Mobil:</span> 454 49 170</li>
                                                                                        <li class="email"><span>E-post:</span> <a href="mailto:frida@vigga.no" title="Send  en e-post.">frida@vigga.no</a></li>
                                                                                        </ul>                 
                                                                </div> 
                                                        </div>
                        <aside class="pm-share-buttons"> <a class="js-require-widget share-link" style="text-decoration:none;" title="Del på Facebook" data-plugin="sharingButtons@facebookButton" rel="noopener" href="javascript:void(0);"> <svg role="img" aria-labelledby="share-facebook-title" class="share-icon facebook" viewBox="0 0 17 32" preserveAspectRatio="xMidYMin meet" height="1em"> <title id="share-facebook-title">Del denne artikkelen på Facebook</title> <path class="icon-shape" fill="#000" d="M4.794 32v-14.313h-4.794v-5.688h4.794v-4.481c0-4.869 2.975-7.519 7.319-7.519 2.081 0 3.869 0.156 4.387 0.225v5.088h-3.012c-2.363 0-2.819 1.125-2.819 2.769v3.919h5.331l-0.731 5.688h-4.6v14.313z"></path> </svg> </a> <a class="js-require-widget share-link" style="text-decoration:none;" title="Del på Twitter" data-plugin="sharingButtons@twitterButton" rel="noopener" href="javascript:void(0);"> <svg role="img" aria-labelledby="share-twitter-title" class="share-icon twitter" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em"> <title id="share-twitter-title">Del denne artikkelen på Twitter</title> <path class="icon-shape" fill="#000" d="M28.711 9.482c0.020 0.284 0.020 0.569 0.020 0.853 0 8.67-6.599 18.66-18.66 18.66-3.716 0-7.168-1.076-10.071-2.944 0.528 0.061 1.036 0.081 1.584 0.081 3.066 0 5.888-1.035 8.142-2.802-2.883-0.061-5.3-1.949-6.132-4.548 0.406 0.061 0.812 0.102 1.239 0.102 0.589 0 1.178-0.081 1.726-0.223-3.005-0.609-5.259-3.249-5.259-6.437v-0.081c0.873 0.487 1.888 0.792 2.964 0.832-1.766-1.178-2.924-3.188-2.924-5.462 0-1.218 0.325-2.335 0.893-3.31 3.228 3.98 8.081 6.579 13.523 6.863-0.101-0.487-0.162-0.995-0.162-1.502 0-3.614 2.924-6.558 6.558-6.558 1.888 0 3.594 0.792 4.792 2.071 1.482-0.284 2.904-0.832 4.162-1.584-0.487 1.523-1.523 2.802-2.883 3.614 1.32-0.142 2.599-0.508 3.777-1.015-0.893 1.299-2.010 2.457-3.289 3.391z"></path> </svg> </a> <a class="js-require-widget share-link" style="text-decoration:none;" title="Del på e-post" data-subject="Nyhetstips fra " data-plugin="sharingButtons@emailButton" rel="noopener" href="javascript:void(0);"> <svg role="img" aria-labelledby="share-email-title" class="share-icon email" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em"> <title id="share-email-title">Del denne artikkelen på e-post</title> <path class="icon-shape" fill="#000" d="M31.394 11.925c0.244-0.194 0.606-0.012 0.606 0.294v12.781c0 1.656-1.344 3-3 3h-26c-1.656 0-3-1.344-3-3v-12.775c0-0.313 0.356-0.488 0.606-0.294 1.4 1.088 3.256 2.469 9.631 7.1 1.319 0.962 3.544 2.988 5.763 2.975 2.231 0.019 4.5-2.050 5.769-2.975 6.375-4.631 8.225-6.019 9.625-7.106zM16 20c1.45 0.025 3.538-1.825 4.587-2.587 8.294-6.019 8.925-6.544 10.837-8.044 0.363-0.281 0.575-0.719 0.575-1.181v-1.188c0-1.656-1.344-3-3-3h-26c-1.656 0-3 1.344-3 3v1.188c0 0.463 0.212 0.894 0.575 1.181 1.912 1.494 2.544 2.025 10.838 8.044 1.050 0.762 3.138 2.613 4.588 2.587z"></path> </svg> </a> </aside><div class="body"><p>Svarene det ventes på, er hovedsakelig re-testing eller testing ut av karantene. Det er forventet svar i løpet av ettermiddagen. Dette vil smittesporingen oppdatere fortløpende.</p><p>Krisestaben skriver på sine sider at smittesporingen har god kontroll over situasjonen i kommunene, men at det fremdeles oppfordres at folk skal fortsette å følge opp smittevernreglene. Ha minst mulig sosial kontakt, hold avstand til andre, ha god hånd/hostehygiene og bruk munnbind.</p></div></div>
            <footer class="article-footer">
                <div class="tags">
							<div class="tagLabel">
        Tagger:</div>
    <ul class="tags">
        <li class="tag">
                <a href="https://www.vigga.no/tema/Dovre/">
                    <span>Dovre</span>
                </a>
            </li>
            <li class="tag">
                <a href="https://www.vigga.no/tema/Koronavirus/">
                    <span>Koronavirus</span>
                </a>
            </li>
            </ul>
</div>
					<div class="ygg-debate-wrap">
                <div id="art_13326" class="widget polarisFacebook comments ygg-debate js-require-widget" data-widget="facebook@init">
            <div class="fb-comments"
                 data-href="https://www.vigga.no/nyheter/article23827896.ece"
                 data-numposts="10"
                 data-colorscheme="light"
                 data-width="572"
                 data-order-by="false"
                 data-mobile="false"
            ></div>
		</div>
	</div>
            <div class="widget polarisCode html" id="cxense-recommendations">
	</div>
	<section class="more-from-section textSize3">
                <span class="sectionTitle">Nyheter</span>
				<div class="widget polarisStories default  front big faux-split3">
    <div class="article news       ">
                                        <a  href="https://www.vigga.no/nyheter/2021/04/19/Venter-fortsatt-svar-p%C3%A5-over-200-pr%C3%B8ver-23827896.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.vigga.no/incoming/article23221336.ece/kwq5s8/ALTERNATES/w{width}-default/NTB_K5GJS_t5n_4.jpg"
							data-source=""
                            data-alt="Ikke helt ferdig: Helgens prøvesvar er ikke klare enda, men det forventes å komme i løpet av ettermiddagen i dag.&nbsp;
        
            (Foto: Jil Yngland/NTB)"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">Venter fortsatt svar på over 200 prøver</span></h3><p class="lead">I helgen ble det tatt hele 231 smitteprøver. Disse har det fremdeles ikke kommet inn svar på.</p></div></a></div>
                                <div class="article news       ">
                                        <a  href="https://www.vigga.no/nyheter/2021/04/19/Blomstrer-i-sn%C3%B8en-midt-inne-i-skogen-23827021.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.vigga.no/incoming/article23827033.ece/x8khgm/ALTERNATES/w{width}-default/22NYHSn%C3%B8mann%20og%20tysbast4.JPG"
							data-source=""
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">Blomstrer i snøen midt inne i skogen</span></h3><p class="lead">Du tror det ikke før du får se det! Midt i skogen, før snøen har forsvunnet, åpenbarer det seg et
vakkert syn.</p></div></a></div>
                                <div class="article news       payed">
                                        <a  href="https://www.vigga.no/nyheter/2021/04/18/Slik-kan-Bjorli-se-ut-innen-2040-23824294.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.vigga.no/incoming/article23824715.ece/whza20/ALTERNATES/w{width}-default/Skianlegg%202.JPG"
							data-source=""
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">Slik kan Bjorli se ut innen 2040</span></h3><p class="lead">Bjorli utvikling legger den kommende uken fram utkast til områdereguleringsplanen for Bjorli til forvaltningsutvalget i Lesja.</p></div></a></div>
                                <div class="article news       payed">
                                        <a  href="https://www.vigga.no/nyheter/2021/04/18/Jo-har-forbedret-seg-i-l%C3%B8pet-av-sesongen-N%C3%A5-satser-han-videre-23824300.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.vigga.no/incoming/article23824298.ece/sfvf3n/ALTERNATES/w{width}-default/Jo%20SHM.JPG"
							data-source=""
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">Jo har forbedret seg i løpet av sesongen - Nå satser han videre</span></h3><p class="lead">Jo Brøste Nørstegård har opplevd at de fleste skiskytterrennene han skulle delta i denne vinteren ble avlyst. Lesjingen fikk imidlertid muligheten til å gå ett norgescuprenn og en junior-NM-distanse på Lygna rett før påske.</p></div></a></div>
                                </div>
    </section>
            </footer>
            </article>
            <div class="gridRow x10 "
                                              >
                                            <div class="gridUnit span10 textSize10">
                                                    <div id="netboard_5" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		</div>
                                            </div>
                                    </main>

        <footer id="footer" class="ygg-footer" role="contentinfo">
            <a id="tipsoss"></a><div class="footer-block branding">
                <a href="http://www.vigga.no/">
    <svg class="logo" viewBox="0 0 422.46 159.2" preserveAspectRatio="xMinYMid">
        <use xlink:href="#ygg-logo" x="0" y="0" />
    </svg>
</a></div>
            <section class="footer-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="https://www.facebook.com/ViggaLokalavis/"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="https://twitter.com/viggalokalavis"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
	<li class="channel"><a href="https://www.instagram.com/viggalokalavis/"><i class="icon-instagram" aria-hidden="true"></i><span>Instagram</span></a></li>
	</ul></section>
            <section class="footer-block action">
                <a href="http://vigga.alda.no/bliabonnent?aviskode=VIG" class="button action-link">Ting abonnement</a></section>
            <section class="footer-block credits">
                <dl class="footer-credits">
	<dt class="credit-item role">Ansvarlig redaktør</dt>
	<dd class="credit-item name"><a href="mailto:astrid@vigga.no">Astrid Kvam Helset</a></dd>
</dl></section>
            <section class="footer-block info">
                <dl class="footer-info">
    <dt class="info-item title">Kontakt/tips</dt>
    <dd class="info-item description">Tlf. 61 21 50 10</dd>
    <dd class="info-item description"><a href="post@vigga.no">post@vigga.no</a></dd>
</dl></section>
            <section class="footer-block disclaimer">
                <p class="disclaimer-text">
	Vigga arbeider etter <a href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> 
	regler for god presseskikk. Se også <a href="//www.nored.no/Redaktoerplakaten">Redaktøransvar</a>. 
	Vigga har ikke ansvar for innhold på eksterne nettsider som det lenkes til. 
	Alt innhold er opphavsrettslig beskyttet 2021 &copy; Vigga. Powered by Escenic.
</p>
 
<p class="disclaimer-cookies">
	<a href="https://vigga.alda.no/personvern?0&aviskode=VIG">Informasjon om bruk av «cookies» og personvernpolicy.</a>
</p>	
	
</section>
            <script>requireReady(['https://static.polarismedia.no/skins/prod/publication/yggdrasil/js/yggdrasil.js','https://static.polarismedia.no/skins/prod/publication/yggdrasil/js/modernizr.min.js']); </script><div class="js-require-widget" data-widget="hammer@touch"></div></footer>

    </div>

	</div>

            <script>
    (function () {
      var s = document.createElement('script'),
        el = document.getElementsByTagName('script')[0];
      s.async = true;
      s.src = (document.location.protocol === 'https:' ? 'https://' : 'http://') + 'log.medietall.no/analytics.js';
      el.parentNode.insertBefore(s, el);
    })();  
  </script>
<!-- Start ComScore  -->
			<script>
				var comScoreSettings = {
					c1: "2",
					c2: "24325237",
					c3: "",
					c4: "",
					c5: "",
					c6: ""
				};

				var _comscore = _comscore || []; 
				_comscore.push(comScoreSettings);

				(function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol === "https:" ? "https://s" : "http://") + "b.scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
			</script>
			<noscript>
				<img src="//b.scorecardresearch.com/p?c1=2&c2=24325237&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
			</noscript>
			<!-- End ComScore -->
		<!-- Pulse -->
				<script>
					(function (w, d, n, t, s, a, b) {w[n] = w[n] || function() {
					(window[n].q = window[n].q || []).push(arguments)}; a = d.createElement(t);
					b = document.getElementsByTagName(t)[0];a.async = 1;a.src = s;b.parentNode.insertBefore(a, b)}
					)(window, document, 'pulse', 'script', '//sdk.pulse.schibsted.com/pulse.min.js');
				
					pulse('init', 'vigga');
					
					
						try {
							var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
						}
						catch(err){
							var pwu_id = null;
						}

						if(pwu_id !== null) {
							pulse('update', { actor:{ id:pwu_id, realm:'spid.no' }});
						}
					

					pulse('trackPageView', { object:{
					type:'Article',
					id:'23827896',
					accessLevel: 'Free',
					tags:['Dovre','Koronavirus'],
					category:'nyheter'} });
				</script>
				
			<script>

        (function() {
            var hasSpidAccess = window.pwGetStorageItem('PWU_AID') === null ? "0": "1";
            var paywallUserMeta = document.createElement('meta');
                paywallUserMeta.setAttribute('property','lp:paywall_user');
                paywallUserMeta.setAttribute('content',hasSpidAccess);
            document.getElementsByTagName('head')[0].appendChild(paywallUserMeta);
                
            var paywallAccess = 'free';    
            var paywallMeta = document.createElement('meta');
                paywallMeta.setAttribute('property','lp:paywall');
                paywallMeta.setAttribute('content',paywallAccess);
                
            document.getElementsByTagName('head')[0].appendChild(paywallMeta);    
            
            
        })();    
    
    
        (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
                s.async = true;
                s.src = 'https://pp.lp4.io/app/5b/88/3a/5b883a29e45a1da357713da6.js';
                el.parentNode.insertBefore(s, el);
        })();
 
</script>    
    
<!-- Start cXense -->
		<div id="cX-root" style="display: none;"></div>
				<script>
                            var cxenseConfig = {
                                accountId: '9222333337740618897',
                                siteId: '9222334397483857905',
                                site: 'vigga',
                                newspapercode: 'vig',
                                group: 'nvl',
                                persistedQueryId: '',
                                platform: 'classic',
								context: 'article'
								,articleId: 23827896
                            };
						</script>
						<script defer src="https://static.polarismedia.no/resources/min-js/cxense.js"></script>
					<!-- End cXense -->


		<!-- Start Segment -->
            <script>
              var newspaperShortCode = 'vig';
              var shortcodeAria = '';
              var segmentToken = 'JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ';
              var useAriaTracking = 'false' === 'true';
              var segmentTracked = false;
              window.segmentTrack = function(){
                try {
                  var store = window.pwu_store || pwGetStorageItem('PWU_STORE');
                  var gdprAccepted = window.localStorage.getItem('ib-check') === 'true' || sessionStorage.getItem('PWU_IBCHECK') === 'true';
                  
                  if(gdprAccepted && store !== false && !window.segmentTracked) {
                    var spidId = window.pwu_id || pwGetStorageItem('PWU_ID');
                    if (spidId !== null) {
                      var aldaId = window.pwu_aid || pwGetStorageItem('PWU_AID');
                      var shortcode = shortcodeAria ? shortcodeAria : newspaperShortCode;
                      var articleId = '23827896';
                      var pagecontext = "article_viewed";  
                      var hasProduct = window.pwhp || pwGetStorageItem('PWU_HP');
                          hasProduct = hasProduct!== null ? hasProduct==='true' : false;
                      var category = 'Nyheter';    
                      var payedArticle = 'false' === 'true'; 
                      if (useAriaTracking && payedArticle && !hasProduct) {
                        pagecontext = 'salesposter_viewed';
                      }  
                      var identifyString = useAriaTracking ? shortcode + '_' + spidId + '_SPID' : aldaId;
                      if (typeof(identifyString)==='undefined') {
                          identifyString = false;
                      }
                      var identified = sessionStorage.getItem('segment_identified') === 'true' ? true : false;
  
                      var viewed_object = {
                          article_id: articleId ? articleId : '0',
                          category: category,
                          paid: payedArticle,
                          title_code: shortcode,
                          spid_id: spidId.toString(),  
                          spid_has_product: hasProduct,
                      };
                      
                      /* ALDA */
                      if (!useAriaTracking) {
                        delete viewed_object.title_code;
                        viewed_object.newspaper_shortcode = newspaperShortCode;
                      }
                      /* END ALDA */ 
                      if (pagecontext==='article_viewed' || (useAriaTracking)) {
                        var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
                          analytics.load(segmentToken);
                          if (!identified && identifyString) {
                            console.log('segment: identify with', identifyString);
                            analytics.identify(identifyString); 
                            sessionStorage.setItem('segment_identified','true');
                          } else {
                            console.log('segment: identify skipped');
                          }
                          analytics.page(pagecontext, viewed_object);
                          console.log('segment: ' + pagecontext, viewed_object);
                          window.segmentTracked = true;
                        };
                      }

                    };
                  };
                } catch(e){
                  try {
                    pLog('error', 'segment', 'Page log to Segment failed', e.toString());
                  } catch(a){};
                };
              };
              
              document.addEventListener("DOMContentLoaded", function(e) {
                window.segmentTrack();
              });
              
              window.addEventListener("isAldaUser", function(e) {
                window.segmentTrack();
              });
            </script>
            <!-- End Segment -->
            
            <!-- Start GA -->
		<script type="text/javascript">
                            var _gaq = _gaq || [];
                            _gaq.push(['_setAccount', 'UA-66239-7']);
                            
                            _gaq.push(['_setDomainName', '.vigga.no']);
                            
                            _gaq.push(['_trackPageview']);

                            (function() {
                                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
                            })();
						</script>
					<!-- End GA -->

		<script>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</script>

		</body>
    </html>
	
	